Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv Semp Toshiba ts149cr Quando entra imagem fica com cores roxas
Ontem à(s) 11:05 por gahaas

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ontem à(s) 09:59 por alvimania

» philipis receiver fr 732 liga e desliga
Qui 15 Nov 2018, 20:15 por Clemilton Santos

» Tv CCE hps2985 inoperante
Qui 15 Nov 2018, 16:32 por Gustavo machado costa

» Aiwa NSX f959 não liga
Qui 15 Nov 2018, 09:11 por balta

» TV LG RP-29CC25 LIGA COM UMA FAIXA PRETA NO HORIZONTAL LADO ESQUERDO DA TELA
Qui 15 Nov 2018, 08:59 por Hamilton Rodrigues

» Tv Samsung cl-21k40mq som falhando
Qui 15 Nov 2018, 00:24 por BISPO VENENO

» som sony hcd-gt44 liga desliga
Qua 14 Nov 2018, 21:33 por antonio benedito de queir

» tv lg 21 fj8 chassi cw81B não sai do stand bay font e 60 volts (RESOLVIDO)
Qua 14 Nov 2018, 20:15 por divan de souza

» CAIXA AMPLIFICADA STANER PS-1501 - NÃO LIGA
Qua 14 Nov 2018, 19:59 por tomate

» tv LG 22LG30R some a imagem so fica o som
Ter 13 Nov 2018, 23:29 por wagnernepo

» som sony mhc-ec68 usb gaveta fora do tempo
Ter 13 Nov 2018, 22:10 por antonio benedito de queir

» monito lcd 7polegadas durabrand imagem embaçando
Ter 13 Nov 2018, 21:08 por tec.neto

» Tv toshiba tv 2958 fs6 - Capacitor c 419 47ufx50 volts-
Ter 13 Nov 2018, 17:13 por iracy-RJ

» Caixa amplificada lenox ca318b
Ter 13 Nov 2018, 15:27 por júnior araujo

» [Encerrado]STR50103 STR50112 como testar com multímetro
Ter 13 Nov 2018, 14:39 por NiemeyerD

» mixer behringer vmx 200 usb preto sem som saida amp
Seg 12 Nov 2018, 14:06 por Nill

» Microondas Electrolux MEV41 liga com porta fechada.
Seg 12 Nov 2018, 05:48 por Barriga_veiga

» Tv 21z43mq com tensão do +B muito alta
Dom 11 Nov 2018, 22:44 por MARIO Y. SEGAWA

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Dom 11 Nov 2018, 13:52 por Barriga_veiga

» Amplificador,taramps,T1.2KW queimando fets da fonte.
Sab 10 Nov 2018, 15:13 por Davi Som & Imagem

» TV CCE 1410 USP imagem balançando e deslocada para a direita + modo de serviço
Sex 09 Nov 2018, 20:47 por araponga

» SOM MINI VINE FX50 PHILIPS
Sex 09 Nov 2018, 18:21 por João Neto

»  Instalação do receptor Duosat troy-s-Onde coloco esse pedido,pois foi bloqueado duas vzs.
Sex 09 Nov 2018, 15:14 por iracy-RJ

» Tv philips 21pd5932 audio baixo no dvd
Sex 09 Nov 2018, 15:03 por Dr.Luan

» Multimetro Sanwa n-501 multitest
Sex 09 Nov 2018, 11:29 por mamachello

» TV Toshiba 2157MFSU17 ao colocar a tampa(fechar) a tv desliga
Qui 08 Nov 2018, 19:33 por Evandro Barbosa

» TV Magnavox 29MT4516 78 superaquece horinzontal.
Qui 08 Nov 2018, 18:44 por MARIO Y. SEGAWA

» Rádio Livstar cnn-686ru liga normal mas não tem audio,
Qui 08 Nov 2018, 08:46 por Eduardo Passos

» TV SEMP CHASSI U19 FAIXA PRETA NO LADO ESQUERDO
Qui 08 Nov 2018, 08:20 por Nill

Quem está conectado
27 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo de som taramps hd 1200 liga normal mas nao sai som

Ir em baixo

modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por cleitonizaltino em Qua 29 Ago 2018, 11:45

Amigos estou na bancada com esse modulo de som taramps hd 1200 liga normal mas nao sai som o ci driver da saida é o ir98-0510 ele esta com problema em um ciclo eu nao encontrei o datasheet algum dos amigos sabe dizer se o irs2092 serve para substituir?

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 282
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por Nill em Qua 29 Ago 2018, 15:26

@cleitonizaltino escreveu:Amigos estou na bancada com esse modulo de som taramps hd 1200 liga normal mas nao sai som o ci driver da saida é o ir98-0510 ele esta com problema em um ciclo eu nao encontrei o datasheet algum dos amigos sabe dizer se o irs2092 serve para substituir?


Não serve.. tem q ser o mesmo. O IRS2092 só gera PWM na saída de houver entrada de áudio do contrário o sinal não é processado.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5197
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por cleitonizaltino em Qua 29 Ago 2018, 23:51

Mas amigo nill o 0510 recebe entrada de audio no pino 3 e a saida dele é o pino 11 e 14,o que vc diz?

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 282
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por Nill em Qui 30 Ago 2018, 07:55

@cleitonizaltino escreveu:Mas amigo nill o 0510 recebe entrada de audio no pino 3 e a saida dele é o pino 11 e 14,o que vc diz?

Os parâmetros de funcionamento tem diferença.. eu recomendo q se coloque o mesmo, módulos digitais qualquer diferença pode ocasionar um funcionamento irregular.. melhor não arriscar.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5197
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por cleitonizaltino em Sex 31 Ago 2018, 08:32

ok.

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 282
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de som taramps hd 1200 liga normal mas nao sai som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum