Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv LG 22LG30R some a imagem so fica o som
Ontem à(s) 23:29 por wagnernepo

» som sony mhc-ec68 usb gaveta fora do tempo
Ontem à(s) 22:10 por antonio benedito de queir

» monito lcd 7polegadas durabrand imagem embaçando
Ontem à(s) 21:08 por tec.neto

» CAIXA AMPLIFICADA STANER PS-1501 - NÃO LIGA
Ontem à(s) 20:09 por p

» Esquema caixa amplificada lenox ca318b
Ontem à(s) 19:14 por júnior araujo

» Tv toshiba tv 2958 fs6 - Capacitor c 419 47ufx50 volts-
Ontem à(s) 17:13 por iracy-RJ

» Caixa amplificada lenox ca318b
Ontem à(s) 15:27 por júnior araujo

» STR50103 STR50112 como testar com multímetro
Ontem à(s) 14:39 por NiemeyerD

» TV LG RP-29CC25 LIGA COM UMA FAIXA PRETA NO HORIZONTAL LADO ESQUERDO DA TELA
Ontem à(s) 08:34 por Hamilton Rodrigues

» Tv CCE hps2985 inoperante
Seg 12 Nov 2018, 17:37 por Gustavo machado costa

» mixer behringer vmx 200 usb preto sem som saida amp
Seg 12 Nov 2018, 14:06 por Nill

» Microondas Electrolux MEV41 liga com porta fechada.
Seg 12 Nov 2018, 05:48 por Barriga_veiga

» Tv 21z43mq com tensão do +B muito alta
Dom 11 Nov 2018, 22:44 por MARIO Y. SEGAWA

» Tv Samsung cl-21k40mq som falhando
Dom 11 Nov 2018, 22:17 por MARIO Y. SEGAWA

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Dom 11 Nov 2018, 13:52 por Barriga_veiga

» Amplificador,taramps,T1.2KW queimando fets da fonte.
Sab 10 Nov 2018, 15:13 por Davi Som & Imagem

» TV CCE 1410 USP imagem balançando e deslocada para a direita + modo de serviço
Sex 09 Nov 2018, 20:47 por araponga

» SOM MINI VINE FX50 PHILIPS
Sex 09 Nov 2018, 18:21 por João Neto

»  Instalação do receptor Duosat troy-s-Onde coloco esse pedido,pois foi bloqueado duas vzs.
Sex 09 Nov 2018, 15:14 por iracy-RJ

» Tv philips 21pd5932 audio baixo no dvd
Sex 09 Nov 2018, 15:03 por Dr.Luan

» Multimetro Sanwa n-501 multitest
Sex 09 Nov 2018, 11:29 por mamachello

» Aiwa NSX f959 não liga
Sex 09 Nov 2018, 10:02 por balta

» TV Toshiba 2157MFSU17 ao colocar a tampa(fechar) a tv desliga
Qui 08 Nov 2018, 19:33 por Evandro Barbosa

» TV Magnavox 29MT4516 78 superaquece horinzontal.
Qui 08 Nov 2018, 18:44 por MARIO Y. SEGAWA

» Rádio Livstar cnn-686ru liga normal mas não tem audio,
Qui 08 Nov 2018, 08:46 por Eduardo Passos

» TV SEMP CHASSI U19 FAIXA PRETA NO LADO ESQUERDO
Qui 08 Nov 2018, 08:20 por Nill

» TV semp.2923j sl8 não liga
Qui 08 Nov 2018, 00:57 por paulorfbm

» MESA BEHRINGER DJX700 NÃO TEM AUDIO NAS SAIDAS MASTER
Qua 07 Nov 2018, 23:03 por Eduardo Passos

» (Encerrado) torre de som panasonic sc ua7 não liga
Qua 07 Nov 2018, 16:05 por Eduardo Passos

» Receiver Yamaha mod RX. V. 640 entrando em proteção
Qua 07 Nov 2018, 14:11 por Eduardo Passos

Quem está conectado
31 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 30 Visitantes :: 2 Motores de busca

wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sony mhc-gpx7 protect e01

Ir em baixo

som sony mhc-gpx7 protect e01

Mensagem por elisaads89 em Qua 25 Jul 2018, 10:12

Estou som chegou com o seguinte defeito: Aumentava o volume e ele desligava dando proteção E01, constatei que o defeito era as caixas e entreguei o aparelho sem um dos autofalantes (que estava com defeito).
Sem este autofalante o som funcionava perfeitamente. Como o cliente não quis arrumar as caixas o som foi entregue.
Agora o som voltou para a oficina com o mesmo defeito, com o mesmo erro, porém sem ligar o aparelho nas caixas e assim que liga o aparelho no power.
Verifiquei a fonte e está ok.
Alguém tem alguma dica?
avatar
elisaads89
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 7
Idade : 39
Cidade/Estado: : MG
Data de inscrição : 22/07/2018

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por Teimoso em Qua 25 Jul 2018, 23:14

O que foi tentado para solucionar o problema? Quais as tenções na placa de saída?
avatar
Teimoso
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 3564
Idade : 35
Cidade/Estado: : Barra/Bahia
Data de inscrição : 16/12/2013

Voltar ao Topo Ir em baixo

som sony mhc-gpx7 protect e01

Mensagem por elisaads89 em Seg 03 Set 2018, 02:24

Este som chegou com o seguinte defeito ligava ele e aumentando o volume entrava em proteção E01.
Desliguei uma das caixas de som e o problema foi resolvido.
Entreguei o cliente o som com umas das caixas com o twiter desligado.
Agora o som voltou porém armando proteção E01 assim que liga o aparelho ou depois de um certo tempo ligado.
Troquei os capacitores da placa de saída pois estavam estufados. E mesmo assim o som continua com o mesmo defeito.
Encontrei vários capacitores na placa de fonte com baixa capacitancia e fiz a substituição.
Os fets e transistores estão bons.
Alguém tem uma dica?
avatar
elisaads89
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 7
Idade : 39
Cidade/Estado: : MG
Data de inscrição : 22/07/2018

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por elisaads89 em Seg 03 Set 2018, 09:50

Hoje fiz o seguinte teste: Desliguei o conector (cn2) que vai na para a saída e o som não armou proteção.
Eu testei os capacitores novos com capacímetro e cada um apresentou cerca de 2900uf/71 e eles são 4 capacitores de 3300uf/71v. Não consegui achar de 71v então coloquei os 4 de 63v. (Aqui na minha cidade eu não encontrava para comprar, tive que comprar pela internet).
Eu não tinha outra opção pois não encontrava aqui para comprar, o jeito foi colocar esles mesmo.  
Hoje desligando o conector (cn2) imaginei que pudesse ser estes capacitores.
Será que pode ser eles?
avatar
elisaads89
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 7
Idade : 39
Cidade/Estado: : MG
Data de inscrição : 22/07/2018

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por Eduardo Passos em Dom 09 Set 2018, 22:43

Não creio.
O sistema é bem mais complexo.
Vejo no manual de serviço o que significa E01 e depois vá no circuito dele e desative, feito isso meça todas as tensões para ver se encontra alguma ruim.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8636
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por elisaads89 em Ter 11 Set 2018, 15:27

Obrigada, o erro significa defeito nos mosfest ou na saída.
Resoldei toda a placa e o defeito desapareceu.
Mas o som liga normalmente porém sem som em nenhuma das saídas.
E só apresenta de 5v no conector cn2.
avatar
elisaads89
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 7
Idade : 39
Cidade/Estado: : MG
Data de inscrição : 22/07/2018

Voltar ao Topo Ir em baixo

som sony mhc-gpx7 sem som

Mensagem por elisaads89 em Qua 12 Set 2018, 10:59

O som armava proteção E01, resoldei a placa e agora ele não arma mais a proteção, mas não apresenta som na saída.
Quando eu ligo as tenções apresentadas no conector cn2 ficam normais porém ficam caindo até zerar e sem som.
Os Mosfets estão bons, transistores, resistores smd estão bons.
Alguma dica??
avatar
elisaads89
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 7
Idade : 39
Cidade/Estado: : MG
Data de inscrição : 22/07/2018

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por Eduardo Passos em Qua 12 Set 2018, 17:44

Juntei 3 de seus tópicos, há ainda um quarto que foi para a lixeira, não abra novos tópicos para o mesmo aparelho, senão poderá ser suspenso.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8636
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: som sony mhc-gpx7 protect e01

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum