Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv semp 1460E não liga
Hoje à(s) 03:53 por paulorfbm

» MIXER BEHRINGER VMX 300 COM TRAFO ALTERADO.
Ontem à(s) 18:24 por audio

» TV LG 21FU1RLG-LS SEM SINAL DE RF
Ontem à(s) 10:17 por MARIO Y. SEGAWA

» Som lg // cm 4330 // s-proteção
Ontem à(s) 09:52 por DANTEX

» Mini Sistem LG CM8330 desligando sozinho
Ontem à(s) 09:10 por Cl2019

» (RESOLVIDO) Mini System LG CM4440 não liga, não tem audio
Ontem à(s) 01:34 por Oficina do SOM

» (RESOLVIDO) Mini System LG CM4330 não tem audio aparece S-protection no display
Ontem à(s) 01:30 por Oficina do SOM

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Qua 17 Out 2018, 23:38 por ayslan souza

» TV LCD SONY KLV-46S200A não LIGA, PISCANDO O LED POWER 4 VEZES
Qua 17 Out 2018, 11:36 por jandilson

» TV SONY kv29fs100 Imagem rolando e ronco no áudio
Qua 17 Out 2018, 08:22 por Dr.Luan

» Tv philips 29pt5645 problemas no av1
Qua 17 Out 2018, 08:20 por Dr.Luan

» Auto Rádio Philips CEM2000 não liga
Ter 16 Out 2018, 23:23 por Ohm

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ter 16 Out 2018, 15:41 por rafaquino91

» SOM PHILIPS FWM593/BK SEM SOM
Ter 16 Out 2018, 13:50 por HAHNRAHN

» MICROSSISTEM PANASSONIC SA-MAX200 ARMANDO PROTEÇÃO
Ter 16 Out 2018, 13:20 por negoleo21

» MÓDULO PYRAMID PB310GX SEM ÁUDIO
Ter 16 Out 2018, 10:12 por glob

» tv philips mod 14GX1618/78R ñ muda de canal(travada)
Ter 16 Out 2018, 07:29 por Nill

» tv semp toshiba 2092 lav com linhas de retraços
Seg 15 Out 2018, 16:18 por samucasvm

» nobreak pl1500b1 só liga fora da rede
Seg 15 Out 2018, 14:15 por nagkiller

» Receiver Yamaha mod RX. V. 640 entrando em proteção
Seg 15 Out 2018, 10:59 por Oficina do SOM

» Caixa amplificada lexsen LS12A MP3 não sai som
Seg 15 Out 2018, 10:50 por Oficina do SOM

» Receiver-Gradiente- r343-problema saida som baixa e fm para de funcionar apos alguns minuyos
Seg 15 Out 2018, 10:46 por Oficina do SOM

» som sharp cd-k1600z volume baixo e com ruido
Seg 15 Out 2018, 10:40 por Oficina do SOM

» caixa ativa donner clarity CL-200A com chiado.
Dom 14 Out 2018, 16:37 por Nill

» Som Sony HCD-GTX77 - Não toca pendriver
Dom 14 Out 2018, 16:36 por Nill

» tv lg RP-14CB25A não liga
Dom 14 Out 2018, 12:05 por MARIO Y. SEGAWA

» tv lg cp29k30 nao liga
Sab 13 Out 2018, 20:41 por antonio benedito de queir

» tv lg 21fs4rlg-ls desliga e fica em standby
Sex 12 Out 2018, 20:22 por antonio benedito de queir

» TV Sanyo CTP6707 fonte alta
Sex 12 Out 2018, 07:29 por tomate

» CAIXA AMPLIFICADA CICLOTRON PREMIUM 800! QUEIMANDO SAÍDAS DE ÁUDIO
Sex 12 Out 2018, 07:14 por tomate

Quem está conectado
73 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 72 Visitantes :: 2 Motores de busca

Ricardo Luis Bomfim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Ir em baixo

SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por luis reis em Seg 23 Jul 2018, 22:35

Boa noite a todos. Estou com um aparelho retrô marca CLASSIC, modelo 31.901 (chinês) que após um curto elétrico parou de funcionar. Troquei o fusível de entrada e o mesmo voltou a ligar, porém não sai som nos falantes.
Alguém poderia me dar uma dica de reparo, tipo como testar os falantes e a saída de áudio?
Grato pela atenção.

Obs. esse aparelho é meu mesmo, e apesar de eu ter estudado eletrônica há mais de 30 anos atrás, não pratico nem vivo de serviços nessa área há pelo menos 20 anos, portanto estou bastante enferrujado...
Qualquer dica será valiosa e agradeço antecipadamente a quem se dispuser a me ajudar.
Obs.2 não sai som nenhum, independentemente do tipo de áudio que se queira ouvir, tipo phono, k7, cd, rádio...

Luís.
avatar
luis reis
Consumidor final
Consumidor final

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 5
Idade : 52
Cidade/Estado: : RIO DE JANEIRO/RJ
Data de inscrição : 27/09/2016

Voltar ao Topo Ir em baixo

Re: SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por CACÁ em Ter 24 Jul 2018, 00:35

Olha amigo é complicado, só o fato de colocar outro fusível sem antes fazer testes e usar uma lâmpada -série já foi uma atitude perigosa e correu risco de danificar todo seu aparelho, isso se não danificou mais componentes. É complicado te instruir se não é técnico em um caso assim porque tudo indica que é um defeito na etapa de potência mas antes terá que identificar todas as fontes que alimenta esse setor, identificar quais são os transistores de saída ou os circuito integrados, identificador os drivers, técnicos já resolvem muita coisa simplesmente pelo fato de entender, assim poderá danificar ainda mais o aparelho.

_________________
 




avatar
CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos/ 6 anos
Sexo : Masculino
Número de Mensagens : 18851
Idade : 38
Cidade/Estado: : Ritápolis Minas Gerais
Humor : Bom
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por luis reis em Qui 26 Jul 2018, 21:33

@CACÁ escreveu:Olha amigo é complicado, só o fato de colocar outro fusível sem antes fazer testes e  usar uma lâmpada -série já foi uma atitude perigosa e correu risco de danificar todo seu aparelho, isso se não danificou mais componentes. É complicado te instruir se não é técnico em um caso assim porque tudo indica que é um defeito na etapa de potência mas antes terá que identificar todas as fontes que alimenta esse setor, identificar quais são os transistores de saída ou os circuito integrados, identificador os drivers, técnicos já resolvem muita coisa simplesmente pelo fato de entender, assim poderá danificar ainda mais o aparelho.

Boa noite Cacá. Na verdade sou técnico formado pelo Cefet-RJ em 1985, porém, apesar de minha formação em Eletrônica, e depois de ter trabalhado por 15 anos na área como técnico, me afastei por motivos diversos que não cabe explicar aqui nesse momento. Tenho noção do que fazer, mas encontro alguma dificuldade hoje em dia por estar a tanto tempo sem lidar com esquemas e consertos nessa área. Em relação ao ocorrido, gostaria de esclarecer que aconteceu em função de uma sobrecarga elétrica na rede trifásica que tenho em minha residência, causada por um aquecimento numa junção de cabos do Neutro, que fez com que 2 fases entrassem em curto e causassem danos a algumas lâmpadas e a esse aparelho que citei. Só fui relacionar o defeito dele a essa causa depois de alguns dias, pois ele não é ligado com frequência...então, ao abri-lo para tentar identificar por que o mesmo não "ligava", me deparei com o fusível da fonte aberto e imaginei que poderia ter sido somente esse o problema, entende? Porém, após a troca do mesmo, apesar do aparelho voltar a ligar, estava "sem áudio", ou seja, não sai som nenhum, independentemente de qual seja a opção que eu coloque, tipo rádio, Phono, k7 ou cd player... por isso solicitei ajuda, na esperança de alguém do fórum já ter se deparado com algum problema semelhante. De qualquer maneira, agradeço imensamente por sua resposta, e espero, depois desta explanação, ter algum vislumbre de solução... vou tentar identificar os componentes da saída de áudio no sistema e ver se consigo fazer alguma medição no intuito de identificar a possível cauda o atual defeito...
Se, por acaso, alguém tiver o esquema desse aparelho, já seria de grande valia para mim...busquei na internet, mas é bem difícil de encontrar...
No mais, mais uma vez obrigado po sua manifestação e continuo aguardando, com fé, alguma luz para a solução do meu pequeno problema.
avatar
luis reis
Consumidor final
Consumidor final

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 5
Idade : 52
Cidade/Estado: : RIO DE JANEIRO/RJ
Data de inscrição : 27/09/2016

Voltar ao Topo Ir em baixo

Re: SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por Oficina do SOM em Seg 30 Jul 2018, 22:59

Esquema desse tipo de aparelho diria mosca branca.
Quanto ao teste dos falantes: Se tem multímetro, basta medir o valor ôhmico deles. Depois pelo seu relato a fonte deve ter subido, retire o dissipador que deve ter no CI de saída e veja quem é, nesses aparelhos deve ser TEA2025 ou algo do tipo, de posse do datasheet dele, confira a alimentação e deveria capturar sinal de áudio também, mas pelo preço do CI e pela falta de prática, troque logo.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8566
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por luis reis em Sex 03 Ago 2018, 19:43

@Oficina do SOM escreveu:Esquema desse tipo de aparelho diria mosca branca.
Quanto ao teste dos falantes: Se tem multímetro, basta medir o valor ôhmico deles. Depois pelo seu relato a fonte deve ter subido, retire o dissipador que deve ter no CI de saída e veja quem é, nesses aparelhos deve ser TEA2025 ou algo do tipo, de posse do datasheet dele, confira a alimentação e deveria capturar sinal de áudio também, mas pelo preço do CI e pela falta de prática, troque logo.

Boa noite, Eduardo. Em primeiro lugar, desculpe a demora em responder ao seu comentário, fiquei sem acessar essa semana. Em segundo lugar, muito obrigado pelas dicas, vou verificar e aviso por aqui o resultado.

avatar
luis reis
Consumidor final
Consumidor final

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 5
Idade : 52
Cidade/Estado: : RIO DE JANEIRO/RJ
Data de inscrição : 27/09/2016

Voltar ao Topo Ir em baixo

Re: SISTEMA DE ÁUDIO RETRÔ CLASSIC MODEL 31.901 SEM ÁUDIO.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum