Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 21:14 por Evandro Barbosa

» TV CCE HPS 2003 COR
Ontem à(s) 20:52 por WALTER JANSEN

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Ontem à(s) 20:44 por TvCrow

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Ontem à(s) 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Ontem à(s) 20:24 por tomate

» multímetro experimental de baixo custo e fácil construção.
Ontem à(s) 18:09 por kir

» como consertar placas eletrónicas sem esquema elétrico .!
Ontem à(s) 18:00 por jailton da silva santos

»  TV Samsung CL 29Z 43 MQ TROCANDO DE COR.
Ontem à(s) 16:54 por jailton da silva santos

» maquina de fumaça klight fm2000 não aciona
Ontem à(s) 16:46 por alissonkaue

» tv lg 32lv3500 def: led acende mais nao liga a tv
Ontem à(s) 15:44 por marquinhos led

» tv toshiba 2999jms lem6 defeito nao liga led so stand bay
Ontem à(s) 11:39 por gerldo

» som panasonic sa akx36 defeito nao liga
Ontem à(s) 11:37 por Oficina do SOM

» TV Semp TV 2134 (C) SL Chassi SK 11 Dados da memória
Ontem à(s) 09:57 por Léo E.R.P

» modulo de potencia banda audioparts ice 2500Wrms sem som
Ontem à(s) 08:06 por Nill

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Ter 17 Jul 2018, 16:28 por joaquimrosadesouza

» Sony LBT-N355 não liga
Ter 17 Jul 2018, 15:27 por Oficina do SOM

» TV LG 21FJ8RL com problema na imagem.
Ter 17 Jul 2018, 13:06 por MARIO Y. SEGAWA

» AUTORADIO DVD PHILCO PCA530 TELA COM FALHAS
Ter 17 Jul 2018, 11:22 por marcos menoti

» tv sanyo c2796 queima saida horizontal
Ter 17 Jul 2018, 09:39 por Roberto Soares

» TV C-2796- SANYO. QUEIMANDO O SAIDA HORIZONTAL
Ter 17 Jul 2018, 09:37 por Roberto Soares

» tv sanyo c2796 queimando tsh
Ter 17 Jul 2018, 09:36 por Roberto Soares

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Seg 16 Jul 2018, 22:20 por João Daniel Mitzko

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Seg 16 Jul 2018, 11:48 por Rodrigo V F

» TV SEMP LC3245W TELA ESCURA LIGA E DESLIGA (RESOLVIDO)
Seg 16 Jul 2018, 10:53 por Roberto Soares

» Som Aiwa NSX F12 não toca cd
Seg 16 Jul 2018, 10:26 por Maru

» Som da sony hcd-sh2000 o lede so da uma piscada e nada mas
Seg 16 Jul 2018, 09:47 por Oficina do SOM

» APARELHO DE SOM SONY MHC GRX SEM SOM
Seg 16 Jul 2018, 09:41 por Oficina do SOM

» tv toshiba 2959ifsfs7 defeito nao liga
Seg 16 Jul 2018, 08:50 por Paranista

» TV PHILCO PCS-2976S NÃO LIGA, FONTE CHIANDO
Dom 15 Jul 2018, 21:37 por eletronica pastor

» Tv Philips 29PT4635/78 não salva dados no modo de serviço
Dom 15 Jul 2018, 21:20 por Evandro Barbosa

Quem está conectado
32 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 32 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Philco Ph800 não acende só o led

Ir em baixo

Som Philco Ph800 não acende só o led

Mensagem por José Weliton em Qui 05 Jul 2018, 16:27

Já fiz todos os teste na fonte e mim parece tudo certo, as tensões +12, -12 e -24 Não tem,
Ao janpiar os 5v com o pino do stby essas tensões que sitei aparecem, fiz alguns testes na linha do stby
Não tive resultado. Alguém poderia mim dar uma luz?
avatar
José Weliton
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : + ou - 1 ano e meio
Sexo : Masculino
Número de Mensagens : 105
Idade : 30
Cidade/Estado: : ipaumirim CE
Data de inscrição : 26/01/2012

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Julioc3 em Qui 05 Jul 2018, 17:46

xeque se tem a tensão de 3,3v stby, boa sorte...
avatar
Julioc3
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 229
Idade : 38
Cidade/Estado: : Jacundá/PA
Data de inscrição : 25/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Julioc3 em Qui 05 Jul 2018, 17:57

se precisar do esquema está aí https://www.electronica-pt.com/esquema/audio/philco-ph800-21220/
avatar
Julioc3
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 229
Idade : 38
Cidade/Estado: : Jacundá/PA
Data de inscrição : 25/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por José Weliton em Qui 05 Jul 2018, 18:11

Amigo não tenho muita prática com esse modelo.!
Esses 3v3 tem que sair da placa principal? Por que não tem não ta 0v até verifiquei os diodos D11 D12e D13 estão bons. Mais amanhã vou fazer umas verificações mais detalhadas.
avatar
José Weliton
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : + ou - 1 ano e meio
Sexo : Masculino
Número de Mensagens : 105
Idade : 30
Cidade/Estado: : ipaumirim CE
Data de inscrição : 26/01/2012

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Julioc3 em Qui 05 Jul 2018, 18:37

3,3v tem que vim para fonte, segue o fio que vai achar o defeito
avatar
Julioc3
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 229
Idade : 38
Cidade/Estado: : Jacundá/PA
Data de inscrição : 25/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Oficina do SOM em Sex 06 Jul 2018, 09:52

Estes aparelhos da Philco precisam fazer um reset para iniciar. Portanto para teste, abra a bandeja e ligue o aparelho o mesmo deverá fechar a bandeja para então ficar aguardando o power on. Se isso acontecer, então veja linha KEY por exemplo, mas se não puxar a bandeja seu defeito ou é fonte ou o estagio de reset que vai ao micro.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8340
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por José Weliton em Sex 06 Jul 2018, 12:44

Eu fiz o caso da bandeja mais não puxou. A fonte ao fazer um curto entre stby e os 5v aparece todas as tensões, a linha do stby mesmo ta 0v seguir ela até o Q13 , ta chegando 5v nesse trânsito mais não sai nada, por precaução troquei ele e nada,mais acho que ele só libera se o som ligar, É isso?, estágio do reset acho que vai cer por ai mesmo.!! Se tiverem mais algua dica mande ai!! Agradeço muito. E aprendendo mais com vcs valeuuuu
avatar
José Weliton
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : + ou - 1 ano e meio
Sexo : Masculino
Número de Mensagens : 105
Idade : 30
Cidade/Estado: : ipaumirim CE
Data de inscrição : 26/01/2012

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Julioc3 em Sex 06 Jul 2018, 19:56

cheque o U01 se tá chegando 3,3v nele
avatar
Julioc3
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 229
Idade : 38
Cidade/Estado: : Jacundá/PA
Data de inscrição : 25/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Oficina do SOM em Sex 06 Jul 2018, 21:03

Se você tem a tensão de 5V da fonte, que irá virar 3V3 e 1V8 provavelmente a fonte esta ok, o stand by só vai vir quando tudo estiver ok com o micro, no teste sugerido não puxou a bandeja, certeza, está sem RESET, pode até ser trilha, verifique a tensão no referido circuito e confirme se chega ao micro, se não estou enganado essa placa é tripla face.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8340
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph800 não acende só o led

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum