Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som Sony lbt xb44 chiado
Hoje à(s) 01:59 por Oficina do SOM

» Caixa de som Frahm PSA 600 12V USB Desligando quando aumenta o volume
Hoje à(s) 01:55 por Oficina do SOM

» (Encerrado) caixa ativa mackie thump15 1000w não liga
Hoje à(s) 01:52 por Oficina do SOM

» mini system lg mct362 só funciona no fone de ouvido.
Hoje à(s) 01:45 por Oficina do SOM

» [Resolvido]Caixa Novik Evod Bravery 215 Esquema Elétrico
Hoje à(s) 01:43 por Oficina do SOM

» CAIXA AMPLIFICADA LIVSTAR CNN-8004TS COM RONCO
Hoje à(s) 01:39 por Oficina do SOM

» tv philco ph21m2tubo nao recebe comados do controle remoto
Ontem à(s) 22:50 por jailton da silva santos

» TV LG MOD 21FJ8RL DEFEITO SINCRONISMO HORIZONTAL
Ontem à(s) 16:12 por José Oliveira dos Santos

» Conversor DTV Ekotech ZBT670s Sem imagem e Som
Ontem à(s) 15:29 por araponga

» CAIXA AMPLIFICADA CICLOTRON PREMIUM 800! QUEIMANDO SAÍDAS DE ÁUDIO
Qui 20 Set 2018, 23:38 por Ohm

» Tv CCE hps 1471 imagem fica tremendo
Qui 20 Set 2018, 16:35 por jailton da silva santos

» Fonte automotiva Spark Usina plus+ 90A com alto ripple na saída
Qui 20 Set 2018, 13:18 por Ohm

» TV PHILCO PH21MSS Pula canal sozinha
Qui 20 Set 2018, 09:45 por Ohm

» Registradora sharp xe-a102
Qua 19 Set 2018, 12:40 por jander aredes viana

» Tv philips 39pfl4707g/78 ao ligar fica com a tela azul um pouco mais clara e logo essa claridade cai
Qua 19 Set 2018, 11:49 por Roberto Soares

» TV LG Modelo: 21FU4RL. Sem audio. (encerrado)
Qua 19 Set 2018, 11:46 por Roberto Soares

» [Resolvido]TV Philco Itautec PCR2049 não liga, tem fontes, não acende led stby
Qua 19 Set 2018, 10:16 por NiemeyerD

» TV PHILCO TV PH24D21D LED versão A
Ter 18 Set 2018, 20:11 por eletrosul

» Mini systems LG MCT 704 não liga nem Stand Bay
Ter 18 Set 2018, 18:46 por Mário066

» fonte jfa turbo 1500x liga porem oscilando tensão na saida 14.4
Ter 18 Set 2018, 16:51 por williamramos

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Ter 18 Set 2018, 11:35 por MARIO Y. SEGAWA

» CAIXA AMPLIFICADA BLUETOOTH COM SAÍDA EM CURTO, NÃO TEM MODELO
Ter 18 Set 2018, 08:29 por WALTER JANSEN

» Como Esticar A Tela No Quadro Serigrafia Fácil!
Seg 17 Set 2018, 10:53 por kir

» (RESOLVIDO)Modulo megacharg pedido de esquema
Seg 17 Set 2018, 10:39 por Casaverde

» fonte taramps tef100 modelo R1 caindo tensao com pequena carga
Dom 16 Set 2018, 10:46 por BETO GOMES

» tv lg cp-29k30A ligando e desligando sozinha
Sab 15 Set 2018, 21:58 por marcelo quintino de souza

» COMO HACER TINTA PROTECTORA PARA PCB
Sab 15 Set 2018, 16:28 por kir

» Micro system philips - Mod: MCM 148/55 def: unidade óptica e iluminação do display.
Sab 15 Set 2018, 16:19 por jrpaula2006

» tv philco ph39e37dsg led so fica na logo da philco
Sex 14 Set 2018, 23:17 por edvaneletronica

» Balança filizola id-m dando erro 1
Sex 14 Set 2018, 22:54 por luiz da eletronica

Quem está conectado
325 usuários online :: 12 usuários cadastrados, Nenhum Invisível e 313 Visitantes :: 2 Motores de busca

CACÁ, Claudiuguns, Dionísio Braga, eletmoraes, jor2004br, kir, Marcelo Minas, MARIO Y. SEGAWA, nagkiller, Rodrigo V F, RodrigoBrito, World som

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Sony MHC-GPX77 com a mensagem protect E03

Ir em baixo

Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 29 Jun 2018, 14:43

Olá Amigos estou com este aparelho com este defeito, já verifiquei vários poste ,mais nem um como uma solução para este defeito, uns diz que é na fonte outros que é na placa principal e todos que eu vi só resolveu trocando a placa, queria saber se algum amigo já pegou este problema e já resolver se m trocar a placa principal ou a fonte.


Última edição por rdinfoeletronics em Sab 07 Jul 2018, 14:10, editado 1 vez(es)
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 34
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Oficina do SOM em Sex 29 Jun 2018, 21:39

Tenho 3 dessa série na oficina, se desarmar as proteções na placa principal funcionam mas ainda não matei o defeito,todas as fontes que eu medi deram normais, no manual de serviço informa o que a proteção E0X monitora para você ir lá e desarmar ela corretamente, aconteceu em um deles de desarmar uma proteção e acusar outra, desarmei essa segunda e ai ligou, estão encostados para voltar ainda sem previsão.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 29 Jun 2018, 22:53

@Oficina do SOM escreveu:Tenho 3 dessa série na oficina, se desarmar as proteções na placa principal funcionam mas ainda não matei o defeito,todas as fontes que eu medi deram normais, no manual de serviço informa o que a proteção E0X monitora para você ir lá e desarmar ela corretamente, aconteceu em um deles de desarmar uma proteção e acusar outra, desarmei essa segunda e ai ligou, estão encostados para voltar ainda sem previsão.

Vou começar a trabalhar nele a Manha para ver se mato o defeito, e coloco aqui no forum
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 34
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Oficina do SOM em Sex 06 Jul 2018, 10:20

Nenhum avanço ainda?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 06 Jul 2018, 11:06

@Oficina do SOM escreveu:Nenhum avanço ainda?

O meu eu Forcei a fonte ligar sem a placa de áudio e constatei que o meu defeito esta na placa de áudio, minha fonte esta ok.
porem ainda não matei o defeito, vou trabalhar nele a manha.
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 34
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Oficina do SOM em Sex 06 Jul 2018, 20:54

Então vamos lá:

A fonte pra testar era ligando uma fonte externa de 3V3, conforme este material que é de outro modelo mas que a teoria se aplica:
https://www.4shared.com/office/VisGkkyxda/HCD-SH2000_-_Teste_da_Fonte.html

Agora pro defeito E03 (E33 está errado no título do tópico, favor corrigir), diz no manual de serviço página 15 ser: POWER SUPPLY então para "enganar" o micro e fazer o aparelho ligar, veja que quem monitora as fontes +5V, -5V, +18V e -18V, será o Q1001, mas este é um transistor duplo e difícil de retirar, então retire R1406 (veja no manual de serviço a posição dele na placa) e ligue o aparelho, monitore as fontes e veja se existe algum defeito. Aqui nos meus um deles funcionou normal assim, com som e tudo mais, outro liguei e deu E05, daí desarmei essa proteção e ligou também, mas ainda não matei o que esta causando essas proteções. Veja que quando desarma a proteção o micro precisa receber 3v3 na porta específica dela, lembro que tem uma das proteções que tive que ligar um resistor na fonte 3V3 pois se tirasse a peça ficava em nível baixo na porta do micro.
Boa sorte!

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sab 07 Jul 2018, 14:11

@Oficina do SOM escreveu:Então vamos lá:

A fonte pra testar era ligando uma fonte externa de 3V3, conforme este material que é de outro modelo mas que a teoria se aplica:
https://www.4shared.com/office/VisGkkyxda/HCD-SH2000_-_Teste_da_Fonte.html

Agora pro defeito E03 (E33 está errado no título do tópico, favor corrigir), diz no manual de serviço página 15 ser: POWER SUPPLY então para "enganar" o micro e fazer o aparelho ligar, veja que quem monitora as fontes +5V, -5V, +18V e -18V, será o Q1001, mas este é um transistor duplo e difícil de retirar, então retire R1406 (veja no manual de serviço a posição dele na placa) e ligue o aparelho, monitore as fontes e veja se existe algum defeito. Aqui nos meus um deles funcionou normal assim, com som e tudo mais, outro liguei e deu E05, daí desarmei essa proteção e ligou também, mas ainda não matei o que esta causando essas proteções. Veja que quando desarma a proteção o micro precisa receber 3v3 na porta específica dela, lembro que tem uma das proteções que tive que ligar um resistor na fonte 3V3 pois se tirasse a peça ficava em nível baixo na porta do micro.
Boa sorte!

Corrigido,obrigado,vou segui suas Orientações e retorno
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 34
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum