Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv Semp Toshiba ts149cr Quando entra imagem fica com cores roxas
Ontem à(s) 11:05 por gahaas

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ontem à(s) 09:59 por alvimania

» philipis receiver fr 732 liga e desliga
Qui 15 Nov 2018, 20:15 por Clemilton Santos

» Tv CCE hps2985 inoperante
Qui 15 Nov 2018, 16:32 por Gustavo machado costa

» Aiwa NSX f959 não liga
Qui 15 Nov 2018, 09:11 por balta

» TV LG RP-29CC25 LIGA COM UMA FAIXA PRETA NO HORIZONTAL LADO ESQUERDO DA TELA
Qui 15 Nov 2018, 08:59 por Hamilton Rodrigues

» Tv Samsung cl-21k40mq som falhando
Qui 15 Nov 2018, 00:24 por BISPO VENENO

» som sony hcd-gt44 liga desliga
Qua 14 Nov 2018, 21:33 por antonio benedito de queir

» tv lg 21 fj8 chassi cw81B não sai do stand bay font e 60 volts (RESOLVIDO)
Qua 14 Nov 2018, 20:15 por divan de souza

» CAIXA AMPLIFICADA STANER PS-1501 - NÃO LIGA
Qua 14 Nov 2018, 19:59 por tomate

» tv LG 22LG30R some a imagem so fica o som
Ter 13 Nov 2018, 23:29 por wagnernepo

» som sony mhc-ec68 usb gaveta fora do tempo
Ter 13 Nov 2018, 22:10 por antonio benedito de queir

» monito lcd 7polegadas durabrand imagem embaçando
Ter 13 Nov 2018, 21:08 por tec.neto

» Tv toshiba tv 2958 fs6 - Capacitor c 419 47ufx50 volts-
Ter 13 Nov 2018, 17:13 por iracy-RJ

» Caixa amplificada lenox ca318b
Ter 13 Nov 2018, 15:27 por júnior araujo

» [Encerrado]STR50103 STR50112 como testar com multímetro
Ter 13 Nov 2018, 14:39 por NiemeyerD

» mixer behringer vmx 200 usb preto sem som saida amp
Seg 12 Nov 2018, 14:06 por Nill

» Microondas Electrolux MEV41 liga com porta fechada.
Seg 12 Nov 2018, 05:48 por Barriga_veiga

» Tv 21z43mq com tensão do +B muito alta
Dom 11 Nov 2018, 22:44 por MARIO Y. SEGAWA

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Dom 11 Nov 2018, 13:52 por Barriga_veiga

» Amplificador,taramps,T1.2KW queimando fets da fonte.
Sab 10 Nov 2018, 15:13 por Davi Som & Imagem

» TV CCE 1410 USP imagem balançando e deslocada para a direita + modo de serviço
Sex 09 Nov 2018, 20:47 por araponga

» SOM MINI VINE FX50 PHILIPS
Sex 09 Nov 2018, 18:21 por João Neto

»  Instalação do receptor Duosat troy-s-Onde coloco esse pedido,pois foi bloqueado duas vzs.
Sex 09 Nov 2018, 15:14 por iracy-RJ

» Tv philips 21pd5932 audio baixo no dvd
Sex 09 Nov 2018, 15:03 por Dr.Luan

» Multimetro Sanwa n-501 multitest
Sex 09 Nov 2018, 11:29 por mamachello

» TV Toshiba 2157MFSU17 ao colocar a tampa(fechar) a tv desliga
Qui 08 Nov 2018, 19:33 por Evandro Barbosa

» TV Magnavox 29MT4516 78 superaquece horinzontal.
Qui 08 Nov 2018, 18:44 por MARIO Y. SEGAWA

» Rádio Livstar cnn-686ru liga normal mas não tem audio,
Qui 08 Nov 2018, 08:46 por Eduardo Passos

» TV SEMP CHASSI U19 FAIXA PRETA NO LADO ESQUERDO
Qui 08 Nov 2018, 08:20 por Nill

Quem está conectado
27 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Sony MHC-GPX77 com a mensagem protect E03

Ir em baixo

Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 29 Jun 2018, 14:43

Olá Amigos estou com este aparelho com este defeito, já verifiquei vários poste ,mais nem um como uma solução para este defeito, uns diz que é na fonte outros que é na placa principal e todos que eu vi só resolveu trocando a placa, queria saber se algum amigo já pegou este problema e já resolver se m trocar a placa principal ou a fonte.


Última edição por rdinfoeletronics em Sab 07 Jul 2018, 14:10, editado 1 vez(es)
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 35
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Eduardo Passos em Sex 29 Jun 2018, 21:39

Tenho 3 dessa série na oficina, se desarmar as proteções na placa principal funcionam mas ainda não matei o defeito,todas as fontes que eu medi deram normais, no manual de serviço informa o que a proteção E0X monitora para você ir lá e desarmar ela corretamente, aconteceu em um deles de desarmar uma proteção e acusar outra, desarmei essa segunda e ai ligou, estão encostados para voltar ainda sem previsão.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8636
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 29 Jun 2018, 22:53

Oficina do SOM escreveu:Tenho 3 dessa série na oficina, se desarmar as proteções na placa principal funcionam mas ainda não matei o defeito,todas as fontes que eu medi deram normais, no manual de serviço informa o que a proteção E0X monitora para você ir lá e desarmar ela corretamente, aconteceu em um deles de desarmar uma proteção e acusar outra, desarmei essa segunda e ai ligou, estão encostados para voltar ainda sem previsão.

Vou começar a trabalhar nele a Manha para ver se mato o defeito, e coloco aqui no forum
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 35
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Eduardo Passos em Sex 06 Jul 2018, 10:20

Nenhum avanço ainda?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8636
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sex 06 Jul 2018, 11:06

Oficina do SOM escreveu:Nenhum avanço ainda?

O meu eu Forcei a fonte ligar sem a placa de áudio e constatei que o meu defeito esta na placa de áudio, minha fonte esta ok.
porem ainda não matei o defeito, vou trabalhar nele a manha.
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 35
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Eduardo Passos em Sex 06 Jul 2018, 20:54

Então vamos lá:

A fonte pra testar era ligando uma fonte externa de 3V3, conforme este material que é de outro modelo mas que a teoria se aplica:
https://www.4shared.com/office/VisGkkyxda/HCD-SH2000_-_Teste_da_Fonte.html

Agora pro defeito E03 (E33 está errado no título do tópico, favor corrigir), diz no manual de serviço página 15 ser: POWER SUPPLY então para "enganar" o micro e fazer o aparelho ligar, veja que quem monitora as fontes +5V, -5V, +18V e -18V, será o Q1001, mas este é um transistor duplo e difícil de retirar, então retire R1406 (veja no manual de serviço a posição dele na placa) e ligue o aparelho, monitore as fontes e veja se existe algum defeito. Aqui nos meus um deles funcionou normal assim, com som e tudo mais, outro liguei e deu E05, daí desarmei essa proteção e ligou também, mas ainda não matei o que esta causando essas proteções. Veja que quando desarma a proteção o micro precisa receber 3v3 na porta específica dela, lembro que tem uma das proteções que tive que ligar um resistor na fonte 3V3 pois se tirasse a peça ficava em nível baixo na porta do micro.
Boa sorte!

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
avatar
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8636
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por rdinfoeletronics em Sab 07 Jul 2018, 14:11

Oficina do SOM escreveu:Então vamos lá:

A fonte pra testar era ligando uma fonte externa de 3V3, conforme este material que é de outro modelo mas que a teoria se aplica:
https://www.4shared.com/office/VisGkkyxda/HCD-SH2000_-_Teste_da_Fonte.html

Agora pro defeito E03 (E33 está errado no título do tópico, favor corrigir), diz no manual de serviço página 15 ser: POWER SUPPLY então para "enganar" o micro e fazer o aparelho ligar, veja que quem monitora as fontes +5V, -5V, +18V e -18V, será o Q1001, mas este é um transistor duplo e difícil de retirar, então retire R1406 (veja no manual de serviço a posição dele na placa) e ligue o aparelho, monitore as fontes e veja se existe algum defeito. Aqui nos meus um deles funcionou normal assim, com som e tudo mais, outro liguei e deu E05, daí desarmei essa proteção e ligou também, mas ainda não matei o que esta causando essas proteções. Veja que quando desarma a proteção o micro precisa receber 3v3 na porta específica dela, lembro que tem uma das proteções que tive que ligar um resistor na fonte 3V3 pois se tirasse a peça ficava em nível baixo na porta do micro.
Boa sorte!

Corrigido,obrigado,vou segui suas Orientações e retorno
avatar
rdinfoeletronics
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 13
Sexo : Masculino
Número de Mensagens : 23
Idade : 35
Cidade/Estado: : lauro de freitas
Data de inscrição : 14/04/2017

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-GPX77 com a mensagem protect E03

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum