Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» PHILCO PLATINUM TP-1452N ITAUTEC - SÓ FICA EM STAND BY
Hoje à(s) 12:45 por MARIO Y. SEGAWA

» micro ondas electrolux MEF28
Hoje à(s) 10:37 por manoel geovani

» Reparo em Solda Inversora Balmer Maxxiarc 162DV
Hoje à(s) 10:24 por Marcos Piva

» Gradiente AT 51
Hoje à(s) 08:47 por Nill

» Som Sony HCD-GT55 mensagem EJECT desligando
Ontem à(s) 20:26 por mario satake

» APARELHO DE SOM PHILIPS FWM-416 NÃO ACIONA A FUNÇÃO CD
Ontem à(s) 18:20 por ctl

» Como Prolongar vida util da Ponteira do Ferro de Solda
Ontem à(s) 17:22 por kir

» som aiwa modelo cxz51lh defeito sem som
Ontem à(s) 14:33 por gerldo

» como você pode transformar um antigo alicate em uma ferramenta multifuncional.
Ontem à(s) 10:28 por kir

» Como fazer um Mancal caseiro.facilita seus projetos!
Ontem à(s) 10:12 por kir

» cd player Pionner 2350UB saida queimada
Ontem à(s) 08:16 por Nill

» video cassete
Ontem à(s) 08:15 por Nill

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Qui 16 Ago 2018, 17:24 por CARLOS AMARAL

» No-break Hagtech easy pro 1200 inverter não arma.
Qui 16 Ago 2018, 16:10 por Paranista

»  mini system philco ph 650, travando as funcoes depois de 1 minuto ligado
Qui 16 Ago 2018, 15:09 por Oficina do SOM

» System lg // cm 8330 // sem som e não modula
Qui 16 Ago 2018, 14:51 por DANTEX

» Como fazer um Buzzer de Speaker Simples na Falta !
Qui 16 Ago 2018, 10:14 por kir

» playstation 2 slim scph 90006 nao le e cooler nao gira
Qua 15 Ago 2018, 19:38 por shergio

» microondas cônsul cms25abhna diodo duplo = Resolvido
Qua 15 Ago 2018, 14:56 por Roberto Soares

» MICRO SYSTEM PHILIPS FWM452X/78 SEM ÁUDIO
Qua 15 Ago 2018, 13:45 por Oficina do SOM

» tv de tubo sony (kv29fs100) imagem cortando
Qua 15 Ago 2018, 13:24 por Edwilson

» Home Theater LG HT306SU - Sem som
Qua 15 Ago 2018, 11:44 por brlac3rda

» SONY HCD-N555AV não faz leitura de CD- Preciso de ajuda!
Qua 15 Ago 2018, 11:42 por CARLOS AMARAL

» [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO
Qua 15 Ago 2018, 09:34 por Roberto Soares

» teclado yamaha psr s 750
Qua 15 Ago 2018, 09:29 por Oficina do SOM

» som multilaser sp250 sem audio
Qua 15 Ago 2018, 09:23 por Oficina do SOM

» CAIXA ATIVA JBL EON 515XT NÃO LIGA
Qua 15 Ago 2018, 09:17 por Oficina do SOM

» Amplificador Warm Music GT208 - Distorcido
Qua 15 Ago 2018, 09:05 por Oficina do SOM

»  sony sistema compacto de som HCD-GPX3G (armando protect 03)
Qua 15 Ago 2018, 09:01 por Oficina do SOM

» Mini System LG CM9740 sem som
Qua 15 Ago 2018, 08:51 por Oficina do SOM

Quem está conectado
267 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 260 Visitantes :: 2 Motores de busca

ElectroHD, gerldo, HEITA FORROZÃO!!!, MARIO Y. SEGAWA, nagkiller, nascimentotec, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Ir em baixo

MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por Gil-guerrero em Sex 11 Maio 2018, 02:09

Olá colegas, esse aparelho chegou aqui com o led de proteção aceso, ao abrir eu encontrei dois IRFB3207 estourados e ois resistores de 10r torrados, troquei os mesmos  e ainda assim o curto continuo. daí troquei o driver IR4427 e o curto sumiu mas o led amarelo ficou piscando, mudei  fonte de alimentação para uma de 50 ampéres  e o led azul permaneceu aceso, mas depois de um tempo outro IRFB3207 entrou em curto e agora quando ligo ele na lâmpada série não acende nenhum led e o referido transistor esquenta a ponte de estourar. Alguém aí tem alguma dica a respeito desse módulo. Chamo a atenção mais uma vez do nosso colega Nill eletrônica. Esse cara em particular já tem me tirado de cada enrascada. kkkk.


Última edição por Gil-guerrero em Sex 10 Ago 2018, 01:42, editado 1 vez(es)
avatar
Gil-guerrero
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 09 anos
Sexo : Masculino
Número de Mensagens : 781
Idade : 41
Cidade/Estado: : Gurjão-PB
Humor : Bem humorado
Data de inscrição : 07/03/2010

Voltar ao Topo Ir em baixo

Re: MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por bryanalves em Seg 14 Maio 2018, 17:19

Boa tarde amigo, já verificou as voltagens da fonte sem os mosfet's 3207?

bryanalves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 23
Cidade/Estado: : JARAGUÁ DO SUL -SC
Data de inscrição : 19/11/2010

Voltar ao Topo Ir em baixo

Re: MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por NITRO em Qua 16 Maio 2018, 20:15

Vamos lá. Não está queimando saída, está queimando os FETS da fonte. Neste caso, se você já trocou os dois IR4427 então deve-se conferir as saídas verdadeiras e o próprio transformador toroidal.
avatar
NITRO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 2666
Idade : 33
Cidade/Estado: : Vargem Grande do Sul / SP
Humor : MUITO
Data de inscrição : 08/02/2009

Voltar ao Topo Ir em baixo

Re: MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por Gil-guerrero em Sex 10 Ago 2018, 01:46

Bom dia, depois de algum sem trabalhar por motivos alheio a minha vontade agora estou voltando graças a Deus. Reiterando a observação do amigo NITRO vale salientar que eu testei os trs de saída e pelos testes eles estão bons e da mesma forma o toroidal. Se alguém tiver mais alguma dica eu agradeço.
avatar
Gil-guerrero
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 09 anos
Sexo : Masculino
Número de Mensagens : 781
Idade : 41
Cidade/Estado: : Gurjão-PB
Humor : Bem humorado
Data de inscrição : 07/03/2010

Voltar ao Topo Ir em baixo

Re: MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por Nill em Sex 10 Ago 2018, 17:06

@Gil-guerrero escreveu:Olá colegas, esse aparelho chegou aqui com o led de proteção aceso, ao abrir eu encontrei dois IRFB3207 estourados e ois resistores de 10r torrados, troquei os mesmos  e ainda assim o curto continuo. daí troquei o driver IR4427 e o curto sumiu mas o led amarelo ficou piscando, mudei  fonte de alimentação para uma de 50 ampéres  e o led azul permaneceu aceso, mas depois de um tempo outro IRFB3207 entrou em curto e agora quando ligo ele na lâmpada série não acende nenhum led e o referido transistor esquenta a ponte de estourar. Alguém aí tem alguma dica a respeito desse módulo. Chamo a atenção mais uma vez do nosso colega Nill eletrônica. Esse cara em particular já tem me tirado de cada enrascada. kkkk.

Olá amigo Gil.. só agora q visualizei sua postagem .. me esclareça uma dúvida Question o canal foi afetado ou é somente a fonte de entrada??? ressalto q se houver falha no IR4427 ou nos resistores de gate os FET´s fecham curto de imediato.. é bom verificar se ñ há nada de errado no momento da recolocação dos FET´s da fonte. Em certos casos é bom substituir o FET q está se aquecendo pra ver se o mesmo ñ foi afetado. Qto ao fato de nem ligar precisa ver se o "Rem" está mandando os 12V pq é através dele q se tem os 5V no PIC.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5149
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: MÓDULO BANDA ICE 800W DE UM CANAL QUEIMANDO 2 FET'S DA FONTE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum