Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv philco modelo: ph21m2 defeito: efeito almofada
Ontem à(s) 21:41 por juniorjerdai@gmail.com

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Ontem à(s) 19:52 por BETO GOMES

» como consertar placas eletrónicas sem esquema elétrico .!
Ontem à(s) 18:51 por nagkiller

» System Aiwa Z-M2500 som baixo em fm!
Ontem à(s) 17:16 por eder j de souza

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Ontem à(s) 16:59 por Oficina do SOM

» power play behringer HA4700 trafo comproblema
Ontem à(s) 16:41 por alissonkaue

»  SOM LG MCD 703 NAO LIGA
Ontem à(s) 16:33 por Oficina do SOM

» Carregador de cadeira de rodas freedom 4 ano não funciona.
Ontem à(s) 16:13 por Wellington Geraldo

» maquina de fumaça klight fm2000 não aciona
Ontem à(s) 12:12 por alissonkaue

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 11:32 por Paranista

» TV CCE HPS 2003 COR
Ontem à(s) 08:02 por Raimundo Tiago

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Qua 18 Jul 2018, 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Qua 18 Jul 2018, 20:24 por tomate

» multímetro experimental de baixo custo e fácil construção.
Qua 18 Jul 2018, 18:09 por kir

»  TV Samsung CL 29Z 43 MQ TROCANDO DE COR.
Qua 18 Jul 2018, 16:54 por jailton da silva santos

» tv lg 32lv3500 def: led acende mais nao liga a tv
Qua 18 Jul 2018, 15:44 por marquinhos led

» tv toshiba 2999jms lem6 defeito nao liga led so stand bay
Qua 18 Jul 2018, 11:39 por gerldo

» som panasonic sa akx36 defeito nao liga
Qua 18 Jul 2018, 11:37 por Oficina do SOM

» TV Semp TV 2134 (C) SL Chassi SK 11 Dados da memória
Qua 18 Jul 2018, 09:57 por Léo E.R.P

» modulo de potencia banda audioparts ice 2500Wrms sem som
Qua 18 Jul 2018, 08:06 por Nill

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Ter 17 Jul 2018, 16:28 por joaquimrosadesouza

» Sony LBT-N355 não liga
Ter 17 Jul 2018, 15:27 por Oficina do SOM

» TV LG 21FJ8RL com problema na imagem.
Ter 17 Jul 2018, 13:06 por MARIO Y. SEGAWA

» AUTORADIO DVD PHILCO PCA530 TELA COM FALHAS
Ter 17 Jul 2018, 11:22 por marcos menoti

» tv sanyo c2796 queima saida horizontal
Ter 17 Jul 2018, 09:39 por Roberto Soares

» TV C-2796- SANYO. QUEIMANDO O SAIDA HORIZONTAL
Ter 17 Jul 2018, 09:37 por Roberto Soares

» tv sanyo c2796 queimando tsh
Ter 17 Jul 2018, 09:36 por Roberto Soares

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Seg 16 Jul 2018, 11:48 por Rodrigo V F

» TV SEMP LC3245W TELA ESCURA LIGA E DESLIGA (RESOLVIDO)
Seg 16 Jul 2018, 10:53 por Roberto Soares

» Som Aiwa NSX F12 não toca cd
Seg 16 Jul 2018, 10:26 por Maru

Quem está conectado
34 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 31 Visitantes :: 1 Motor de busca

Betonatal, Locomotiva do Brega, valdimcampos

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Modulo taramps8.5kw platinium sem som

Ir em baixo

Modulo taramps8.5kw platinium sem som

Mensagem por marcosp em Sab 05 Maio 2018, 08:40

Ola pessoal ,estou com esse modulo taramps 8.5 platinium series q liga acende led azul mas nao sai som nenhum,ja testei todos os fets irfp90n20d estao bons troquei os ir2010 ,encontrei ruim o ci raspado e o troquei juntos com os dois comparadores lm311p aí apareceu uma frequência de 52khz nos gates dos irfp mas mesmo assim nao saiu som ,ja testei todos os diodos proximos aos fets e tambem os resistores de 10r q tem no lugar de 27r,se alguem tiver uma dica agradeço .


Última edição por marcosp em Sab 05 Maio 2018, 16:22, editado 1 vez(es)

marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo taramps8.5kw platinium sem som

Mensagem por Nill em Sab 05 Maio 2018, 08:55

Prezado(a) participante.

Observamos que esse tópico está em desacordo com as regras lerr do Fórum. Pedimos a gentileza de clicar no botão na primeira mensagem e realize a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).


EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

"Não postem comentários até que o autor faça a correção solicitada"

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5127
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo taramps8.5kw platinium sem som

Mensagem por marcosp em Dom 06 Maio 2018, 19:44

Nill ,fiz a correçao do titulo do tópico, creio q agora esteja correto

marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo taramps8.5kw platinium sem som

Mensagem por marcosp em Ter 08 Maio 2018, 17:04

Constatei aq q o sinal de 52khz entra no ir2010 nos pinos 10 e 12 mas so sai sinal no pino 1 no pino 7 que devia sair nao sai mesmo desligando o mesmo ,e ja troquei o dois por novos mesmo assim comtinua a mesma coisa ,alguem poderia da uma dica ,agradeço

marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo taramps8.5kw platinium sem som

Mensagem por marcosp em Qua 16 Maio 2018, 10:16

Conseguir fazer sair o som ,mas ta com chiado ,e depois de um tempo ligado aciona proteçao

marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo taramps8.5kw platinium sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum