Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» PHILCO PLATINUM TP-1452N ITAUTEC - SÓ FICA EM STAND BY
Hoje à(s) 12:45 por MARIO Y. SEGAWA

» micro ondas electrolux MEF28
Hoje à(s) 10:37 por manoel geovani

» Reparo em Solda Inversora Balmer Maxxiarc 162DV
Hoje à(s) 10:24 por Marcos Piva

» Gradiente AT 51
Hoje à(s) 08:47 por Nill

» Som Sony HCD-GT55 mensagem EJECT desligando
Ontem à(s) 20:26 por mario satake

» APARELHO DE SOM PHILIPS FWM-416 NÃO ACIONA A FUNÇÃO CD
Ontem à(s) 18:20 por ctl

» Como Prolongar vida util da Ponteira do Ferro de Solda
Ontem à(s) 17:22 por kir

» som aiwa modelo cxz51lh defeito sem som
Ontem à(s) 14:33 por gerldo

» como você pode transformar um antigo alicate em uma ferramenta multifuncional.
Ontem à(s) 10:28 por kir

» Como fazer um Mancal caseiro.facilita seus projetos!
Ontem à(s) 10:12 por kir

» cd player Pionner 2350UB saida queimada
Ontem à(s) 08:16 por Nill

» video cassete
Ontem à(s) 08:15 por Nill

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Qui 16 Ago 2018, 17:24 por CARLOS AMARAL

» No-break Hagtech easy pro 1200 inverter não arma.
Qui 16 Ago 2018, 16:10 por Paranista

»  mini system philco ph 650, travando as funcoes depois de 1 minuto ligado
Qui 16 Ago 2018, 15:09 por Oficina do SOM

» System lg // cm 8330 // sem som e não modula
Qui 16 Ago 2018, 14:51 por DANTEX

» Como fazer um Buzzer de Speaker Simples na Falta !
Qui 16 Ago 2018, 10:14 por kir

» playstation 2 slim scph 90006 nao le e cooler nao gira
Qua 15 Ago 2018, 19:38 por shergio

» microondas cônsul cms25abhna diodo duplo = Resolvido
Qua 15 Ago 2018, 14:56 por Roberto Soares

» MICRO SYSTEM PHILIPS FWM452X/78 SEM ÁUDIO
Qua 15 Ago 2018, 13:45 por Oficina do SOM

» tv de tubo sony (kv29fs100) imagem cortando
Qua 15 Ago 2018, 13:24 por Edwilson

» Home Theater LG HT306SU - Sem som
Qua 15 Ago 2018, 11:44 por brlac3rda

» SONY HCD-N555AV não faz leitura de CD- Preciso de ajuda!
Qua 15 Ago 2018, 11:42 por CARLOS AMARAL

» [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO
Qua 15 Ago 2018, 09:34 por Roberto Soares

» teclado yamaha psr s 750
Qua 15 Ago 2018, 09:29 por Oficina do SOM

» som multilaser sp250 sem audio
Qua 15 Ago 2018, 09:23 por Oficina do SOM

» CAIXA ATIVA JBL EON 515XT NÃO LIGA
Qua 15 Ago 2018, 09:17 por Oficina do SOM

» Amplificador Warm Music GT208 - Distorcido
Qua 15 Ago 2018, 09:05 por Oficina do SOM

»  sony sistema compacto de som HCD-GPX3G (armando protect 03)
Qua 15 Ago 2018, 09:01 por Oficina do SOM

» Mini System LG CM9740 sem som
Qua 15 Ago 2018, 08:51 por Oficina do SOM

Quem está conectado
269 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 262 Visitantes :: 2 Motores de busca

ElectroHD, gerldo, HEITA FORROZÃO!!!, MARIO Y. SEGAWA, nagkiller, nascimentotec, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Ir em baixo

[Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por OTONIEL FERREIRA DE SOUSA em Qui 03 Maio 2018, 16:37

DEFEITO : SEM TRANSMISSÃO, NÃO ATRACA, OU SEJA, NÃO ARMA OS RELÉS DE COMANDO.
JÁ VERIFIQUEI A PCI DE COMANDO.

A RECEPÇÃO ESTÁ BOA.

FICO NO AGUARDO DE QUALQUER RESPOSTA DOS COLEGAS.

BOA NOITE A TODOS.


Última edição por OTONIEL FERREIRA DE SOUSA em Qui 31 Maio 2018, 19:45, editado 2 vez(es)

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Nill em Sex 04 Maio 2018, 08:02

Prezado(a) participante.

Observamos que esse tópico está em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no botão  na primeira mensagem e realize a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).


EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

"Não postem comentários até que o autor faça a correção solicitada"

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5149
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

TRANSCEPTOR KENWOOD TS-130 SE sem transmissão

Mensagem por OTONIEL FERREIRA DE SOUSA em Sab 09 Jun 2018, 17:25

Continua na esperança de que algum amigo possa me dar uma dica nesse caso.
Confirmo que o equipamento está funcionando bem na recepção, porém não tem transmissão, apertando-se o PTT,
ou a chave de TX ( SEND ) Não arma os relés.

Um bom final de semana a todos .

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

TRANSCEPTOR KENWOOD TS-130SE

Mensagem por OTONIEL FERREIRA DE SOUSA em Ter 07 Ago 2018, 16:36

Boa tarde amigos,

Demorei a responder porque a minha máquina, ( CPU ) deu defeito e fiquei sem condições de trabalho.
Agradeço a colaboração de alguns colegas que visualizaram e tentaram ajudar.

Consegui restaurar o equipamento com a substituição dos Transistores de pwr do tanque final que estavam com fuga.

Até breve com outros soluções.

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Gabriel Mendes em Ter 07 Ago 2018, 17:02

pos pos
avatar
Gabriel Mendes
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 454
Idade : 23
Cidade/Estado: : Franca-SP
Humor : BOM
Data de inscrição : 09/01/2015

http://WWW.BLOGSUBMUNDO.COM.BR

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Roberto Soares em Qua 15 Ago 2018, 09:34

@OTONIEL FERREIRA DE SOUSA escreveu:Boa tarde amigos,

Demorei a responder porque a minha máquina, ( CPU ) deu defeito e fiquei sem condições de trabalho.
Agradeço a colaboração de alguns colegas que visualizaram e tentaram ajudar.

Consegui restaurar o equipamento com a substituição dos Transistores de pwr do tanque final que estavam com fuga.

Até breve com outros soluções.

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão.
avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33841
Idade : 55
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum