Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» SOM LG CM9750 COM VOLUME ALTO CORTA O AUDIO
Hoje à(s) 15:26 por Rodrigo V F

» tv lg 29fx5cl partde baixo uns 12 centimetro fechado
Hoje à(s) 14:35 por Ederci Silva

» Tv gradiente mod:HRM-290S demora mais ou menos uns 5 minutos para funcionar
Hoje à(s) 13:25 por Carmo pardinho

» radio portatil PH229N sem som
Hoje à(s) 11:40 por adriano cesar

» sony hcd-rg111 não liga standby piscando
Hoje à(s) 10:49 por RAIMUNDO1222

» MINI SYSTEM PHILIPS FWT-9200 FUNÇÕES TRAVADAS E GAVETA DO CD NÃO ABRE- PRECISO DE AJUDA!
Hoje à(s) 10:20 por CARLOS AMARAL

» tv Samsung CL21A551ML listras na tela
Hoje à(s) 08:31 por Paranista

» Tv CENTURY C2160 QUEIMANDO SAIDA HORIZONTAL
Hoje à(s) 08:27 por Paranista

» modulo soundigital sd 8000 1D CI TL070 queimado.
Ontem à(s) 20:05 por brandao.rb

» tv sharp Modelo c-2188b com seguinte problema ao conectar o cabo de força gerava alta e desligava
Ontem à(s) 19:46 por WALTER JANSEN

» system philips fwm589 sem audio.
Ontem à(s) 19:21 por juciedson

» DVD PHILIPS dvp3820k liga e trava no nome ON e não sai nem responde as funções das teclas
Ontem à(s) 17:34 por marcelo25588

» Capacometro Icel CD_300 queimou com capacitores carregado
Ontem à(s) 16:49 por eletrocosmos

» Placa tcon Sony klv40s410a com curto
Ontem à(s) 16:41 por eletrocosmos

» mini system FW-C555 som nas caixas sai baixinho
Qua 12 Dez 2018, 23:04 por jose ronaldo coelho

» tv samsung slim cl21z58mq, distorcendo linhas retas na vertical
Qua 12 Dez 2018, 21:23 por MARIO Y. SEGAWA

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Qua 12 Dez 2018, 16:40 por ananias h da silva

» TV SEMP 1454[PS] L BATE RELÉ MAS NÃO LIGA,LED ACESO
Qua 12 Dez 2018, 16:19 por Eletronaldo 2011

» tv lg 42lb5600 tela escura e com som
Qua 12 Dez 2018, 11:32 por baltazar alves da silva

» MINI SYSTEM DA LG CM-4330 ORA LIGA ORA NÃO LIGA
Qua 12 Dez 2018, 09:36 por Eduardo Passos

» ESTEIRA ERGOMÉTRICA MULTIPLA MODELO T1500 COM ERRO 2
Qua 12 Dez 2018, 08:44 por MarceloMatos

» TV Samsung UN32D4000NG sem imagem
Ter 11 Dez 2018, 11:03 por Léo1978

» Tv led philips 40PFL5605D som rouco
Ter 11 Dez 2018, 10:56 por Nill

» Roadstar 1600
Ter 11 Dez 2018, 10:50 por Nill

» tv cce hps 2007 linhas coloridas
Seg 10 Dez 2018, 18:56 por wagnernepo

» TV CCE 2118USP/AV DESLIGANDO
Dom 09 Dez 2018, 21:21 por josué coimbra

» som sony mhc-gn880 desligando mesmo sem as saidas stk
Dom 09 Dez 2018, 15:46 por Eduardo Passos

» som samsung MX-HS6500ZD, aparece HELLO e apaga.
Sab 08 Dez 2018, 09:44 por Eduardo Passos

» dvd automotivo positron sp6300av liga mais nao abre a tela
Sab 08 Dez 2018, 09:41 por Nill

» Receptor Skardin SK2000S fora de frequencia.
Sab 08 Dez 2018, 09:40 por Nill

Quem está conectado
348 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 340 Visitantes :: 2 Motores de busca

alexandro, araujo9494, Betonatal, Eletronica Manoel, evandoviana, odacir paulo pacheco, Paranista, Rodrigo V F

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Ir em baixo

[Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por OTONIEL FERREIRA DE SOUSA em Qui 03 Maio 2018, 16:37

DEFEITO : SEM TRANSMISSÃO, NÃO ATRACA, OU SEJA, NÃO ARMA OS RELÉS DE COMANDO.
JÁ VERIFIQUEI A PCI DE COMANDO.

A RECEPÇÃO ESTÁ BOA.

FICO NO AGUARDO DE QUALQUER RESPOSTA DOS COLEGAS.

BOA NOITE A TODOS.


Última edição por OTONIEL FERREIRA DE SOUSA em Qui 31 Maio 2018, 19:45, editado 2 vez(es)

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Nill em Sex 04 Maio 2018, 08:02

Prezado(a) participante.

Observamos que esse tópico está em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no botão  na primeira mensagem e realize a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).


EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

"Não postem comentários até que o autor faça a correção solicitada"

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5207
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

TRANSCEPTOR KENWOOD TS-130 SE sem transmissão

Mensagem por OTONIEL FERREIRA DE SOUSA em Sab 09 Jun 2018, 17:25

Continua na esperança de que algum amigo possa me dar uma dica nesse caso.
Confirmo que o equipamento está funcionando bem na recepção, porém não tem transmissão, apertando-se o PTT,
ou a chave de TX ( SEND ) Não arma os relés.

Um bom final de semana a todos .

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

TRANSCEPTOR KENWOOD TS-130SE

Mensagem por OTONIEL FERREIRA DE SOUSA em Ter 07 Ago 2018, 16:36

Boa tarde amigos,

Demorei a responder porque a minha máquina, ( CPU ) deu defeito e fiquei sem condições de trabalho.
Agradeço a colaboração de alguns colegas que visualizaram e tentaram ajudar.

Consegui restaurar o equipamento com a substituição dos Transistores de pwr do tanque final que estavam com fuga.

Até breve com outros soluções.

OTONIEL FERREIRA DE SOUSA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 45 anos
Sexo : Masculino
Número de Mensagens : 70
Idade : 74
Cidade/Estado: : Belo Horizonte - Mg.
Humor : sempre bom
Data de inscrição : 25/10/2009

http://py4ofs@gmail.com

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Gabriel Mendes em Ter 07 Ago 2018, 17:02

pos pos
avatar
Gabriel Mendes
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 468
Idade : 23
Cidade/Estado: : Franca-SP
Humor : BOM
Data de inscrição : 09/01/2015

http://WWW.BLOGSUBMUNDO.COM.BR

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Roberto Soares em Qua 15 Ago 2018, 09:34

@OTONIEL FERREIRA DE SOUSA escreveu:Boa tarde amigos,

Demorei a responder porque a minha máquina, ( CPU ) deu defeito e fiquei sem condições de trabalho.
Agradeço a colaboração de alguns colegas que visualizaram e tentaram ajudar.

Consegui restaurar o equipamento com a substituição dos Transistores de pwr do tanque final que estavam com fuga.

Até breve com outros soluções.

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão.
avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33993
Idade : 55
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum