Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Aparelho de Som CCE MKD-888, não sintoniza estações de rádio
Hoje à(s) 16:46 por Eliyahu Computers

» [Resolvido]TV Philips 32PFL 5604 sem funcionar.
Hoje à(s) 15:43 por Admilson Augusto

» MInisistem LG CJ44 - Fonte queimada.
Hoje à(s) 13:24 por Admilson Augusto

» tv cce hps2991 deligando
Hoje à(s) 12:15 por Samuel_enfotec

» CCE HPS2991 DESLIGANDO
Hoje à(s) 12:11 por Samuel_enfotec

» TV Sanyo CTP6707 fonte alta
Ontem à(s) 23:55 por Ohm

» [Resolvido]Caixa Novik Evod Bravery 215 Esquema Elétrico
Ontem à(s) 23:17 por Marciel Dias

» APARELHO DE SOM LG MODELO CM9730 SÓ ACENDE STAND BAY E NÃO LIGA
Ontem à(s) 22:43 por Julioc3

» modulo taramps hd1600 problema no pwm de saida
Ontem à(s) 22:27 por adilson.adf@gmail.com

» fonte taramps tef100 modelo R1 caindo tensao com pequena carga
Ontem à(s) 21:49 por daniel secco

» taramps ta 3500
Ontem à(s) 17:51 por Nill

» MODULO H BUSTER HBM-T200......SAIDA DE SOM
Ontem à(s) 14:33 por Roberto Soares

» DVD POSITRON SP6900 COM CALIBRE DE TOUCH ATIVADO
Ontem à(s) 14:31 por Roberto Soares

» [Resolvido]TV PHILCO PH21MSS Pula canal sozinha
Ontem à(s) 10:31 por Julioc3

» som Sony lbt xb44 chiado
Sab 22 Set 2018, 01:59 por Oficina do SOM

» Caixa de som Frahm PSA 600 12V USB Desligando quando aumenta o volume
Sab 22 Set 2018, 01:55 por Oficina do SOM

» (Encerrado) caixa ativa mackie thump15 1000w não liga
Sab 22 Set 2018, 01:52 por Oficina do SOM

» mini system lg mct362 só funciona no fone de ouvido.
Sab 22 Set 2018, 01:45 por Oficina do SOM

» CAIXA AMPLIFICADA LIVSTAR CNN-8004TS COM RONCO
Sab 22 Set 2018, 01:39 por Oficina do SOM

» tv philco ph21m2tubo nao recebe comados do controle remoto
Sex 21 Set 2018, 22:50 por jailton da silva santos

» TV LG MOD 21FJ8RL DEFEITO SINCRONISMO HORIZONTAL
Sex 21 Set 2018, 16:12 por José Oliveira dos Santos

» Conversor DTV Ekotech ZBT670s Sem imagem e Som
Sex 21 Set 2018, 15:29 por araponga

» CAIXA AMPLIFICADA CICLOTRON PREMIUM 800! QUEIMANDO SAÍDAS DE ÁUDIO
Qui 20 Set 2018, 23:38 por Ohm

» Tv CCE hps 1471 imagem fica tremendo
Qui 20 Set 2018, 16:35 por jailton da silva santos

» Fonte automotiva Spark Usina plus+ 90A com alto ripple na saída
Qui 20 Set 2018, 13:18 por Ohm

» Registradora sharp xe-a102
Qua 19 Set 2018, 12:40 por jander aredes viana

» Tv philips 39pfl4707g/78 ao ligar fica com a tela azul um pouco mais clara e logo essa claridade cai
Qua 19 Set 2018, 11:49 por Roberto Soares

» TV LG Modelo: 21FU4RL. Sem audio. (encerrado)
Qua 19 Set 2018, 11:46 por Roberto Soares

» [Resolvido]TV Philco Itautec PCR2049 não liga, tem fontes, não acende led stby
Qua 19 Set 2018, 10:16 por NiemeyerD

» TV PHILCO TV PH24D21D LED versão A
Ter 18 Set 2018, 20:11 por eletrosul

Quem está conectado
486 usuários online :: 18 usuários cadastrados, Nenhum Invisível e 468 Visitantes :: 2 Motores de busca

Bruske, CACÁ, Chagas Moura, Eliyahu Computers, fsfilho, ITA SOM, jailton da silva santos, kir, klein, lpbizelli, marceloshm, maumau, nagark, nascimentotec, pedro damião, Ricardo Morais, Rodrigo V F, Unitecnet

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Ir em baixo

som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por joão machado em Seg 26 Fev 2018, 10:18

bom dia amigos do forum é o esse aparelho entrou na oficina armando proteção fazendo os testes nele acho que cometi um erro desliguei o som e soltei o cabo de alimentação que vai para as saídas pois bem o som ligou normal mais sem som já que soltei a alimentação das saidas ai desliguei de novo e reconectei o cabo nisso que coloco deu u estalo resumindo agora o som não acende nada só faz o barulhinho na tomado avisando que esta entrando tensão mais não acende mais nada peço ajuda dos companheiros ja que falam que este som é muito sensivel obrigado pela atenção bom dia
avatar
joão machado
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10anos
Sexo : Masculino
Número de Mensagens : 8
Idade : 57
Cidade/Estado: : niteroi rj
Data de inscrição : 26/02/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Teimoso em Qua 28 Fev 2018, 11:15

Bom dia. Mas qual foi o erro que você acha que cometeu? pois o simples fato de desconectar e reconectar um cabo com o aparelho estando desligado não significa erro algum. O que você deve fazer agora é procurar se há um curto em algum lugar (diodo, transistor ou CI de saída) ou procurar por algum resistor ou micro fusivel aberto.
avatar
Teimoso
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 3561
Idade : 35
Cidade/Estado: : Barra/Bahia
Data de inscrição : 16/12/2013

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por isaquewallker em Qua 28 Fev 2018, 14:04

não entendi muito bem! mas,acho que vc deve ter soldado o cabo de alimentação nas saidas por engano. CI de áudio deve ter queimado. sem ele não liga.

isaquewallker
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 2 Anos
Sexo : Masculino
Número de Mensagens : 39
Idade : 26
Cidade/Estado: : Salvador /bahia
Data de inscrição : 02/01/2018

Voltar ao Topo Ir em baixo

som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por joão machado em Sex 02 Mar 2018, 09:30

ele estava ligando mas dando protect ao analizar soltei o cabo que vai alimentação para o estagio de pôtencia ele armou normal desliguei o aparelho e fui conectar novamente o cabo nisso que comecei a colocar deu um estalo coloquei assim mesmo ai quando fui ligar o aperelho não acendia mais nada nem o stand bay
avatar
joão machado
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10anos
Sexo : Masculino
Número de Mensagens : 8
Idade : 57
Cidade/Estado: : niteroi rj
Data de inscrição : 26/02/2018

Voltar ao Topo Ir em baixo

som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por joão machado em Qua 14 Mar 2018, 08:44

caros amigos ainda não obtive respotas sobre esse som desculpe o incomodo
avatar
joão machado
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10anos
Sexo : Masculino
Número de Mensagens : 8
Idade : 57
Cidade/Estado: : niteroi rj
Data de inscrição : 26/02/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Oficina do SOM em Dom 25 Mar 2018, 03:28

Só para esclarecer para quem não entendeu, a fonte alta dele, cerca de 60V estava carregada quando ele reconectou o cabo a placa, danificando assim alguma coisa.
Pois bem, o que já fez? Indico desmontar a placa da fonte e com ela sozinha, ligar para ver se tem os 7V de stand-by, se não estou enganado, fica na linha dos 13V, já que não existe esquema dessa fonte. Depois tem dois comandos, MAIN-ON e acho que é SUB-ON, você deve pegar uma fonte de 3V e ligar nesse SUB-ON, dai os 7V vão subir para 13V e se tiver outras tensões na fonte irão funcionar, exceto as fontes altas. Para essas ligue a fonte de 3V no MAIN-ON, com o SUB-ON também, se possível em outra fonte.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por yago jj em Ter 29 Maio 2018, 15:34

caro amigo eletronica do som seja mas claro
avatar
yago jj
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30
Sexo : Masculino
Número de Mensagens : 6
Idade : 46
Cidade/Estado: : frecheirinha
Data de inscrição : 29/05/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Oficina do SOM em Ter 29 Maio 2018, 22:03

Eu sugeri o teste da fonte. Conforme está descrito nesse informativo:

https://mega.nz/#!ZgF1BCaS!xXZFt3ss5oEWnCbTkz_EQqc2G-fZepJZlBtuR2uyI5g

Aguardamos sua correção em seu tópipco yago jj

http://eletronica2002.forumeiros.com/t203216-som-sony-fst-sh2000

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por yago jj em Ter 29 Maio 2018, 22:11

Obrigado
avatar
yago jj
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30
Sexo : Masculino
Número de Mensagens : 6
Idade : 46
Cidade/Estado: : frecheirinha
Data de inscrição : 29/05/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Oficina do SOM em Ter 29 Maio 2018, 23:54

Sr. yago jj depois vá nas opções de perfil e atualize os seus dados, sua experiência é 30 e sua idade também é 30, inconsistente não?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por yago jj em Qua 30 Maio 2018, 07:59

Sr eletronica do som, pode min efirma alguma pessa que supostamente poderia ter queimado pq ja tentei de tudo aqui e nada deu certo ainda
avatar
yago jj
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30
Sexo : Masculino
Número de Mensagens : 6
Idade : 46
Cidade/Estado: : frecheirinha
Data de inscrição : 29/05/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Oficina do SOM em Qua 30 Maio 2018, 21:15

Se sua falha é na fonte, terá de trabalhar no escuro a SONY disponibiliza a placa completa para troca, não tem esquema elétrico dela. Faça o teste conforme o arquivo que já passei e nos diga o resultado.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Oficina do SOM em Qua 30 Maio 2018, 21:16

@Oficina do SOM escreveu:Sr. yago jj depois vá nas opções de perfil e atualize os seus dados, sua experiência é 30 e sua idade também é 30, inconsistente não?

Ainda aguardando sua correção!

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por yago jj em Qua 30 Maio 2018, 21:52

Ja atualizei meu perfil, obrigado depois volto com mas informações
avatar
yago jj
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30
Sexo : Masculino
Número de Mensagens : 6
Idade : 46
Cidade/Estado: : frecheirinha
Data de inscrição : 29/05/2018

Voltar ao Topo Ir em baixo

Re: som sony hcd-sh 2000 liga na tomada mais não acende nada nem o stand bay

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum