Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Modulo Hurricane H1 650.4 codigo da saida
Hoje à(s) 12:02 por marcio.kikugawa

» Preciso dos dados da Eeprom da panasonic TC-14RM10L
Hoje à(s) 08:41 por Morlan

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Ontem à(s) 23:36 por francisco constantino

» Fonte jfa 1000x nao liga,fica so piscando um dos leds internos.
Ontem à(s) 21:29 por ayslan souza

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Ontem à(s) 20:27 por MARIO Y. SEGAWA

» [Resolvido]Aparelho de Som Toshiba ms7310cd com som ruim
Ontem à(s) 20:19 por lasiluz

» Ducha Advanced Eletrônica Lorenzetti (127v) - Sem controle de temperatura
Ontem à(s) 19:44 por eliaspaim

» tv lenoxx modelo tv-2100b não liga totalmente parada
Ontem à(s) 18:51 por eletrônica souza

» arduino com vários projetos de Arduino muito bom!!
Ontem à(s) 15:29 por kir

» som som Sony mhc grx 55 não arma o relé
Ontem à(s) 13:03 por ANTRNIO09

» Tv semp modelo tv 2934 com imagem fraca,sem cores
Ontem à(s) 11:47 por paulorfbm

» Tv CCE 2118USP - Com Vertical Fechado
Ontem à(s) 11:30 por MARIO Y. SEGAWA

» SOM LG MCD504, TRAVADO NO RELOGIO
Ontem à(s) 10:45 por felixtec

» [Resolvido]Aparelho de Som Aiwa - CX-NSZ51LH com som muito grave
Qua 20 Jun 2018, 22:10 por jailton da silva santos

» RADIO SANYO 3 FAIXAS SÓ CHIA.
Qua 20 Jun 2018, 22:01 por Adelalon

» Som Sony hcd_zux9 em proteção (alt para transistores na saída)
Qua 20 Jun 2018, 18:56 por Eduardo Toda

» TV-LG-20K40 não liga só em Standy by
Qua 20 Jun 2018, 17:08 por OTONIEL FERREIRA DE SOUSA

» tv LCD LG 42lh20r Funciona depois fica sem imagem lâmpada ligada,
Qua 20 Jun 2018, 07:57 por Nill

» tv pvt2150
Ter 19 Jun 2018, 23:08 por jailton da silva santos

»  Mini System Philips fwm6000x/78 baixando o audio
Ter 19 Jun 2018, 22:37 por tomate

» Tv Panasonic 14rm10l com linhas sem imagem nem som
Ter 19 Jun 2018, 20:15 por Morlan

» Nobreak APC UPS400 - não carrega bateria
Ter 19 Jun 2018, 19:17 por Alcides.Piracicaba

» Mini System - Samsung - MX-D750 - PROTECT
Ter 19 Jun 2018, 17:42 por Oficina do SOM

» reset tv semp 1031 acdc
Ter 19 Jun 2018, 09:17 por acsabo

» TV LG 20CD2R-LD com Horizontal aberto e Software travado
Ter 19 Jun 2018, 05:15 por Ralph Hinkley

» Sony LBT-N355 não liga
Seg 18 Jun 2018, 13:10 por Roger Rodrigues

» som aiwa modelo nsx-s779 coloca na tomada nao liga so fica standby
Seg 18 Jun 2018, 10:44 por Oficina do SOM

» (Encerrado) SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Seg 18 Jun 2018, 10:41 por Oficina do SOM

» Sony MHC GTR 8 não faz funções pelos botões
Dom 17 Jun 2018, 20:09 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Dom 17 Jun 2018, 20:00 por Oficina do SOM

Quem está conectado
275 usuários online :: 13 usuários cadastrados, 1 Invisível e 261 Visitantes :: 2 Motores de busca

Catulino Aguiar Cunha, edsonRN, Gilberto Henriques, inforte1058, Julioc3, marcosp, MARIO Y. SEGAWA, moises39400, nerso2013, rafaelkitsu, Ricardo Luis Bomfim, Seu Zé, wallter

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Módulo SD250-1D piscando led 4x

Ir em baixo

Módulo SD250-1D piscando led 4x

Mensagem por Daniela09 em Qui 22 Fev 2018, 11:11

Bom dia,
Estou com um SD250-1D na bancada, não tem nenhum mosfet em curto, já troquei drive e o ci 2092, apresenta pwm na fonte com 45Khz. Já testei sem os fets da saída e nada mudou, t5roquei inicialmente o diodo zener 15v e havia parado de ficar piscando mas não saia som, mas do nada voltou a ficar piscando 4 vezes, o que mais pode ser?


Última edição por Daniela09 em Qui 22 Fev 2018, 11:35, editado 1 vez(es)
avatar
Daniela09
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : alguns meses
Sexo : Feminino
Número de Mensagens : 8
Idade : 23
Cidade/Estado: : Pelotas/RS
Data de inscrição : 18/07/2016

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Nill em Qui 22 Fev 2018, 11:23

@Daniela09 escreveu:Bom dia,
Estou com um SD250-1D na bancada, não tem nenhum mosfet em curto, já troquei drive e o ci 2092, apresenta pwm na fonte com 45Khz. Já testei sem os fets da saída e nada mudou, t5roquei inicialmente o diodo zener 15v e havia parado de ficar piscando mas não saia som, mas do nada voltou a ficar piscando 4 vezes, o que mais pode ser?

Por favor corrija a descrição do aparelho em seu tópico, adicione >>> (Módulo)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5110
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Nill em Qui 22 Fev 2018, 11:25

@Daniela09 escreveu:Bom dia,
Estou com um SD250-1D na bancada, não tem nenhum mosfet em curto, já troquei drive e o ci 2092, apresenta pwm na fonte com 45Khz. Já testei sem os fets da saída e nada mudou, t5roquei inicialmente o diodo zener 15v e havia parado de ficar piscando mas não saia som, mas do nada voltou a ficar piscando 4 vezes, o que mais pode ser?

O IRS 2092 só libera o PWM se houver excitação de áudio na entrada. Pode ser q tenha algum ponto de energia com falha. Isso se aplica a componentes alterados.. verifique se os resistores de gate estão ok.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5110
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Daniela09 em Qui 08 Mar 2018, 17:01

No diodo responsável pelos 15V apresenta sempre 18v, isso é normal? Não achei mais nenhum componente alterado, será que pode ser o pic?
avatar
Daniela09
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : alguns meses
Sexo : Feminino
Número de Mensagens : 8
Idade : 23
Cidade/Estado: : Pelotas/RS
Data de inscrição : 18/07/2016

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Nill em Qui 08 Mar 2018, 21:08

@Daniela09 escreveu:No diodo responsável pelos 15V apresenta sempre 18v, isso é normal? Não achei mais nenhum componente alterado, será que pode ser o pic?

Faça a medição usando o GND como referência. Em relação ao PIC pode ser sim... porém, só testando com outro para saber.
Já tentou uma ressolda no circuito? alguns casos podem estar vinculado a mal contato de pontos de solda.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5110
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por wandsonpiane em Qua 21 Mar 2018, 15:02

amigo, das vezes que peguei com esse defeito um resistor de 10r proximo ao 4427, algumas vezes alterado outras aberto. e tambem estou com uma aqui que por incrivel que pareça, a propria pcb ta causando o defeito.
avatar
wandsonpiane
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : castanhal/pa
Data de inscrição : 11/02/2015

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por marcurito em Sex 23 Mar 2018, 22:51

@wandsonpiane escreveu:amigo, das vezes que peguei com esse defeito um resistor de 10r proximo ao 4427, algumas vezes alterado outras aberto. e tambem estou com uma aqui que por incrivel que pareça, a propria pcb ta causando o defeito.
Amigos eu troquei o resistor de 10r e o proprio 4427. O danado tá tocando mas percebo que ainda tem muito aquecimento mesmo eu ligando lampada em serie antes da fonte. Alguem tem outra idéia para avançarmos juntos neste aparelho? Troquei tb os drivers dos mosfets de saida e o regulador 78m15.Abraços.
avatar
marcurito
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 9
Idade : 53
Cidade/Estado: : salvador-Bahia
Data de inscrição : 24/02/2018

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por wandsonpiane em Seg 26 Mar 2018, 10:19

é bom vc verificar os capacitores. com a saída de som no lugar e sem audio verifique a medição do consumo desse amplificador.
avatar
wandsonpiane
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 50
Idade : 40
Cidade/Estado: : castanhal/pa
Data de inscrição : 11/02/2015

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por marcurito em Sab 31 Mar 2018, 23:35

@wandsonpiane escreveu:é bom vc verificar os capacitores. com a saída de som no lugar e sem audio verifique a medição do consumo desse amplificador.
O amigo fala que é para fazer o teste com os alto falantes ligados e sem som?Medir a amperagem consumida é isso?
Me corrija se eu estiver errado. Abs.
avatar
marcurito
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 9
Idade : 53
Cidade/Estado: : salvador-Bahia
Data de inscrição : 24/02/2018

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Oficina do SOM em Seg 02 Abr 2018, 14:13

Esse aparelho não tem marca?? Se tiver favor inserir no título.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8239
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Módulo SD250-1D piscando led 4x

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum