Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Hoje à(s) 20:27 por MARIO Y. SEGAWA

» [Resolvido]Aparelho de Som Toshiba ms7310cd com som ruim
Hoje à(s) 20:19 por lasiluz

» Ducha Advanced Eletrônica Lorenzetti (127v) - Sem controle de temperatura
Hoje à(s) 19:44 por eliaspaim

» tv lenoxx modelo tv-2100b não liga totalmente parada
Hoje à(s) 18:51 por eletrônica souza

» arduino com vários projetos de Arduino muito bom!!
Hoje à(s) 15:29 por kir

» som som Sony mhc grx 55 não arma o relé
Hoje à(s) 13:03 por ANTRNIO09

» Tv semp modelo tv 2934 com imagem fraca,sem cores
Hoje à(s) 11:47 por paulorfbm

» Tv CCE 2118USP - Com Vertical Fechado
Hoje à(s) 11:30 por MARIO Y. SEGAWA

» SOM LG MCD504, TRAVADO NO RELOGIO
Hoje à(s) 10:45 por felixtec

» [Resolvido]Aparelho de Som Aiwa - CX-NSZ51LH com som muito grave
Ontem à(s) 22:10 por jailton da silva santos

» RADIO SANYO 3 FAIXAS SÓ CHIA.
Ontem à(s) 22:01 por Adelalon

» Som Sony hcd_zux9 em proteção (alt para transistores na saída)
Ontem à(s) 18:56 por Eduardo Toda

» TV-LG-20K40 não liga só em Standy by
Ontem à(s) 17:08 por OTONIEL FERREIRA DE SOUSA

» tv LCD LG 42lh20r Funciona depois fica sem imagem lâmpada ligada,
Ontem à(s) 07:57 por Nill

» tv pvt2150
Ter 19 Jun 2018, 23:08 por jailton da silva santos

»  Mini System Philips fwm6000x/78 baixando o audio
Ter 19 Jun 2018, 22:37 por tomate

» Tv Panasonic 14rm10l com linhas sem imagem nem som
Ter 19 Jun 2018, 20:15 por Morlan

» Nobreak APC UPS400 - não carrega bateria
Ter 19 Jun 2018, 19:17 por Alcides.Piracicaba

» Mini System - Samsung - MX-D750 - PROTECT
Ter 19 Jun 2018, 17:42 por Oficina do SOM

» reset tv semp 1031 acdc
Ter 19 Jun 2018, 09:17 por acsabo

» TV LG 20CD2R-LD com Horizontal aberto e Software travado
Ter 19 Jun 2018, 05:15 por Ralph Hinkley

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Seg 18 Jun 2018, 23:36 por francisco constantino

» Sony LBT-N355 não liga
Seg 18 Jun 2018, 13:10 por Roger Rodrigues

» som aiwa modelo nsx-s779 coloca na tomada nao liga so fica standby
Seg 18 Jun 2018, 10:44 por Oficina do SOM

» (Encerrado) SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Seg 18 Jun 2018, 10:41 por Oficina do SOM

» Sony MHC GTR 8 não faz funções pelos botões
Dom 17 Jun 2018, 20:09 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Dom 17 Jun 2018, 20:00 por Oficina do SOM

» Números grandes em LCD Alphanumérico com PIC como criar?
Dom 17 Jun 2018, 18:01 por CACÁ

»  Monitor AOC modelo E2243FWK liga e desligm
Dom 17 Jun 2018, 17:33 por celiaura

» PLACA RODUINO – UM ARDUINO FEITO EM CASA!
Dom 17 Jun 2018, 11:26 por kir

Quem está conectado
236 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 225 Visitantes :: 2 Motores de busca

alsale, Arona, audio, Carlos Haroldo, lasiluz, marcio.nardelli, MARIO Y. SEGAWA, montanha, ms.eletronica, nilson alves, watila

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv lg 42lk450 liga e desliga

Ir em baixo

tv lg 42lk450 liga e desliga

Mensagem por jose ronaldo coelho em Seg 19 Fev 2018, 20:00

boa noite esta tv estar com o seguinte poblema.coloco na tomada o stand bay acende normal mais quando eu ligo ele aparece imagem e desliga e liga novamente por tres vezes depois volta para o stand bay.
alguem pode min dar congonha informação por onde começar a busca de defeito.

jose ronaldo coelho
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18anos
Sexo : Masculino
Número de Mensagens : 304
Idade : 52
Cidade/Estado: : coraçao de maria-bahia
Data de inscrição : 07/08/2010

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum