Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  TV PHILCO PH29M SS - NÃO LIGA, LED ACESO
Hoje à(s) 21:59 por jailton da silva santos

» Micrsisten sony hcd-gpx77 valor do resistor r309
Hoje à(s) 18:04 por Chagas Moura

» Módulo SD800.4D um canal sem som
Hoje à(s) 16:54 por Roberto Mergen

» [Resolvido]Mini HiFi LG CM4350 liga mas sem audio, protection depois de 30segundos
Hoje à(s) 16:21 por NiemeyerD

» Amplificador Taramps TA 1600 liga mas não sai som.
Hoje à(s) 16:00 por Roberto Mergen

» MOSFET P9NK90ZFP SUBSTITUTO
Ontem à(s) 21:44 por Evandro Barbosa

» RECEPTOR CLARO LIVRE NS5366S SEM SINAL.
Ontem à(s) 21:22 por Luis tec

» Auto-rádio JVC mod. KD-R329 - Liga mais não funciona.
Ontem à(s) 15:30 por ROBERTO CARLOS

» Som Philips MCM166 não funciona cd nem usb
Ter 19 Mar 2019, 15:23 por Gustavo machado costa

» sony hcd ex88 nao liga
Ter 19 Mar 2019, 08:40 por Rodrigo V F

» MODULO TARAMPS TS400X4 (QUEIMANDO FUSIVEL E 2 1404 DA FONTE)
Ter 19 Mar 2019, 07:59 por Nill

» tv cce hps1471 j sem imagem e linhas de retraços
Seg 18 Mar 2019, 19:00 por Paranista

» SOM -POLYVOX -PA 850 - Fonte não regula/estabiza
Seg 18 Mar 2019, 18:20 por Eduardo Passos

» modulo stetsom hl-1200.4 queimado o q-23 eq-24.
Seg 18 Mar 2019, 11:49 por Naldo Oliveira

»  SOM Samsung MX HS 6500ZD FONTE QUEIMADA.
Seg 18 Mar 2019, 11:14 por Eduardo Passos

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Seg 18 Mar 2019, 11:11 por Eduardo Passos

» Bebedouro Latina modelo labractr14s placa ay260 Não liga.
Dom 17 Mar 2019, 22:03 por arn78000

» Mini System Philips FWC270 audio só nos fones, amplificador com todas tensões
Dom 17 Mar 2019, 19:24 por Eduardo Passos

» Multimetro Minipa Et-3021b - escala de 10K não funciona
Sab 16 Mar 2019, 15:29 por MARIO Y. SEGAWA

» Receiver Akai AA-A35 Funçao SUBSONIC (Reforço dos graves) não funciona.
Sab 16 Mar 2019, 15:00 por Eduardo_7680

» Conversão milímetro – polegada programa interativo de cálculo e tabelas
Sab 16 Mar 2019, 11:38 por kir

» Modulo corzus HT600 alto falantes ficam pulando
Sex 15 Mar 2019, 08:15 por Nill

» Radio philco transglobo Mod B471 so esta chiando
Qui 14 Mar 2019, 10:21 por Eduardo Passos

» Som sony Fh-B500 ruidos no lado R
Qua 13 Mar 2019, 15:15 por Eduardo Passos

» som philips FWM337 só em standby
Qua 13 Mar 2019, 08:01 por Nill

» TV LG 21fu4lg queimando horizontal
Ter 12 Mar 2019, 23:08 por MARIO Y. SEGAWA

» No break SMS 1800va Net Winner BIFX não carrega
Ter 12 Mar 2019, 21:00 por WALTER JANSEN

» Modulo taramps ta2000 sem 5v no pino 01 do pic
Ter 12 Mar 2019, 10:11 por Nill

» receptor elsys 2.0 troca de transistor
Seg 11 Mar 2019, 13:01 por Nill

» Motorario RP M65 Som baixo e ao aumentar ele distorce
Dom 10 Mar 2019, 19:34 por Eduardo Passos

Quem está conectado
134 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 130 Visitantes :: 1 Motor de busca

Conserto De TV, kikomagalhaes, kir, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV LG 20B84 não liga

Ir em baixo

TV LG 20B84 não liga

Mensagem por Carmo pardinho em Seg 19 Fev 2018, 10:17

Bom dia amigos estou com essa tv LG 20b84 , ela não liga , quando eu ligo ela na tomada de manhã o led acende normalmente ,mais quanda aperto o botão para liga-la o led apaga mais não não liga , a fonte primaria esta bõa , chega voltagem apenas no pino1 do str , deixando ela na tomada durante um tempo o led volta a acender mais quando vou liga-la não da nada , ja testei todos os diodos do fonte , resistores , transistor saida horizontal , fiz uma resoldagem completa pois havia varias soldas frias mais por enquanto nada , se algum amigo puder me dar uma dica eu agradeco , ate mais fiquem todos na paz de Deus
Carmo pardinho
Carmo pardinho
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 183
Idade : 54
Cidade/Estado: : B.Campos S.Paulo
Data de inscrição : 05/05/2011

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum