Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo corzus ht1200 = ruido som
Hoje à(s) 04:30 por maicon tecnico

» Som LG LM-730A sem audio
Ontem à(s) 23:42 por Gustavo machado costa

» receiver sony str-k660p nao liga nada morto
Ontem à(s) 21:25 por flavio pereira

» Microsistem Philips fwm396/bk troca de saida stk433-070
Ontem à(s) 19:21 por ayslan souza

» Tv Gradiente 2921 imagem muito estendida
Ontem à(s) 17:33 por Paranista

» tv samsung cl-21k40mq nao liga led apagado
Ontem à(s) 11:43 por fladimir

» torre phillips nx5 sem 12v do cooler
Ontem à(s) 09:10 por Eduardo Passos

» Central de motor RCG modelo CLP 220v defeito só fica parado
Ontem à(s) 09:09 por pampa

» som sony LBT 46W sem audio
Ontem à(s) 08:00 por Nill

» Panasonic SA-PT75 DVD Theater System - Não Liga
Qua 20 Fev 2019, 17:02 por FERNANDO S

» Multímetro minipa ET-2042 bipando direto e sem fazer leitura.
Qua 20 Fev 2019, 11:47 por Cesar Bosco

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Qua 20 Fev 2019, 11:34 por nen da tv

» Som Panasonic SA-AK180 travado na função CD
Qua 20 Fev 2019, 10:38 por Eduardo Passos

» Caixa ativa Staner modelo, Sr315a, não sai os agudos
Qua 20 Fev 2019, 10:36 por Eduardo Passos

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Qua 20 Fev 2019, 10:33 por Eduardo Passos

» caixa de som fram conect 800 com as saidas queimadas
Qua 20 Fev 2019, 10:31 por Eduardo Passos

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Qua 20 Fev 2019, 10:22 por Eduardo Passos

» (Encerrado) Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Qua 20 Fev 2019, 10:16 por Eduardo Passos

» Som Philips fwm 613 quando aumenta o volume sai estalos na caixa.
Qua 20 Fev 2019, 10:15 por Eduardo Passos

» pedido de ajuda placa adega cadence mod ADE080 DQ04-008 CI2
Ter 19 Fev 2019, 14:28 por Nill

» TV Gradiente, TF-2150 Stand by aceso, não liga
Ter 19 Fev 2019, 11:03 por Paranista

» tv Semp Modelo tv1454(P) SL - modo de serviço
Ter 19 Fev 2019, 07:59 por Nill

» Esquema da placa da adega Cadence, placa DQ04-008
Ter 19 Fev 2019, 07:46 por osmar rosa de oliveira (m

» Inversor AGEON XF10 Erro "E09"
Seg 18 Fev 2019, 18:01 por edson martins

» TV PHILIPS 40PFL3606D/78 estalos ao ligar no conversor da NET
Seg 18 Fev 2019, 18:00 por Nill

» Home Teather LG bh7530wb com mensagem please waith no visor que nao sai
Seg 18 Fev 2019, 07:56 por Nill

» Circuito de RF Transverter de 11 para 40 ou 80 Metros
Dom 17 Fev 2019, 17:08 por kir

» TV semp u19
Dom 17 Fev 2019, 10:39 por Raimundo costa

» OSCILOSCOPIO MINIPA MO1225 R47 TORRADO
Dom 17 Fev 2019, 10:30 por Nill

» FONTE JFA 36A SLIM NÃO LIGA
Sab 16 Fev 2019, 19:45 por Rodrigo Moravicki

Quem está conectado
129 usuários online :: 8 usuários cadastrados, 1 Invisível e 120 Visitantes :: 2 Motores de busca

corazzi28, eletronica do valmir, ELETRONICA FOX, Etherno_Crhistal, JPPereira, MarceloMatos, marcinho brum, Nill

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV COM PERDA DE BRILHO AO EXIBIR IMAGENS DE BRILHO ALTO "será a tensão elétricada rede?"

Ir em baixo

TV COM PERDA DE BRILHO AO EXIBIR IMAGENS DE BRILHO ALTO "será a tensão elétricada rede?"

Mensagem por marcelosofth em Sex 02 Fev 2018, 08:33

Olá amigos,

Já venho a algum tempo tendo problemas com imagens que se apresentam na tela com brilho alto, pois quando tem imagens com detalhes mais escuros o Brilho e Cor ficam perfeitas, porém ao exibir novamente imagens brancas em sua maioria na tela o brilho despenca automaticamente e se recupera simultaneamente em imagens escuras bash

Obs.: Não é problema com a TV, pois já fiz o teste com 2 outras TV e o problema persiste também, de todos os testes feitos será que pode ser Filtro de Línha, Tensão da rede elétrica do apartamento?

Segue a abaixo exemplo do problema, onde na primeira imagem as cores estão viva e com brilho ok, porém quando a tela fica preenchida o brilho e cor caem e ficam fracas Sad


marcelosofth
marcelosofth
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : Informática
Sexo : Masculino
Número de Mensagens : 5
Idade : 45
Cidade/Estado: : São Paulo / SP
Data de inscrição : 29/01/2018

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum