Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo corzus ht1200 = ruido som
Hoje à(s) 04:30 por maicon tecnico

» Som LG LM-730A sem audio
Ontem à(s) 23:42 por Gustavo machado costa

» receiver sony str-k660p nao liga nada morto
Ontem à(s) 21:25 por flavio pereira

» Microsistem Philips fwm396/bk troca de saida stk433-070
Ontem à(s) 19:21 por ayslan souza

» Tv Gradiente 2921 imagem muito estendida
Ontem à(s) 17:33 por Paranista

» tv samsung cl-21k40mq nao liga led apagado
Ontem à(s) 11:43 por fladimir

» torre phillips nx5 sem 12v do cooler
Ontem à(s) 09:10 por Eduardo Passos

» Central de motor RCG modelo CLP 220v defeito só fica parado
Ontem à(s) 09:09 por pampa

» som sony LBT 46W sem audio
Ontem à(s) 08:00 por Nill

» Panasonic SA-PT75 DVD Theater System - Não Liga
Qua 20 Fev 2019, 17:02 por FERNANDO S

» Multímetro minipa ET-2042 bipando direto e sem fazer leitura.
Qua 20 Fev 2019, 11:47 por Cesar Bosco

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Qua 20 Fev 2019, 11:34 por nen da tv

» Som Panasonic SA-AK180 travado na função CD
Qua 20 Fev 2019, 10:38 por Eduardo Passos

» Caixa ativa Staner modelo, Sr315a, não sai os agudos
Qua 20 Fev 2019, 10:36 por Eduardo Passos

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Qua 20 Fev 2019, 10:33 por Eduardo Passos

» caixa de som fram conect 800 com as saidas queimadas
Qua 20 Fev 2019, 10:31 por Eduardo Passos

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Qua 20 Fev 2019, 10:22 por Eduardo Passos

» (Encerrado) Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Qua 20 Fev 2019, 10:16 por Eduardo Passos

» Som Philips fwm 613 quando aumenta o volume sai estalos na caixa.
Qua 20 Fev 2019, 10:15 por Eduardo Passos

» pedido de ajuda placa adega cadence mod ADE080 DQ04-008 CI2
Ter 19 Fev 2019, 14:28 por Nill

» TV Gradiente, TF-2150 Stand by aceso, não liga
Ter 19 Fev 2019, 11:03 por Paranista

» tv Semp Modelo tv1454(P) SL - modo de serviço
Ter 19 Fev 2019, 07:59 por Nill

» Esquema da placa da adega Cadence, placa DQ04-008
Ter 19 Fev 2019, 07:46 por osmar rosa de oliveira (m

» Inversor AGEON XF10 Erro "E09"
Seg 18 Fev 2019, 18:01 por edson martins

» TV PHILIPS 40PFL3606D/78 estalos ao ligar no conversor da NET
Seg 18 Fev 2019, 18:00 por Nill

» Home Teather LG bh7530wb com mensagem please waith no visor que nao sai
Seg 18 Fev 2019, 07:56 por Nill

» Circuito de RF Transverter de 11 para 40 ou 80 Metros
Dom 17 Fev 2019, 17:08 por kir

» TV semp u19
Dom 17 Fev 2019, 10:39 por Raimundo costa

» OSCILOSCOPIO MINIPA MO1225 R47 TORRADO
Dom 17 Fev 2019, 10:30 por Nill

» FONTE JFA 36A SLIM NÃO LIGA
Sab 16 Fev 2019, 19:45 por Rodrigo Moravicki

Quem está conectado
125 usuários online :: 8 usuários cadastrados, 1 Invisível e 116 Visitantes :: 2 Motores de busca

corazzi28, eletronica do valmir, ELETRONICA FOX, Etherno_Crhistal, JPPereira, MarceloMatos, marcinho brum, Nill

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Modulo stetsom 4k2 nao liga

Ir em baixo

Modulo stetsom 4k2 nao liga

Mensagem por marcosp em Qui 01 Fev 2018, 09:59

Bom dia ,esse modulo tava com os 12 irf1404,as r3,9 queimados fiz a troca de todos junto com os dois ir4427s,agora liga e em seguida pisca led proteçao 3vezes,to usando fonte 30amperes ,ja testei os irfp da saida tao bons ,nao tem as tensoes d 15volts e _15volts ,nao tem o pulso nos gats dos irf1404, alguma dica agradeço
avatar
marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 53
Idade : 41
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo stetsom 4k2 nao liga

Mensagem por Nill em Qui 01 Fev 2018, 11:43

@marcosp escreveu:Bom dia ,esse modulo tava com os 12 irf1404,as r3,9 queimados fiz a troca de todos junto com os dois ir4427s,agora liga e em seguida pisca led proteçao 3vezes,to usando fonte 30amperes ,ja testei os irfp da saida tao bons ,nao tem as tensoes d 15volts e _15volts ,nao tem o pulso nos gats dos irf1404, alguma dica agradeço

Testou fazendo o bloqueio da saída no conector C3? Verificou se esta havendo 5V no pino 1 do PIC? IR4427 esta recebendo alimentação de 12V no pino 6? Esse modelo tem um enrolamento auxiliar na saída do trafo q serve para gerar os +15 -15 . É bom revisar o q já foi feito pois pode haver algo pendente.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
Nill
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5261
Idade : 54
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo stetsom 4k2 nao liga

Mensagem por marcosp em Qui 01 Fev 2018, 14:38

Obrigado nill ,vou fazer esses testes e retorno
avatar
marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 53
Idade : 41
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo stetsom 4k2 nao liga

Mensagem por marcosp em Qui 01 Fev 2018, 16:38

Fiz os testes ,tem 5volts no ci pic e no ir4427s tem os 12v ,desliguei os irfp e fiz o bloqueio ,mas nada ,continua sem frequencia no gate dos irf 1404,testei os diodos da lia dos 15volts e todos estao bons
avatar
marcosp
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5anos
Sexo : Masculino
Número de Mensagens : 53
Idade : 41
Cidade/Estado: : aguas formosas
Data de inscrição : 22/06/2010

Voltar ao Topo Ir em baixo

Re: Modulo stetsom 4k2 nao liga

Mensagem por Nill em Qui 01 Fev 2018, 16:46

@marcosp escreveu:Fiz os testes ,tem 5volts no ci pic e no ir4427s tem os 12v ,desliguei os irfp e fiz o bloqueio ,mas nada ,continua sem frequencia no gate dos irf 1404,testei os diodos da lia dos 15volts e todos estao bons

Os resistores de gate dos IRF1404 estão todos bons? Verifique se nas proximidades do PIC os BC 547 ñ tem algum alterado ou em curto.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
Nill
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5261
Idade : 54
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo stetsom 4k2 nao liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum