Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SAMSUNG CL21C650 não funciona na rede 220 v
Ontem à(s) 19:55 por Evandro Barbosa

» Tv gradiente tv 2025-Apagada,nem led acende
Ontem à(s) 19:18 por iracy-RJ

» Som Samsung MX-C850/XAZ
Ontem à(s) 17:56 por Davijose

» tv semp 1460E não liga
Ontem à(s) 12:59 por samucasvm

» Receiver Philips Mod 795 - Som baixo em um canal
Ontem à(s) 08:32 por joaornj

» MIXER BEHRINGER VMX 300 COM TRAFO ALTERADO.
Qui 18 Out 2018, 18:24 por audio

» TV LG 21FU1RLG-LS SEM SINAL DE RF
Qui 18 Out 2018, 10:17 por MARIO Y. SEGAWA

» Som lg // cm 4330 // s-proteção
Qui 18 Out 2018, 09:52 por DANTEX

» Mini Sistem LG CM8330 desligando sozinho
Qui 18 Out 2018, 09:10 por Cl2019

» (RESOLVIDO) Mini System LG CM4440 não liga, não tem audio
Qui 18 Out 2018, 01:34 por Oficina do SOM

» (RESOLVIDO) Mini System LG CM4330 não tem audio aparece S-protection no display
Qui 18 Out 2018, 01:30 por Oficina do SOM

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Qua 17 Out 2018, 23:38 por ayslan souza

» TV LCD SONY KLV-46S200A não LIGA, PISCANDO O LED POWER 4 VEZES
Qua 17 Out 2018, 11:36 por jandilson

» TV SONY kv29fs100 Imagem rolando e ronco no áudio
Qua 17 Out 2018, 08:22 por Dr.Luan

» Tv philips 29pt5645 problemas no av1
Qua 17 Out 2018, 08:20 por Dr.Luan

» Auto Rádio Philips CEM2000 não liga
Ter 16 Out 2018, 23:23 por Ohm

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ter 16 Out 2018, 15:41 por rafaquino91

» SOM PHILIPS FWM593/BK SEM SOM
Ter 16 Out 2018, 13:50 por HAHNRAHN

» MICROSSISTEM PANASSONIC SA-MAX200 ARMANDO PROTEÇÃO
Ter 16 Out 2018, 13:20 por negoleo21

» MÓDULO PYRAMID PB310GX SEM ÁUDIO
Ter 16 Out 2018, 10:12 por glob

» tv philips mod 14GX1618/78R ñ muda de canal(travada)
Ter 16 Out 2018, 07:29 por Nill

» tv semp toshiba 2092 lav com linhas de retraços
Seg 15 Out 2018, 16:18 por samucasvm

» nobreak pl1500b1 só liga fora da rede
Seg 15 Out 2018, 14:15 por nagkiller

» Receiver Yamaha mod RX. V. 640 entrando em proteção
Seg 15 Out 2018, 10:59 por Oficina do SOM

» Caixa amplificada lexsen LS12A MP3 não sai som
Seg 15 Out 2018, 10:50 por Oficina do SOM

» Receiver-Gradiente- r343-problema saida som baixa e fm para de funcionar apos alguns minuyos
Seg 15 Out 2018, 10:46 por Oficina do SOM

» som sharp cd-k1600z volume baixo e com ruido
Seg 15 Out 2018, 10:40 por Oficina do SOM

» caixa ativa donner clarity CL-200A com chiado.
Dom 14 Out 2018, 16:37 por Nill

» Som Sony HCD-GTX77 - Não toca pendriver
Dom 14 Out 2018, 16:36 por Nill

» tv lg RP-14CB25A não liga
Dom 14 Out 2018, 12:05 por MARIO Y. SEGAWA

Quem está conectado
121 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 114 Visitantes :: 2 Motores de busca

Alessandro José da Silva, antonio jose rojo, Dr.Luan, everardes, fts22, leonardo torino buono, samucasvm

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

HCD GTR8 Desligando

Ir em baixo

HCD GTR8 Desligando

Mensagem por Marcio Roberto de Sousa em Qui 11 Jan 2018, 02:21

Ola aos amigos deste fórum, gostaria de compartilhar a seguinte experiencia de reparação do system Sony genezi HCD GTR8 segue uma breve descrição do defeito reclamado pelo cliente e por sua vez a solução do defeito. segundo o cliente o som funcionava perfeitamente mas apos movimentar o rack onde ele estava o mesmo parou e consequente não funcionou nenhum alto falante. foi observado pelo cliente que os fios das caixas do subwoofer estavam em curto circuito, o mesmo desfez tal situação e não obteve exito em resolver o problema. chegando a mim tal equipamento procedi no básico para tentar sanar o defeito apresentado que hora descrevo, ao ligar o equipamento a tomada observei  que o aparelho fica funcionado e porem ao acionar a tecla power o aparelho entra em modo de segurança piscando o led de indicação, apos fazer algumas medições e pesquisar bastante cheguei a conclusão que o CI de saída STK 412 750 provavelmente estaria em curto, mas não foi so o stk 412 750 que trabalha no surround somado a ele o STK 433 130 e mais 2 resistencias "uma aberto e o outro alterada são elas R315 e R316, apos substituir tais peças obtive exito em recuperar o devido aparelho. recomendo desligar a placa do subwoofer caso o aparelho incista em permanecer em modo de segurança ou mesmo a retirada do STK 433 e ou ambos em seguida ligar o equipamento. recomendo o uso do esquemario elétrico que de certa forma contribuiu com o exito do reparo.
agradeço a oportunidade.
avatar
Marcio Roberto de Sousa
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 50
Cidade/Estado: : Brasilia DF
Humor : mediano
Data de inscrição : 30/11/2017

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum