Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SAMSUNG CL21C650 não funciona na rede 220 v
Ontem à(s) 19:55 por Evandro Barbosa

» Tv gradiente tv 2025-Apagada,nem led acende
Ontem à(s) 19:18 por iracy-RJ

» Som Samsung MX-C850/XAZ
Ontem à(s) 17:56 por Davijose

» tv semp 1460E não liga
Ontem à(s) 12:59 por samucasvm

» Receiver Philips Mod 795 - Som baixo em um canal
Ontem à(s) 08:32 por joaornj

» MIXER BEHRINGER VMX 300 COM TRAFO ALTERADO.
Qui 18 Out 2018, 18:24 por audio

» TV LG 21FU1RLG-LS SEM SINAL DE RF
Qui 18 Out 2018, 10:17 por MARIO Y. SEGAWA

» Som lg // cm 4330 // s-proteção
Qui 18 Out 2018, 09:52 por DANTEX

» Mini Sistem LG CM8330 desligando sozinho
Qui 18 Out 2018, 09:10 por Cl2019

» (RESOLVIDO) Mini System LG CM4440 não liga, não tem audio
Qui 18 Out 2018, 01:34 por Oficina do SOM

» (RESOLVIDO) Mini System LG CM4330 não tem audio aparece S-protection no display
Qui 18 Out 2018, 01:30 por Oficina do SOM

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Qua 17 Out 2018, 23:38 por ayslan souza

» TV LCD SONY KLV-46S200A não LIGA, PISCANDO O LED POWER 4 VEZES
Qua 17 Out 2018, 11:36 por jandilson

» TV SONY kv29fs100 Imagem rolando e ronco no áudio
Qua 17 Out 2018, 08:22 por Dr.Luan

» Tv philips 29pt5645 problemas no av1
Qua 17 Out 2018, 08:20 por Dr.Luan

» Auto Rádio Philips CEM2000 não liga
Ter 16 Out 2018, 23:23 por Ohm

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ter 16 Out 2018, 15:41 por rafaquino91

» SOM PHILIPS FWM593/BK SEM SOM
Ter 16 Out 2018, 13:50 por HAHNRAHN

» MICROSSISTEM PANASSONIC SA-MAX200 ARMANDO PROTEÇÃO
Ter 16 Out 2018, 13:20 por negoleo21

» MÓDULO PYRAMID PB310GX SEM ÁUDIO
Ter 16 Out 2018, 10:12 por glob

» tv philips mod 14GX1618/78R ñ muda de canal(travada)
Ter 16 Out 2018, 07:29 por Nill

» tv semp toshiba 2092 lav com linhas de retraços
Seg 15 Out 2018, 16:18 por samucasvm

» nobreak pl1500b1 só liga fora da rede
Seg 15 Out 2018, 14:15 por nagkiller

» Receiver Yamaha mod RX. V. 640 entrando em proteção
Seg 15 Out 2018, 10:59 por Oficina do SOM

» Caixa amplificada lexsen LS12A MP3 não sai som
Seg 15 Out 2018, 10:50 por Oficina do SOM

» Receiver-Gradiente- r343-problema saida som baixa e fm para de funcionar apos alguns minuyos
Seg 15 Out 2018, 10:46 por Oficina do SOM

» som sharp cd-k1600z volume baixo e com ruido
Seg 15 Out 2018, 10:40 por Oficina do SOM

» caixa ativa donner clarity CL-200A com chiado.
Dom 14 Out 2018, 16:37 por Nill

» Som Sony HCD-GTX77 - Não toca pendriver
Dom 14 Out 2018, 16:36 por Nill

» tv lg RP-14CB25A não liga
Dom 14 Out 2018, 12:05 por MARIO Y. SEGAWA

Quem está conectado
121 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 114 Visitantes :: 2 Motores de busca

Alessandro José da Silva, antonio jose rojo, Dr.Luan, everardes, fts22, leonardo torino buono, samucasvm

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Ir em baixo

((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por marcos555 em Sab 23 Dez 2017, 22:55

ola amigos. boa noite. estou aki com um stetsom 1k5  ou 1k6 ( o numero 5 ou 6 esta raspado) que entrou com fets da fonte estourados. foram substituidos juntamente com o ir4427. fonte voltou a funcionar. +5 e -5 ok. +15 e -15 tb ok. porem nao funciona e os leds vermelho e azul ficam ligados continuamente = direto. ja troquei o driver de saida, (irs) e retirei a saida para teste, porem os  dois leds ( vermelho e azul) continuam acesos ja retirei inclusive a plaquinha do irs e a plaquinha dos transistres/drivers, mas ainda assim o prob continua.  alguma dica de o que pode estar causando esta falha?

obrigado
avatar
marcos555
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 120
Idade : 71
Cidade/Estado: : belo horizonte /minas gerais
Data de inscrição : 27/01/2015

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por BETO GOMES em Sab 23 Dez 2017, 23:09

coloque os fets retire o terminais do indutor de saida ve se libera a proteção teste os diodos que fica depois do indutor
avatar
BETO GOMES
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : DESDE 1992
Sexo : Masculino
Número de Mensagens : 298
Idade : 40
Cidade/Estado: : JUAZEIRO BAHIA
Humor : BEM UMORADO
Data de inscrição : 05/03/2015

http://[url=https://servimg.com/view/18999155/97][img]http://

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por Nill em Ter 26 Dez 2017, 08:47

http://www.tecnilleletronica.com.br/1k6-es-reparospontos-de-medicoes/

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5184
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por marcos555 em Qua 27 Dez 2017, 06:13

ola amigos bom dia.
bom, depois de algumas pesquisas no circuito, encontrei dois diodos (d14 e d15) 1n4148 abertos. substituidos, mudou o defeito, passando agora a seguinte situaçao: ao acionar o remote, ele liga no azul,passando imediatamente para vermelho, ficando piscando intermitentemente azul / vermelho. esta situaçao esta acontecendo ainda sem os fets de saida. dei uma lida no post sugerido pelo amigo nill e vou fazer novas avaliaçoes sujeridas naquele post. mas se a principio algum amigo tiver alguma sugestao sobre tal problema, será muito util.

obrigado
avatar
marcos555
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 120
Idade : 71
Cidade/Estado: : belo horizonte /minas gerais
Data de inscrição : 27/01/2015

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por Nill em Qua 27 Dez 2017, 08:03

@marcos555 escreveu:ola amigos bom dia.
bom, depois de algumas pesquisas no circuito, encontrei dois diodos (d14 e d15) 1n4148 abertos. substituidos, mudou o defeito, passando agora a seguinte situaçao: ao acionar o remote, ele liga no azul,passando imediatamente para vermelho, ficando piscando intermitentemente azul / vermelho. esta situaçao esta acontecendo ainda sem os fets de saida. dei uma lida no post sugerido pelo amigo nill e vou fazer novas avaliaçoes sujeridas naquele post. mas se a principio algum amigo tiver alguma sugestao sobre tal problema, será muito util.

obrigado

Dê atenção ao tipo de fonte usada pra alimentar o circuito... fontes de baixa corrente ñ conseguem suprir a demanda de corrente no acionamento do circuito da fonte interna.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5184
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por marcos555 em Qua 27 Dez 2017, 22:49

ola nill, boa noite. eu sempre dei atençao especial á fonte para manutencao de modulos. minha bancada é alimentada por duas baterias estacionarias, de 105 amp. cada, e um carregador jfa 150amp conectado sempre que preciso. eu nao consegui progresso com este 1k5. porem, verifiquei uma nova situaçao. a fonte alta esta medindo 58volts + e 58-  me parece estar baixa. (tensao de entrada do modulo 12.6 volts) estou desconfiado de haver um problema com o micro controlador. eu nao tenho outro pra teste.no entanto as fontes +15 e -15 , e fonte +5 e -5 tambem estao ok
mas a tensao baixa na fonte alta pode estar causando o problema. alguma sugestao? reforçando: ao ligar remoto acende led vermelho, passa led clip, seguida azul; fica azul alternando com vermelho. vermelho fixo azul piscando. fets de saida estao fora do circuito.
avatar
marcos555
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 120
Idade : 71
Cidade/Estado: : belo horizonte /minas gerais
Data de inscrição : 27/01/2015

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por Nill em Qui 28 Dez 2017, 08:18

@marcos555 escreveu:ola nill, boa noite. eu sempre dei atençao especial á fonte para manutencao de modulos. minha bancada é alimentada por duas baterias estacionarias, de 105 amp. cada, e um carregador jfa 150amp conectado sempre que preciso. eu nao consegui progresso com este 1k5. porem, verifiquei uma nova situaçao. a fonte alta esta medindo 58volts + e 58-  me parece estar baixa. (tensao de entrada do modulo 12.6 volts) estou desconfiado de haver um problema com o micro controlador. eu nao tenho outro pra teste.no entanto as fontes +15 e -15 , e fonte +5 e -5 tambem estao ok
mas a tensao baixa na fonte alta pode estar causando o problema. alguma sugestao? reforçando: ao ligar remoto acende led vermelho, passa led clip, seguida azul; fica azul alternando com vermelho. vermelho fixo azul piscando.  fets de saida estao fora do circuito.

A fonte no secundário desse modelo opera em média com +85 -85 isso com a carga do canal....sem os FET´s gira em média 100VCC.
Retire fora o IRS2092 e observe se vai ou ñ ativar corretamente... dê uma verificada nos fios do Trafo onde finaliza a solda com o circuito, já tive casos de fios rompidos.

Outro fator são transistores de pequeno porte ..tipo BC 547 q atuam nos estágios de proteção ... já tive casos tbm de estarem alterados..é bom verificar.

O fato do PIC estar com defeito ñ é descartado, pode ocorrer sim de apresentar falhas... mas pra isso só tendo outro pra teste.


_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5184
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por magno555 em Dom 31 Dez 2017, 13:28

ok amigo. vc tentou ajudar mas eu desisti de prosseguir. este modelo é um tanto complexo ate mesmo pelo pouco espaço na placa. devolvi ao cliente. agradeço muito pela boa vontade de todos.
desejo um feliz ano novo a todos, com muita prosperidade.
avatar
magno555
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 71
Cidade/Estado: : bh/mg
Data de inscrição : 03/08/2014

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por magno555 em Dom 31 Dez 2017, 13:30

em tempo: encerrar topico
avatar
magno555
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 6
Idade : 71
Cidade/Estado: : bh/mg
Data de inscrição : 03/08/2014

Voltar ao Topo Ir em baixo

Re: ((ENCERRADO)) Módulo Stetsom 1k5 1ohm fote alta em curto

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum