Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Módulo Booster BA4610D só fica em proteçao
Hoje à(s) 01:50 por LEONARDO MACHADO

» Mini system LG cm4320 não liga
Ontem à(s) 23:45 por Raimundo José santos

» tv toshiba ccp 3400 chassi u9
Ontem à(s) 23:24 por saitam

» Mini system Sony hcd ex8br dando protect(proteção)
Ontem à(s) 20:24 por Eduardo Toda

» tv de tubo 29cc9rl, chassi cw62a
Ontem à(s) 19:00 por Mauricio0

» Fonte automotiva Usina Spark
Ontem à(s) 12:01 por Leandrotgcrew

» [Resolvido] TV CCE HPS 2171 FS - NÃO LIGA
Ontem à(s) 09:07 por Nill

» Dvd automotivo PIONNER-avh 1480-Apenas emitindo bips.
Ontem à(s) 09:06 por Nill

» RECEPTOR TELSAT TS 2000 SEM IMAGEM E SOM
Sab 16 Dez 2017, 16:07 por Nill

» mini system sony gtr888 liga e entra em protect
Sab 16 Dez 2017, 11:24 por tomate

» TV LG RP29CC26 imagem escura screen no maximo
Sab 16 Dez 2017, 09:43 por NiemeyerD

» RECEPTOR ELSYS 2.0 NÃO LIGA
Sab 16 Dez 2017, 09:21 por joaquimrosadesouza

» Receptor Elsys ETRS29 Não Liga
Sab 16 Dez 2017, 09:16 por joaquimrosadesouza

» TV Semp 2070E, cor azul predominando!
Sab 16 Dez 2017, 09:01 por MARIO Y. SEGAWA

» Multimetro SANWA N-501 Voltagem das pilhas (?)
Sex 15 Dez 2017, 17:57 por tielson

»  MICROFONE SEM FIO KARSECT kru-302 UHF com prolema no AF
Sex 15 Dez 2017, 17:43 por jondas gonçalves

» Reativar tudo de imagem preciso ajuda
Sex 15 Dez 2017, 17:05 por NiemeyerD

» TV philips 32PFL4007D o controle funciona por alguns segundo e trava
Sex 15 Dez 2017, 14:29 por aramosp

» playstation 2 scph79001 nao le apos t-roca desbloqueador
Sex 15 Dez 2017, 14:26 por Nill

»  Receptor Century supercolor JL3 aquece muito e some os canais
Sex 15 Dez 2017, 09:08 por Nill

» HT htb5570d
Sex 15 Dez 2017, 08:24 por Nill

»  MicroOndas Electrolux MTD 30 que as teclas inico e cancela nao funcionam..
Qui 14 Dez 2017, 23:46 por edson martins

» APARELHO SONY HCD GTX888 ACENDE O STANDBY NAO LIGA
Qui 14 Dez 2017, 14:42 por andonizete

» Tv gradiente 2925 nao liga
Qui 14 Dez 2017, 12:52 por Paranista

» home philips hts3365x/78
Qui 14 Dez 2017, 11:33 por nicolau.monteiro

» Som Philips FWM-663-55 Não liga
Qua 13 Dez 2017, 18:15 por alros

» tv sony 29 modelo KV-29FS140 com imagem avermelhada opaca
Qua 13 Dez 2017, 12:07 por Naldo Oliveira

» tv lg 50pa4500 não liga
Qua 13 Dez 2017, 12:01 por Naldo Oliveira

» Som sony MHC-EC55 desarmando quando aumenta o volume
Qua 13 Dez 2017, 11:56 por Naldo Oliveira

» tv cineral tc 1470 em standbay
Qua 13 Dez 2017, 11:54 por Naldo Oliveira

Quem está conectado
42 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 40 Visitantes :: 2 Motores de busca

ROBERTO CARLOS, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo taramps ta2700 nao clipa e entra em prot em alto volume

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

modulo taramps ta2700 nao clipa e entra em prot em alto volume

Mensagem por daniel secco em Sab 02 Dez 2017, 21:52

modulo funciona normal  sem ruidos porem nao funciona o clip pois o led funciona quando faz a sequencia de iniciar o ampli , tambem esta entrando em prot quando poe pra tocar em alto volume mesmo bem alimentado  poren se retitar o 6n139 ele nao entra mais em prot mas mesmo assim nao liga o led clip ja troquei o 6n139 conferi componentes conferi a realimentaçao no pre aprincipio esta ok
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: modulo taramps ta2700 nao clipa e entra em prot em alto volume

Mensagem por marcio2009 em Sab 02 Dez 2017, 22:23

opa blz, cara peguei um assim esse semana troquei os drivers da saida e funcionou de boa
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 318
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: modulo taramps ta2700 nao clipa e entra em prot em alto volume

Mensagem por daniel secco em Ter 05 Dez 2017, 19:34

ja troquei eles tambem oque acontese , se deichar sem o 6n139 ele funciona normal clipa mas se colocar o 6n corta bem antes de clipar pois ja troquei ele tambem mas nada resolve
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: modulo taramps ta2700 nao clipa e entra em prot em alto volume

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum