Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv Samsung 40" modelo un40d5500rg led fica piscando e não parte
Ontem à(s) 22:57 por verino

» MINI SISTEM PHILCO PH400N não liga só em standby
Ontem à(s) 20:26 por Speed

» Precisa de uma Fonte Ajustável com correção automática de erro para Bancada?
Ontem à(s) 19:07 por kir

» COMO FAZER TRANSFORMADORES (CÁLCULOS E CONSTRUÇÃO PASSO A PASSO)
Ontem à(s) 18:48 por kir

» TV PHILCO PH 29P NÃO LIGA
Ontem à(s) 18:27 por Paranista

» TV CCE HPS 2003 COR (encerrado)
Ontem à(s) 17:51 por Raimundo Tiago

» CAFETEIRA JAVA WSD18-010 FIOS DESCONECTADOS DA PLACA
Ontem à(s) 16:44 por joaquimjs

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Ontem à(s) 13:46 por JR Silva

» tvphilips29pt9457b/78 nao liga
Ontem à(s) 12:08 por nailtonmouratec

» Tv Semp 40l2400 desligando
Ontem à(s) 11:12 por echevengua

» DVD automotivo Positron SP6900NAV - Não memoriza calibração do touch-screen
Ontem à(s) 10:57 por rafaquino91

» TV CCE HPS 2003 COM VERTICAL FECHADO
Ontem à(s) 10:20 por Rodrigo V F

» tv semp 2134 queimando fusivel
Ontem à(s) 10:19 por edsonRN

» Tv philco modelo: ph21m2 defeito: efeito almofada
Qui 19 Jul 2018, 21:41 por juniorjerdai@gmail.com

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Qui 19 Jul 2018, 19:52 por BETO GOMES

» System Aiwa Z-M2500 som baixo em fm!
Qui 19 Jul 2018, 17:16 por eder j de souza

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Qui 19 Jul 2018, 16:59 por Oficina do SOM

» power play behringer HA4700 trafo comproblema
Qui 19 Jul 2018, 16:41 por alissonkaue

»  SOM LG MCD 703 NAO LIGA
Qui 19 Jul 2018, 16:33 por Oficina do SOM

» Carregador de cadeira de rodas freedom 4 ano não funciona.
Qui 19 Jul 2018, 16:13 por Wellington Geraldo

» maquina de fumaça klight fm2000 não aciona
Qui 19 Jul 2018, 12:12 por alissonkaue

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Qui 19 Jul 2018, 11:32 por Paranista

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Qua 18 Jul 2018, 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Qua 18 Jul 2018, 20:24 por tomate

» multímetro experimental de baixo custo e fácil construção.
Qua 18 Jul 2018, 18:09 por kir

»  TV Samsung CL 29Z 43 MQ TROCANDO DE COR.
Qua 18 Jul 2018, 16:54 por jailton da silva santos

» tv lg 32lv3500 def: led acende mais nao liga a tv
Qua 18 Jul 2018, 15:44 por marquinhos led

» tv toshiba 2999jms lem6 defeito nao liga led so stand bay
Qua 18 Jul 2018, 11:39 por gerldo

» som panasonic sa akx36 defeito nao liga
Qua 18 Jul 2018, 11:37 por Oficina do SOM

» TV Semp TV 2134 (C) SL Chassi SK 11 Dados da memória
Qua 18 Jul 2018, 09:57 por Léo E.R.P

Quem está conectado
79 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 76 Visitantes :: 1 Motor de busca

CACÁ, jaddilson, josepereira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo de son altomotivo roadstar xfilter3.armando protecao

Ir em baixo

modulo de son altomotivo roadstar xfilter3.armando protecao

Mensagem por edinaldo f m em Qua 29 Nov 2017, 11:16

nobres colegas,estou com este modulo que entrou na minha assistência, quando aumenta o som ele cai para proteção ,já vi um tópico para retirar a proteção mas não achei mais .alguém sabe? ,se não me engano solta um pino do integrado tl494 e coloca um resistor. só não me lembro como se faz. obrigado a todos que poderem me ajudar
avatar
edinaldo f m
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 289
Idade : 38
Cidade/Estado: : campo magro pr
Data de inscrição : 11/06/2011

Voltar ao Topo Ir em baixo

Re: modulo de son altomotivo roadstar xfilter3.armando protecao

Mensagem por murilo sestrem em Dom 03 Dez 2017, 18:50

Olá Edinaldo, fiz este esquema de desabilitar a proteção a um tempo atrás num Roadstar Power One ,mas não lembro exatamente agora para te dizer ,eu tinha encontrado na Net, sei que é um resistor de 47R no terra para um pino do tl494 que agora não lembro , me parece ser no pino 2,mas na dúvida procure no datasheet dele para ver o pino relacionado a proteção
avatar
murilo sestrem
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 6 ano
Sexo : Masculino
Número de Mensagens : 289
Idade : 31
Cidade/Estado: : sc são joão batista
Data de inscrição : 17/05/2012

Voltar ao Topo Ir em baixo

Re: modulo de son altomotivo roadstar xfilter3.armando protecao

Mensagem por murilo sestrem em Dom 03 Dez 2017, 18:51

Mas dá uma boa checagem na parte das saída para evitar fazer isso, pois poderá danificar bastante se ocorrer um eventual curto
avatar
murilo sestrem
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 6 ano
Sexo : Masculino
Número de Mensagens : 289
Idade : 31
Cidade/Estado: : sc são joão batista
Data de inscrição : 17/05/2012

Voltar ao Topo Ir em baixo

Re: modulo de son altomotivo roadstar xfilter3.armando protecao

Mensagem por Nill em Seg 04 Dez 2017, 11:11

Alguns modelos se desabilita no pino 1 e outros no pino 14...terá q fazer o teste.. só lembrando q se notar um aquecimento no resistor o mesmo deve ser desligado de imediato e em seguida tentar no outro pino.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5127
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de son altomotivo roadstar xfilter3.armando protecao

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum