Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SAMSUNG CL21C650 não funciona na rede 220 v
Ontem à(s) 19:55 por Evandro Barbosa

» Tv gradiente tv 2025-Apagada,nem led acende
Ontem à(s) 19:18 por iracy-RJ

» Som Samsung MX-C850/XAZ
Ontem à(s) 17:56 por Davijose

» tv semp 1460E não liga
Ontem à(s) 12:59 por samucasvm

» Receiver Philips Mod 795 - Som baixo em um canal
Ontem à(s) 08:32 por joaornj

» MIXER BEHRINGER VMX 300 COM TRAFO ALTERADO.
Qui 18 Out 2018, 18:24 por audio

» TV LG 21FU1RLG-LS SEM SINAL DE RF
Qui 18 Out 2018, 10:17 por MARIO Y. SEGAWA

» Som lg // cm 4330 // s-proteção
Qui 18 Out 2018, 09:52 por DANTEX

» Mini Sistem LG CM8330 desligando sozinho
Qui 18 Out 2018, 09:10 por Cl2019

» (RESOLVIDO) Mini System LG CM4440 não liga, não tem audio
Qui 18 Out 2018, 01:34 por Oficina do SOM

» (RESOLVIDO) Mini System LG CM4330 não tem audio aparece S-protection no display
Qui 18 Out 2018, 01:30 por Oficina do SOM

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Qua 17 Out 2018, 23:38 por ayslan souza

» TV LCD SONY KLV-46S200A não LIGA, PISCANDO O LED POWER 4 VEZES
Qua 17 Out 2018, 11:36 por jandilson

» TV SONY kv29fs100 Imagem rolando e ronco no áudio
Qua 17 Out 2018, 08:22 por Dr.Luan

» Tv philips 29pt5645 problemas no av1
Qua 17 Out 2018, 08:20 por Dr.Luan

» Auto Rádio Philips CEM2000 não liga
Ter 16 Out 2018, 23:23 por Ohm

» Central Multimídia - MediaNav Renault Duster - Tela branca
Ter 16 Out 2018, 15:41 por rafaquino91

» SOM PHILIPS FWM593/BK SEM SOM
Ter 16 Out 2018, 13:50 por HAHNRAHN

» MICROSSISTEM PANASSONIC SA-MAX200 ARMANDO PROTEÇÃO
Ter 16 Out 2018, 13:20 por negoleo21

» MÓDULO PYRAMID PB310GX SEM ÁUDIO
Ter 16 Out 2018, 10:12 por glob

» tv philips mod 14GX1618/78R ñ muda de canal(travada)
Ter 16 Out 2018, 07:29 por Nill

» tv semp toshiba 2092 lav com linhas de retraços
Seg 15 Out 2018, 16:18 por samucasvm

» nobreak pl1500b1 só liga fora da rede
Seg 15 Out 2018, 14:15 por nagkiller

» Receiver Yamaha mod RX. V. 640 entrando em proteção
Seg 15 Out 2018, 10:59 por Oficina do SOM

» Caixa amplificada lexsen LS12A MP3 não sai som
Seg 15 Out 2018, 10:50 por Oficina do SOM

» Receiver-Gradiente- r343-problema saida som baixa e fm para de funcionar apos alguns minuyos
Seg 15 Out 2018, 10:46 por Oficina do SOM

» som sharp cd-k1600z volume baixo e com ruido
Seg 15 Out 2018, 10:40 por Oficina do SOM

» caixa ativa donner clarity CL-200A com chiado.
Dom 14 Out 2018, 16:37 por Nill

» Som Sony HCD-GTX77 - Não toca pendriver
Dom 14 Out 2018, 16:36 por Nill

» tv lg RP-14CB25A não liga
Dom 14 Out 2018, 12:05 por MARIO Y. SEGAWA

Quem está conectado
121 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 114 Visitantes :: 2 Motores de busca

Alessandro José da Silva, antonio jose rojo, Dr.Luan, everardes, fts22, leonardo torino buono, samucasvm

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som philco modelo ph 1100 defeito sem som nas caixas

Ir em baixo

som philco modelo ph 1100 defeito sem som nas caixas

Mensagem por WS.ELETRONICA em Qui 19 Out 2017, 17:35

boa tarde.
este som chegou com o seguinte defeito: funciona normal porém sem som, encontrei 3 diodos em curto: D 17,16,24 (diodo ss110) ao retirar da placa apareceu som com chiado nos canais R,L o sub-woofer tinha e tem só chiado. tambem tinha um capacitor ce 47 estourado proximo do pre-amplificador 4558d. as fontes estão normais. alguem pode me ajudar já quebrei cabeça com esse defeito. bash







WS.ELETRONICA
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 ANOS
Sexo : Masculino
Número de Mensagens : 102
Idade : 41
Cidade/Estado: : NATAL-RN
Data de inscrição : 01/06/2013

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum