Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Multímetro Hikari HM2090 danificado.
Hoje à(s) 00:57 por Teimoso

» som multilaser sp250 sem audio
Hoje à(s) 00:18 por Teimoso

» APARELHO DE SOM PHILIPS FWM-416 NÃO ACIONA A FUNÇÃO CD
Ontem à(s) 23:27 por Oficina do SOM

» Som Sony HCD-GT55 mensagem EJECT desligando
Ontem à(s) 23:25 por Oficina do SOM

» Microondas Panasonic NN-S50BH inoperante
Ontem à(s) 15:34 por Paranista

» PHILCO PLATINUM TP-1452N ITAUTEC - SÓ FICA EM STAND BY
Ontem à(s) 12:45 por MARIO Y. SEGAWA

» micro ondas electrolux MEF28
Ontem à(s) 10:37 por manoel geovani

» Reparo em Solda Inversora Balmer Maxxiarc 162DV
Ontem à(s) 10:24 por Marcos Piva

» Gradiente AT 51
Ontem à(s) 08:47 por Nill

» Como Prolongar vida util da Ponteira do Ferro de Solda
Sex 17 Ago 2018, 17:22 por kir

» som aiwa modelo cxz51lh defeito sem som
Sex 17 Ago 2018, 14:33 por gerldo

» como você pode transformar um antigo alicate em uma ferramenta multifuncional.
Sex 17 Ago 2018, 10:28 por kir

» Como fazer um Mancal caseiro.facilita seus projetos!
Sex 17 Ago 2018, 10:12 por kir

» cd player Pionner 2350UB saida queimada
Sex 17 Ago 2018, 08:16 por Nill

» video cassete
Sex 17 Ago 2018, 08:15 por Nill

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Qui 16 Ago 2018, 17:24 por CARLOS AMARAL

» No-break Hagtech easy pro 1200 inverter não arma.
Qui 16 Ago 2018, 16:10 por Paranista

»  mini system philco ph 650, travando as funcoes depois de 1 minuto ligado
Qui 16 Ago 2018, 15:09 por Oficina do SOM

» System lg // cm 8330 // sem som e não modula
Qui 16 Ago 2018, 14:51 por DANTEX

» Como fazer um Buzzer de Speaker Simples na Falta !
Qui 16 Ago 2018, 10:14 por kir

» playstation 2 slim scph 90006 nao le e cooler nao gira
Qua 15 Ago 2018, 19:38 por shergio

» microondas cônsul cms25abhna diodo duplo = Resolvido
Qua 15 Ago 2018, 14:56 por Roberto Soares

» MICRO SYSTEM PHILIPS FWM452X/78 SEM ÁUDIO
Qua 15 Ago 2018, 13:45 por Oficina do SOM

» tv de tubo sony (kv29fs100) imagem cortando
Qua 15 Ago 2018, 13:24 por Edwilson

» Home Theater LG HT306SU - Sem som
Qua 15 Ago 2018, 11:44 por brlac3rda

» SONY HCD-N555AV não faz leitura de CD- Preciso de ajuda!
Qua 15 Ago 2018, 11:42 por CARLOS AMARAL

» [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO
Qua 15 Ago 2018, 09:34 por Roberto Soares

» teclado yamaha psr s 750
Qua 15 Ago 2018, 09:29 por Oficina do SOM

» CAIXA ATIVA JBL EON 515XT NÃO LIGA
Qua 15 Ago 2018, 09:17 por Oficina do SOM

» Amplificador Warm Music GT208 - Distorcido
Qua 15 Ago 2018, 09:05 por Oficina do SOM

Quem está conectado
173 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 165 Visitantes :: 2 Motores de busca

altair mendes, joaquimrosadesouza, jomiese, laelio mendes, MARIO Y. SEGAWA, Roberto Soares, Ronaldo LSA, wallter

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som philips nx5 ascende leds mas nao liga

Ir em baixo

som philips nx5 ascende leds mas nao liga

Mensagem por eletronica fernandes ns em Qui 05 Out 2017, 10:02

Bom dia amigos,estou com um som philips nx5 aqui na minha bancada que o mesmo nao liga,ascende tos os leds e display mas nao liga,o mesmo veio com o Q302, da fonte -12V junto com o resistor de 47R (R306) queimados,fiz a troca de ambos mas sem sucesso,dps de muito trabalhar no mesmo,ele chegou a ligar funcionar normalmente do nada ,mas logo parou de novo,verifiquei todas as tensoes da placa mas entao normais,mas nao ha tensao no botao de ligar,verifiquei as tensoes de entrada do u501 e tbm estao normais,3.3 nos pinos 13,35 e 36 do mesmo....
alguem tem alguma dica amigos ?
avatar
eletronica fernandes ns
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 17
Idade : 23
Cidade/Estado: : nova serrana mg
Data de inscrição : 05/10/2017

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum