Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som philips fwm57/19 ou 912/bk sao os msm
Hoje à(s) 16:36 por luan costa

» Receiver yamaha rx v800
Hoje à(s) 15:27 por Nill

» Som mini system modelo MHC-GTR888 defeito acionando proteçao
Hoje à(s) 15:25 por Nill

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Hoje à(s) 09:31 por tomate

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 09:19 por Nill

» receptor azamerica s922 não liga
Hoje à(s) 04:21 por eletro lucas

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 01:13 por samuel peixoto

» som sharp cd-k 1600z(s) ruido no som
Ontem à(s) 23:14 por Oficina do SOM

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Ontem à(s) 22:03 por santec

» system lg cm4440 nao abre a gaveta nao le usb
Ontem à(s) 20:07 por Oficina do SOM

» Etabilizador tensão SMS 300Bi relés batendo mais que o normal
Ontem à(s) 16:52 por NiemeyerD

» Fonte mineoro FTMINE9C valor do componente
Ontem à(s) 15:53 por rodiney

» CAIXA LEACS LT1500 saida não funciona (esquema)
Ontem à(s) 14:42 por manin

» Fonte Usina Slim 14.4V 200 A nao liga
Ontem à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Ontem à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Ontem à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Ontem à(s) 08:41 por ARCENIO

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Sex 26 Maio 2017, 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Sex 26 Maio 2017, 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Sex 26 Maio 2017, 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Sex 26 Maio 2017, 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Sex 26 Maio 2017, 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Sex 26 Maio 2017, 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Sex 26 Maio 2017, 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Sex 26 Maio 2017, 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Sex 26 Maio 2017, 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Sex 26 Maio 2017, 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Sex 26 Maio 2017, 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Sex 26 Maio 2017, 08:25 por ARCENIO

Quem está conectado
217 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 209 Visitantes :: 2 Motores de busca

fts22, luan costa, Luciano Lins, MARCOSALVARO, MARIO Y. SEGAWA, natankioshy, Oficina do SOM, rodrigo bottero da costa

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv lg rp14cb25a=inoperante,cortando alta tensão!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv lg rp14cb25a=inoperante,cortando alta tensão!

Mensagem por Convidado em Seg 01 Mar 2010, 01:26

olá amigos,bom dia,estou com essa tv=lg rp14cb25a=relato....ocliente chegou queixando-se, que a mesma tinha entrado água pelo seletrônio, devido ao cabo da antena externa, não foi tanta água,mas a tv ficou inoperante,sequei o chassis,fiz o reparo no mesmo,então a mesma voltou a funcionar, depois de 24hrs a mesma ficou inoperante, a fonte arma,e corta MAT,já troquei o seletrônio,mas não era o mesmo,no meu entender deve ter alguma proteção que está atuando,mas não conseguir ainda indentificar,PEÇO AJUDA AOS COLEGAS,desde já fico agradecido!

Convidado
Convidado


Voltar ao Topo Ir em baixo

RESOLVIDO

Mensagem por Convidado em Seg 01 Mar 2010, 14:01

olá amigos,acabei de costatar o defeito da tv lg rp 14cb25a,ao fazer varios testes na fonte de alimentação,cheguei no ic802= ao foto acoplador,,ao medi-lo estava ok,mas decidi troca-lo,então o defeito estava no mesmo,.....obs....outro amigo que pegar esse defeito,não se engane,troque direto,o foto acoplador,boa tarde a todos!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: tv lg rp14cb25a=inoperante,cortando alta tensão!

Mensagem por dirley em Ter 18 Jun 2013, 17:23

Na mosca foi só trocar o foto acoplador e a TV voltou a funcionar !

dirley
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 10anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 56
Cidade/Estado: : porto alegre
Data de inscrição : 11/03/2010

Voltar ao Topo Ir em baixo

Re: tv lg rp14cb25a=inoperante,cortando alta tensão!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum