Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Sony hcd_zux9 em proteção
Hoje à(s) 21:08 por Igo Ales

» Tv CCE 2118USP - Com Vertical Fechado
Hoje à(s) 20:00 por tec.Lopes

» Sony LBT-N355 não liga
Hoje à(s) 13:10 por Roger Rodrigues

» som aiwa modelo nsx-s779 coloca na tomada nao liga so fica standby
Hoje à(s) 10:44 por Oficina do SOM

» (Encerrado) SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Hoje à(s) 10:41 por Oficina do SOM

» Sony MHC GTR 8 não faz funções pelos botões
Ontem à(s) 20:09 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Ontem à(s) 20:00 por Oficina do SOM

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Ontem à(s) 19:51 por Oficina do SOM

» Números grandes em LCD Alphanumérico com PIC como criar?
Ontem à(s) 18:01 por CACÁ

»  Monitor AOC modelo E2243FWK liga e desligm
Ontem à(s) 17:33 por celiaura

» PLACA RODUINO – UM ARDUINO FEITO EM CASA!
Ontem à(s) 11:26 por kir

» Microsystem Sony Genezi MHC-GTX888 display apagado
Sab 16 Jun 2018, 10:12 por CACÁ

» TV toshiba 40L5400 não liga!
Sex 15 Jun 2018, 12:57 por ClVitor

» TV-LG-20K40 não liga só em Standy by
Sex 15 Jun 2018, 08:07 por Nill

» TV SAMSUNG CL21Z43MQ4XXAZ IMAGEM INVERTIDA LADO ESQUERDO DA TELA
Qui 14 Jun 2018, 19:17 por MARIO Y. SEGAWA

» Como ligar trafo série e paralelo
Qui 14 Jun 2018, 16:44 por kir

» receptor de parabolica orbisat s2200 slim nao pega canais da vertical
Qui 14 Jun 2018, 16:06 por silio serpa

» TV PANASONIC TC-22LT1, COM IMAGEM PRETO E BRANCO
Qui 14 Jun 2018, 14:55 por Rosélio

»  tv cce HPS 1497 D não liga
Qui 14 Jun 2018, 08:46 por WALTER JANSEN

» tv semp 1454(o)sl chassis u19 vertical fechado
Qua 13 Jun 2018, 21:19 por edson martins

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Qua 13 Jun 2018, 20:49 por @#Jtecnico

» fonte jfa 1500x turbo - sem pwm no primario
Qua 13 Jun 2018, 19:27 por juliocddc

» modulo roadstar rs-1200 queima o mosfet q-a8 nahora que liga o remoto.
Qua 13 Jun 2018, 17:33 por Nill

» ((ENCERRADO)) Pedaleira DIGITECH RP255V, não funciona
Qua 13 Jun 2018, 16:31 por Nill

» monitor/tv lg m2350d não pega hdmi
Qua 13 Jun 2018, 15:28 por lopes33

» som roadstar rs 3663usb algem sabe substituto ta8264ahq
Qua 13 Jun 2018, 04:23 por ademar gomes moreira

» tv semp 2934 chassi sk91 barulho no chooper
Ter 12 Jun 2018, 18:25 por santec

» SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)
Ter 12 Jun 2018, 18:22 por Oficina do SOM

» TV Philco modelo TPF2940 queimando o resistor R1703
Ter 12 Jun 2018, 16:04 por eletronica do valmir

» Campainha de Telefone Remoto
Ter 12 Jun 2018, 15:55 por kir

Quem está conectado
256 usuários online :: 15 usuários cadastrados, 1 Invisível e 240 Visitantes :: 2 Motores de busca

bileu, Bruno020699, Edivaldo 53, fujitsu, Igo Ales, Ismael Moraes, Jandui Cavalcante, jorge tenorio da silva, João Prudente, laelio mendes, Locomotiva do Brega, MARIO Y. SEGAWA, nostalgico, regnet, Serafim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Philips FX30X/78 faltando os 12V apagdo

Ir em baixo

Som Philips FX30X/78 faltando os 12V apagdo

Mensagem por René Souza do Nascimento em Qui 17 Ago 2017, 22:34

Boa noite colegas, bem este som veio com painel apagado, verificando o circuito constatei que os leds estavam queimados, o diodo D3 que faz a said dos 12V estava em curto, substitui o mesmo por um normal só para teste e ele aquece e há um consumo incomum. Segui a malha na linha dos 12V e não encontrei nada o diodo para teste foi 1N5406 e o original é MBRX180/80V/1A SMD.
Queria se possível a ajuda de vocês para fazermos um analise do mesmo,obrigado.

René Souza do Nascimento
NOVATO
NOVATO

Número de Mensagens : 2
Data de inscrição : 15/08/2010

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum