Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Sony hcd_zux9 em proteção
Hoje à(s) 00:08 por Igo Ales

» Tv CCE 2118USP - Com Vertical Fechado
Ontem à(s) 23:00 por tec.Lopes

» Sony LBT-N355 não liga
Ontem à(s) 16:10 por Roger Rodrigues

» som aiwa modelo nsx-s779 coloca na tomada nao liga so fica standby
Ontem à(s) 13:44 por Oficina do SOM

» (Encerrado) SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Ontem à(s) 13:41 por Oficina do SOM

» Sony MHC GTR 8 não faz funções pelos botões
Dom 17 Jun 2018, 23:09 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Dom 17 Jun 2018, 23:00 por Oficina do SOM

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Dom 17 Jun 2018, 22:51 por Oficina do SOM

» Números grandes em LCD Alphanumérico com PIC como criar?
Dom 17 Jun 2018, 21:01 por CACÁ

»  Monitor AOC modelo E2243FWK liga e desligm
Dom 17 Jun 2018, 20:33 por celiaura

» PLACA RODUINO – UM ARDUINO FEITO EM CASA!
Dom 17 Jun 2018, 14:26 por kir

» Microsystem Sony Genezi MHC-GTX888 display apagado
Sab 16 Jun 2018, 13:12 por CACÁ

» TV toshiba 40L5400 não liga!
Sex 15 Jun 2018, 15:57 por ClVitor

» TV-LG-20K40 não liga só em Standy by
Sex 15 Jun 2018, 11:07 por Nill

» TV SAMSUNG CL21Z43MQ4XXAZ IMAGEM INVERTIDA LADO ESQUERDO DA TELA
Qui 14 Jun 2018, 22:17 por MARIO Y. SEGAWA

» Como ligar trafo série e paralelo
Qui 14 Jun 2018, 19:44 por kir

» receptor de parabolica orbisat s2200 slim nao pega canais da vertical
Qui 14 Jun 2018, 19:06 por silio serpa

» TV PANASONIC TC-22LT1, COM IMAGEM PRETO E BRANCO
Qui 14 Jun 2018, 17:55 por Rosélio

»  tv cce HPS 1497 D não liga
Qui 14 Jun 2018, 11:46 por WALTER JANSEN

» tv semp 1454(o)sl chassis u19 vertical fechado
Qui 14 Jun 2018, 00:19 por edson martins

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Qua 13 Jun 2018, 23:49 por @#Jtecnico

» fonte jfa 1500x turbo - sem pwm no primario
Qua 13 Jun 2018, 22:27 por juliocddc

» modulo roadstar rs-1200 queima o mosfet q-a8 nahora que liga o remoto.
Qua 13 Jun 2018, 20:33 por Nill

» ((ENCERRADO)) Pedaleira DIGITECH RP255V, não funciona
Qua 13 Jun 2018, 19:31 por Nill

» monitor/tv lg m2350d não pega hdmi
Qua 13 Jun 2018, 18:28 por lopes33

» som roadstar rs 3663usb algem sabe substituto ta8264ahq
Qua 13 Jun 2018, 07:23 por ademar gomes moreira

» tv semp 2934 chassi sk91 barulho no chooper
Ter 12 Jun 2018, 21:25 por santec

» SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)
Ter 12 Jun 2018, 21:22 por Oficina do SOM

» TV Philco modelo TPF2940 queimando o resistor R1703
Ter 12 Jun 2018, 19:04 por eletronica do valmir

» Campainha de Telefone Remoto
Ter 12 Jun 2018, 18:55 por kir

Quem está conectado
257 usuários online :: 17 usuários cadastrados, 1 Invisível e 239 Visitantes :: 2 Motores de busca

bileu, Bruno020699, Edivaldo 53, fujitsu, Igo Ales, Ismael Moraes, jorge tenorio da silva, João Prudente, laelio mendes, Locomotiva do Brega, MARIO Y. SEGAWA, moab, nostalgico, Oficina do SOM, pedro damião, regnet, Serafim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 13:41

Receiver Yamaha RX-V577 Proteção

Ir em baixo

Receiver Yamaha RX-V577 Proteção

Mensagem por briangg191 em Qua 16 Ago 2017, 17:21

Boa tarde, estou com este receiver Yamaha RX-V577 em proteção, indicando DC PRT 000L no display. Conforme o manual de reparação, esta indicação diz que é um defeito no circuito de amplificação. Analisando o circuito cheguei ao transistor Q2129 destacado em vermelho conforme imagem abaixo. Pelo manual este transistor deveria ter uma tensão de -1,033 V em seu coletor, porém estou obtendo uma tensão de -48,1 V, a mesma tensão obtida no emissor. Retirando este transistor do circuito, o aparelho funciona normalmente sem entrar em proteção. Verifiquei o transistor e o mesmo não se encontra em curto ou aberto. Analisei todo circuito após este transistor, e não encontrei nenhum componente em curto ou aberto. Alguém tem alguma ideia de onde posso seguir?



Link do manual de reparação:

https://www.4shared.com/office/Wd2r_eB-ei/yamaha_rx-v477_htr-4067_sm.html

briangg191
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Sempre aprendendo
Sexo : Masculino
Número de Mensagens : 9
Idade : 29
Cidade/Estado: : Passo Fundo/RS
Humor : Calmo/paciência
Data de inscrição : 07/06/2013

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum