Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» POR QUE UTILIZAR TRANSISTORES BIPOLARES EM CONFIGURAÇÃO “DARLINGTON”?!
Hoje à(s) 10:37 por kir

» SERÁ MESMO QUE “SUCATA” É MESMO CONSIDERADA S-U-C-A-T-A POR “TODOS”?!
Hoje à(s) 10:31 por kir

» Mini Systen LG CM9520 Não liga
Hoje à(s) 10:22 por brlac3rda

» LEDs – Como ligar, sem queimar
Hoje à(s) 10:20 por kir

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Hoje à(s) 09:48 por JR Silva

» TV2988MMS a fonte liga e depois desliga
Hoje à(s) 09:18 por Eletronica Martins2017

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Hoje à(s) 07:19 por isaquewallker

» tv semp 2134 queimando fusivel
Hoje à(s) 07:08 por isaquewallker

» TV SAMSUNG LN32C400E4M APÓS FUNCIONAMENTO DESLIGA
Hoje à(s) 06:51 por Eletronica Zukata

» Tv Samsung 40" modelo un40d5500rg led fica piscando e não parte
Ontem à(s) 22:57 por verino

» MINI SISTEM PHILCO PH400N não liga só em standby
Ontem à(s) 20:26 por Speed

» Precisa de uma Fonte Ajustável com correção automática de erro para Bancada?
Ontem à(s) 19:07 por kir

» COMO FAZER TRANSFORMADORES (CÁLCULOS E CONSTRUÇÃO PASSO A PASSO)
Ontem à(s) 18:48 por kir

» TV PHILCO PH 29P NÃO LIGA
Ontem à(s) 18:27 por Paranista

» TV CCE HPS 2003 COR (encerrado)
Ontem à(s) 17:51 por Raimundo Tiago

» CAFETEIRA JAVA WSD18-010 FIOS DESCONECTADOS DA PLACA
Ontem à(s) 16:44 por joaquimjs

» tvphilips29pt9457b/78 nao liga
Ontem à(s) 12:08 por nailtonmouratec

» Tv Semp 40l2400 desligando
Ontem à(s) 11:12 por echevengua

» DVD automotivo Positron SP6900NAV - Não memoriza calibração do touch-screen
Ontem à(s) 10:57 por rafaquino91

» TV CCE HPS 2003 COM VERTICAL FECHADO
Ontem à(s) 10:20 por Rodrigo V F

» Tv philco modelo: ph21m2 defeito: efeito almofada
Qui 19 Jul 2018, 21:41 por juniorjerdai@gmail.com

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Qui 19 Jul 2018, 19:52 por BETO GOMES

» System Aiwa Z-M2500 som baixo em fm!
Qui 19 Jul 2018, 17:16 por eder j de souza

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Qui 19 Jul 2018, 16:59 por Oficina do SOM

» power play behringer HA4700 trafo comproblema
Qui 19 Jul 2018, 16:41 por alissonkaue

»  SOM LG MCD 703 NAO LIGA
Qui 19 Jul 2018, 16:33 por Oficina do SOM

» Carregador de cadeira de rodas freedom 4 ano não funciona.
Qui 19 Jul 2018, 16:13 por Wellington Geraldo

» maquina de fumaça klight fm2000 não aciona
Qui 19 Jul 2018, 12:12 por alissonkaue

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Qua 18 Jul 2018, 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Qua 18 Jul 2018, 20:24 por tomate

Quem está conectado
297 usuários online :: 17 usuários cadastrados, Nenhum Invisível e 280 Visitantes :: 1 Motor de busca

brlac3rda, CACÁ, david2008, Fernando Gustavo, Gabriel Mendes, JR Silva, KAPUT, kir, MARIO Y. SEGAWA, maxciel, nilson10, Paulo Jordao, portela, ratts, Rodrigo V F, WALTER JANSEN, wolbertz

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Modulo Roadstar RS 1200D jogando DC na saida de som

Ir em baixo

Modulo Roadstar RS 1200D jogando DC na saida de som

Mensagem por Eletronica Marcon em Qui 10 Ago 2017, 12:07

Ola, esse modulo ta me deixando louco. Quando entrou na oficina estava acionando proteção, como não achei nada de errado, troquei a plaquinha q fica d pé na fonte. A partir daí o modulo liga , atraca o relé. Mas ao colocar um falante na saida da um estouro no falante e desarma o relé, medindo a saida tem em torno de 60 volts dc. Mas já verifiquei td, não encontro nada em curto ou com fuga. Já verifiquei os indutores, fets d saida, diodos. Td parece estar normal. Se alguem tiver alguma dica...
avatar
Eletronica Marcon
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 Anos
Sexo : Masculino
Número de Mensagens : 54
Idade : 34
Cidade/Estado: : Palmitos - SC
Humor : Bom
Data de inscrição : 19/12/2014

Voltar ao Topo Ir em baixo

Re: Modulo Roadstar RS 1200D jogando DC na saida de som

Mensagem por daniel secco em Sex 11 Ago 2017, 22:33

verifique se nao tem algum fet da saida iregular e os driver da saida tambem
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 286
Idade : 27
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: Modulo Roadstar RS 1200D jogando DC na saida de som

Mensagem por CACÁ em Sab 12 Ago 2017, 08:11

Verifica a alimentação se tem todas as duas tensões, positiva e negativa.

_________________
 




avatar
CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos/ 6 anos
Sexo : Masculino
Número de Mensagens : 18615
Idade : 37
Cidade/Estado: : Ritápolis Minas Gerais
Humor : Bom
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: Modulo Roadstar RS 1200D jogando DC na saida de som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum