Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PANASONIC TC-20C4 SEM IMAGEM SÓ TEM CHUVISCO
Hoje à(s) 12:30 por ANTRNIO09

» TV Philco TV PH21 MSS Desligando
Hoje à(s) 11:48 por jailton da silva santos

» adega DYNASTY MOD.25221
Hoje à(s) 11:39 por Nill

» Módulo Power system A3500 sem áudio
Hoje à(s) 11:36 por CARLITOJUNIOR2002

» tv semp toshiba 2934b com tela azul
Hoje à(s) 11:32 por jailton da silva santos

» MULTIMETRO ANALOGICO HIKARI - MOD. HM-202A+ RESISTORES CARBONIZADOS
Hoje à(s) 11:20 por Ozenir Ferreira da Silva

» TV Philips 21PT9467C/78 liga com fonte normal logo se desliga ficando em standby
Hoje à(s) 08:27 por NiemeyerD

» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Hoje à(s) 08:18 por Nill

» ((ENCERRADO)) Mesa som novik evo 410 inoperante
Hoje à(s) 08:15 por Nill

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 19:37 por lasiluz

» tv panasonica sem imagem
Ontem à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Ontem à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Ontem à(s) 12:54 por Nill

» Potência LL 1200 Audio Tecnology Resistor torrado
Ontem à(s) 11:59 por jailton da silva santos

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Ontem à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Ontem à(s) 11:20 por benep2

» Sim Sony GTZ3 áudio não chega na saida
Ontem à(s) 11:12 por luis aquino sparapan

» potência oneal op2700,sem audio nas saídas
Ontem à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Ontem à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Ontem à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Ontem à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ter 15 Ago 2017, 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ter 15 Ago 2017, 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ter 15 Ago 2017, 22:27 por rdoantonio2010...

» tv toshiba 2098 lms não só fica na tela azul
Ter 15 Ago 2017, 21:12 por MARIO Y. SEGAWA

» Modulo soundigital 1200.4 evo estalo na saida
Ter 15 Ago 2017, 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ter 15 Ago 2017, 20:09 por ANTRNIO09

» tv lg modelo 15q90a defeito não desliga .
Ter 15 Ago 2017, 17:56 por licivaldocas

» TV PANASONIC TC-21FJ30L ESQUENTANDO SAÍDA VERTICAL
Ter 15 Ago 2017, 17:37 por Hermann B. B. Souza

» Microsystem Philips AZ1123/78 sem audio
Ter 15 Ago 2017, 16:30 por Alex Macedo

Quem está conectado
423 usuários online :: 21 usuários cadastrados, Nenhum Invisível e 402 Visitantes :: 2 Motores de busca

AILTON2009, Albino, ANTRNIO09, Asergio, CARLITOJUNIOR2002, Chagas Moura, combo 15, DANE, EDYZF, israel barbosa, jailton da silva santos, juarezcardoso, Marcelo Minas, marcio2009, Nill, OTAVIO EP, portela, reinaldolozano, SILVIO CURITIBA, syrley, vdldj

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo roadstar rs2500ab liga normal sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

modulo roadstar rs2500ab liga normal sem som

Mensagem por jose ronaldo coelho em Qui 10 Ago 2017, 11:37

Este modulo estar ligando normal com o led de proteção apagado não estar aquecendo nada de errado mais não dar saída de audio.

jose ronaldo coelho
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18anos
Sexo : Masculino
Número de Mensagens : 299
Idade : 51
Cidade/Estado: : coraçao de maria-bahia
Data de inscrição : 07/08/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum