Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Sony KV29FS100 só liga aquecendo a fonte
Hoje à(s) 15:19 por trendset

» TV AIWA AR205 - Não Liga, Sem Stand-By
Hoje à(s) 14:58 por trendset

» Mini HIFI SYSTEM TOSHIBA MS7816MU não lê cd nem pen drive
Hoje à(s) 14:44 por danielpessoa37

» Fonte soundigital FT 120 não liga
Hoje à(s) 12:49 por ninis

» Tv philco tv pcs 3320v aquecendo muito os transistores RGB
Hoje à(s) 12:35 por MARIO Y. SEGAWA

»  Nobreak sms net4+ 1400 bifx Nao Carrega as Baterias
Hoje à(s) 10:54 por Geddson

» som Philips NTRX500X/78 liga, mas os botões de função A e B não funcionam
Hoje à(s) 10:03 por Rodrigo Marcos

» TV Philco TV PH21 MSS Desligando
Hoje à(s) 09:03 por Léo E.R.P

» Help monitor AOC 2236 wva congela imagem no logo AOC
Hoje à(s) 08:38 por Nuneseaugusto

» Aparelho de som desligando Gradiente RUSH RS-21
Hoje à(s) 00:22 por alexnbk

» caixa aplificada ll140 som baixo e roco
Ontem à(s) 20:30 por rafinha443

» BEBEDOURO Purificador Latina Mod:LAPAPUTsR oscilando voltagem de 12v e não refrigera.
Ontem à(s) 20:25 por franterra

» Modulo Booster 5.1ch Não liga um lado da fonte
Ontem à(s) 20:11 por dionatha14

» tv toshiba 2098 lms não da imagem só fica na tela azul
Ontem à(s) 18:35 por MARIO Y. SEGAWA

» MULTIMETRO ANALOGICO HIKARI - MOD. HM-202A+ RESISTORES CARBONIZADOS
Ontem à(s) 15:56 por rafaquino91

» TV TOSHIBA 1415NMU18 SEM VIDEO
Ontem à(s) 15:47 por carlinhos eletronic

» Esteira Houston ea35a erro01
Ontem à(s) 15:26 por WALTER JANSEN

» Tv Magnavox 14mt2131 só permanece ligada se ficar trocando de canal
Ontem à(s) 12:34 por R.Barros

» tv cce LN244-nao liga
Ontem à(s) 11:34 por kasley

» Potencia Wattsom DBS 3000 - Jogando voltagem na saida
Ontem à(s) 08:26 por WALTER JANSEN

» Estou com uma tv semp tv2134c queimando o vertical
Ontem à(s) 00:10 por paulorfbm

» Som Philips FX30X/78 faltando os 12V apagdo
Qui 17 Ago 2017, 22:34 por René Souza do Nascimento

» Monitor Marca AOC modelo 2236VWa , congela imagem na inicialização
Qui 17 Ago 2017, 22:02 por Nuneseaugusto

» LCD tv SnycMaster T240 com traços coloridos na Vertical e sem imagem
Qui 17 Ago 2017, 21:59 por Nuneseaugusto

» Tv Magnavox 14mt2131 só permanece ligada se ficar trocando de canal
Qui 17 Ago 2017, 21:47 por R.Barros

» mini system philips fwm9000x/78
Qui 17 Ago 2017, 20:12 por cientista da nasa

» Sim Sony GTZ3 áudio não chega na saida
Qui 17 Ago 2017, 19:37 por luis aquino sparapan

» Som Samsung MX-F850 Liga, mas fica travado, desconfio de memoria flash corrompida.
Qui 17 Ago 2017, 17:01 por Emerson Rodrigo Santos

» TV PANASONIC TC-20C4 SEM IMAGEM SÓ TEM CHUVISCO
Qui 17 Ago 2017, 12:30 por ANTRNIO09

» adega DYNASTY MOD.25221
Qui 17 Ago 2017, 11:39 por Nill

Quem está conectado
308 usuários online :: 12 usuários cadastrados, Nenhum Invisível e 296 Visitantes :: 2 Motores de busca

AS, CAMPOS, computiniki, Cristiano/Fortaleza, danielpessoa37, dhromec, helinho, jrpaula2006, Julioc3, MARIO Y. SEGAWA, paulo eletronica, trendset

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

BEBEDOURO Purificador Latina Mod:LAPAPUTsR oscilando voltagem de 12v e não refrigera.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

BEBEDOURO Purificador Latina Mod:LAPAPUTsR oscilando voltagem de 12v e não refrigera.

Mensagem por franterra em Seg 07 Ago 2017, 13:42

Boa Tarde galera, tudo bem????
Bom vim aqui pedir uma informação sobre este Purificador Latina( estou com os dois mesmo defeito), que esta assim- Voltagem de 12v esta variando, já troquei os capacitores e tL431 e não resolveu, alguém que conserto Bebedouros já deparou com este defeito.
No mais obrigado a todos.
Que Deus nos abençoe.ag kkkkkkk
avatar
franterra
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : +ou- 20anos
Sexo : Masculino
Número de Mensagens : 32
Idade : 54
Cidade/Estado: : Campos dos Goytacazes
Humor : gosto
Data de inscrição : 04/10/2009

http://pereiraterra@ig.com.br

Voltar ao Topo Ir em baixo

(Resolvido).BEBEDOURO PURIFICADOR LATINA MOD:LAPAPUTSR OSCILANDO VOLTAGEM DE 12V E NÃO REFRIGERA.

Mensagem por franterra Ontem à(s) 20:25

Boa Tarde galera, tudo bem????
Bom vim aqui pedir uma informação sobre este Purificador Latina( estou com os dois mesmo defeito), que esta assim- Voltagem de 12v esta variando, já troquei os capacitores e tL431 e não resolveu, alguém que conserto Bebedouros já deparou com este defeito.
No mais obrigado a todos.
Que Deus nos abençoe.ag kkkkkkk



Ola boa noite.
Resolvido o Bebedouro.
sensor com defeito,troquei resolveu.
Um grande abraço.
avatar
franterra
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : +ou- 20anos
Sexo : Masculino
Número de Mensagens : 32
Idade : 54
Cidade/Estado: : Campos dos Goytacazes
Humor : gosto
Data de inscrição : 04/10/2009

http://pereiraterra@ig.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum