Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Modulo Taramps TS 1200 2 ohms - saida de audio ruim
Ontem à(s) 23:21 por marcio2009

» Mini System Panasonic Sa Akx12 - audios com estalos
Ontem à(s) 22:17 por tomate

» Aparelho som Philips FWM9000 abre gaveta
Ontem à(s) 20:37 por Aslem

» TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO
Ontem à(s) 20:21 por ELISNALDO

» Forno de microondas Brastemp mod. BMG 35ABHNA Def. Porta aberta ventilador e motor do prato liga.
Ontem à(s) 17:46 por zapeletronica

» Amplificador Ampeg BA115 Problema: esquentando as saídas
Ontem à(s) 14:13 por Marciel Dias

» TV SEMP MAX COLOR 2080E CAPACITOR CERAMICO 500
Ontem à(s) 11:33 por MARIO Y. SEGAWA

» TV CEE32" stile d3201 defeito:Não Liga
Ontem à(s) 07:37 por alemos

» Fonte Assimétrica Icel PS-1001 oscilando direto a tensão e a corrente
Ter 20 Fev 2018, 19:16 por Márcio Higashi

» Home theater samsung ht c 550 entrando em proteção
Ter 20 Fev 2018, 19:04 por gilmar viana de souza

» System LG CM4450 - s-protec
Ter 20 Fev 2018, 16:56 por César Araújo

» Módulo B-buster bb-2400gl sem resistores do crossover
Ter 20 Fev 2018, 14:40 por zinafmx

» TV CCE HPS-2991 - Mudando de canal sozinha ao ligar
Ter 20 Fev 2018, 13:36 por Nill

» Tv Panasonic TC-26LX80LB imagem negativa
Ter 20 Fev 2018, 13:35 por Nill

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Ter 20 Fev 2018, 13:14 por ramao m luciano martins

» recepto Century não liga
Ter 20 Fev 2018, 11:45 por Nill

» Power Click F10 - CI de amplificação queimado.
Ter 20 Fev 2018, 10:13 por fabimborem

» TV panasonic LED tc-l42et5b não liga
Ter 20 Fev 2018, 01:20 por Oinotna

» Maquina de lavar Consul - CWC10ABANA20 não centrifuga
Seg 19 Fev 2018, 23:26 por lasiluz

» microondas eletrolux mef28,,ao ligar,,lampada ventoinha,e prato nao funcionam
Seg 19 Fev 2018, 22:48 por jesus membribes

» Modulo Taramps HD3000 não sai som
Seg 19 Fev 2018, 22:27 por zinafmx

» tv lg 42lk450 liga e desliga
Seg 19 Fev 2018, 20:00 por jose ronaldo coelho

» Mini System Sony,Modelo HCD - GTR6H, defeito: Ao ligar apesenta, PLEASE WAIT,e desliga.
Seg 19 Fev 2018, 18:52 por jailton da silva santos

» CARREGADOR DE BATERIAS OKEI CL10B- PRECISO DE AJUDA!
Seg 19 Fev 2018, 12:51 por CARLOS AMARAL

» TV LG 20B84 não liga
Seg 19 Fev 2018, 10:17 por Carmo pardinho

» Dvd Automotivo H-buster Hbd9550av Não funciona nada
Dom 18 Fev 2018, 18:14 por augusto muniz dos santos

» tv cce - hps2997fs - def: liga e desliga
Dom 18 Fev 2018, 09:39 por MARIO Y. SEGAWA

» TV SHARP C-2999 NÃO LIGA
Sab 17 Fev 2018, 23:46 por felixtec

» TV cce HPS1471 tela branca e linhas horizontal
Sex 16 Fev 2018, 19:00 por Eletronica Martins2017

» Monitor with dvd receiver JVC KW AV68BT não sai som
Sex 16 Fev 2018, 16:37 por computiniki

Quem está conectado
142 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 136 Visitantes :: 2 Motores de busca

BETO GOMES, isaquewallker, juliocddc, marcio2009, MARIO Y. SEGAWA, nagkiller

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo som stetisom 3k3 eq dando chiado no som

Ir em baixo

modulo som stetisom 3k3 eq dando chiado no som

Mensagem por luiz da eletronica em Dom 09 Jul 2017, 20:02

ola amigos do forum esse modulo queimou a fonte troquei todos os tr da fonte o ic 4427 ele liga normal mas quandoi conecto o alto falante fica dando uma chiadeira mesmo sem ligar audio algum , medindo as tençoes vi q tem  129v em um lado e no outro 132 me parece que tem q ter em media 170 volts nos dois lados usei como negativo o conector do modulo alguem tem alguma dica deste tipo de defeito e outra o lado que tem mais voltagem quando deixei ligado aqueceu um pouco os tr de  saida mesmo com volume baixo
avatar
luiz da eletronica
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 174
Idade : 43
Cidade/Estado: : venda nova de imigrande/es
Data de inscrição : 22/05/2013

Voltar ao Topo Ir em baixo

Re: modulo som stetisom 3k3 eq dando chiado no som

Mensagem por marcj em Qua 12 Jul 2017, 07:57

verifique os eletroliticos se não tem algum com problema ,ou ele esta com curto em componentes da saída.pode ser os drivers.

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 170
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum