Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 18:24 por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 17:46 por dico

» ERRO AMP
Hoje à(s) 16:26 por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 13:24 por pampa

» reparo em nobreack
Hoje à(s) 11:45 por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 08:14 por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 07:57 por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 22:47 por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 20:58 por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 20:28 por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 20:27 por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 20:15 por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 18:35 por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 17:21 por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 16:18 por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 15:21 por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 11:58 por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 11:44 por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 10:24 por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 09:25 por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui 20 Jul 2017, 21:31 por picolino

» TV Semp 1415mm desligando
Qui 20 Jul 2017, 21:14 por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui 20 Jul 2017, 18:41 por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui 20 Jul 2017, 16:39 por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui 20 Jul 2017, 16:33 por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui 20 Jul 2017, 16:18 por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui 20 Jul 2017, 15:40 por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui 20 Jul 2017, 14:33 por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui 20 Jul 2017, 10:55 por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui 20 Jul 2017, 10:36 por Felipedipinheiro

Quem está conectado
235 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 226 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, latual, Malucão da eletrônica, Nelci, pantalopes, Pedrão.49, Rafael2, val.abel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

taramps 10.9kw entra em proteção quando aumenta o volume

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por cientista martins martins em Qui 06 Jul 2017, 22:02

sem os falante ela nao clipa ouseja ela nao desliga . o lede clipigui amarelo pisca mas nao desliga .quando clipa fica vermelho direto nao pisca d geito algum e corta o som . fomte de alta ta en torno de 200 volte .voltagem do pic que que sai dos reguladores ta en torno 4.98 as ves ela pisca o clipi amarelo e nao desarma e as ves desarma isso com os falant ligados . as ves quando dou ganho nela pisca vermelho e e amarelo junto e nao desliga.. . a pedancia dos falante . mede no terte ta dando en torno 1. ohm . as ves so com 3 falante ela desliga entrando en vemelho dirreto. bash cabo da bateiria sao de 40 mm. 2 baterias de gel de 180 haper e um carregado de 300 haper. com a voltagem en 13volte ela tabem desarma.ja troquei o 6n139 nao adiantou .RY = 47R 1% subistitui por um de 34 r com isso ela paro mas de desarma todas hora . mas senpre que almento muito ou jogo um aldio alto nela ela clipa antis de pisca o amarelo. bash ja troquei o 6n139 tanbem bash bash pesso ajuda de vcs amigos . qualquer diga e valida bash study ad an

avatar
cientista martins martins
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 2005
Sexo : Masculino
Número de Mensagens : 31
Idade : 25
Cidade/Estado: : godofredo viana-ma
Data de inscrição : 16/05/2015

Voltar ao Topo Ir em baixo

Re: taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por Nill em Sex 07 Jul 2017, 15:13

@cientista martins martins escreveu:sem os falante ela  nao clipa   ouseja  ela  nao desliga .  o lede clipigui  amarelo  pisca mas nao desliga  .quando   clipa  fica  vermelho  direto  nao pisca d geito algum  e corta o som . fomte de alta ta  en torno de 200 volte .voltagem  do pic que  que sai dos  reguladores ta en torno  4.98    as  ves  ela  pisca  o clipi  amarelo e nao desarma e  as ves  desarma   isso com os  falant ligados .    as ves quando dou ganho nela  pisca vermelho e e amarelo junto e nao desliga..  .  a pedancia  dos falante . mede no terte ta dando en torno 1. ohm . as ves so com 3 falante ela desliga entrando en vemelho dirreto. bash  cabo da bateiria sao de 40 mm. 2 baterias de gel de 180 haper   e um carregado de 300 haper. com a voltagem en 13volte ela tabem desarma.ja troquei o 6n139  nao adiantou .RY = 47R 1%  subistitui  por um de 34 r  com isso ela paro mas de desarma todas hora . mas senpre que almento muito ou jogo um aldio alto nela ela clipa antis de pisca o amarelo. bash    ja troquei o 6n139 tanbem bash  bash pesso ajuda de vcs amigos . qualquer diga e valida bash  study  ad  an


Esse defeito tem características de estar nos canais, chegou a trocar o Driver? O canal esta com o ajuste de DC correto? Qual o consumo em repouso q apresenta o equipamento?

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4574
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por cientista martins martins em Ter 11 Jul 2017, 09:15

@Nill escreveu:
@cientista martins martins escreveu:sem os falante ela  nao clipa   ouseja  ela  nao desliga .  o lede clipigui  amarelo  pisca mas nao desliga  .quando   clipa  fica  vermelho  direto  nao pisca d geito algum  e corta o som . fomte de alta ta  en torno de 200 volte .voltagem  do pic que  que sai dos  reguladores ta en torno  4.98    as  ves  ela  pisca  o clipi  amarelo e nao desarma e  as ves  desarma   isso com os  falant ligados .    as ves quando dou ganho nela  pisca vermelho e e amarelo junto e nao desliga..  .  a pedancia  dos falante . mede no terte ta dando en torno 1. ohm . as ves so com 3 falante ela desliga entrando en vemelho dirreto. bash  cabo da bateiria sao de 40 mm. 2 baterias de gel de 180 haper   e um carregado de 300 haper. com a voltagem en 13volte ela tabem desarma.ja troquei o 6n139  nao adiantou .RY = 47R 1%  subistitui  por um de 34 r  com isso ela paro mas de desarma todas hora . mas senpre que almento muito ou jogo um aldio alto nela ela clipa antis de pisca o amarelo. bash    ja troquei o 6n139 tanbem bash  bash pesso ajuda de vcs amigos . qualquer diga e valida bash  study  ad  an


Esse defeito tem características de estar nos canais, chegou a trocar o Driver? O canal esta com o ajuste de DC correto? Qual o consumo em repouso q apresenta o equipamento?
um dos drivis de no pino 1 tinha 4 volte no pwm do outro lado tinha 5 no pino 1 do drivi. um drivi tinha 4 o outro tinha 5 sera q era isso. pois troquei os drivis . tirei os fet e apareceu 5 v en cada drivi . no pino 1 de cada drivi . ainda nao botei os fets... sera que era os drivis no caso entam.
avatar
cientista martins martins
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 2005
Sexo : Masculino
Número de Mensagens : 31
Idade : 25
Cidade/Estado: : godofredo viana-ma
Data de inscrição : 16/05/2015

Voltar ao Topo Ir em baixo

Re: taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por Nill em Ter 11 Jul 2017, 09:41

@cientista martins martins escreveu:
@Nill escreveu:
@cientista martins martins escreveu:sem os falante ela  nao clipa   ouseja  ela  nao desliga .  o lede clipigui  amarelo  pisca mas nao desliga  .quando   clipa  fica  vermelho  direto  nao pisca d geito algum  e corta o som . fomte de alta ta  en torno de 200 volte .voltagem  do pic que  que sai dos  reguladores ta en torno  4.98    as  ves  ela  pisca  o clipi  amarelo e nao desarma e  as ves  desarma   isso com os  falant ligados .    as ves quando dou ganho nela  pisca vermelho e e amarelo junto e nao desliga..  .  a pedancia  dos falante . mede no terte ta dando en torno 1. ohm . as ves so com 3 falante ela desliga entrando en vemelho dirreto. bash  cabo da bateiria sao de 40 mm. 2 baterias de gel de 180 haper   e um carregado de 300 haper. com a voltagem en 13volte ela tabem desarma.ja troquei o 6n139  nao adiantou .RY = 47R 1%  subistitui  por um de 34 r  com isso ela paro mas de desarma todas hora . mas senpre que almento muito ou jogo um aldio alto nela ela clipa antis de pisca o amarelo. bash    ja troquei o 6n139 tanbem bash  bash pesso ajuda de vcs amigos . qualquer diga e valida bash  study  ad  an


Esse defeito tem características de estar nos canais, chegou a trocar o Driver? O canal esta com o ajuste de DC correto? Qual o consumo em repouso q apresenta o equipamento?
      um dos  drivis   de  no pino 1  tinha   4  volte no pwm   do outro   lado  tinha   5    no pino 1   do drivi.  um  drivi  tinha   4   o outro tinha  5  sera  q  era isso.    pois  troquei  os  drivis  . tirei os  fet    e  apareceu      5 v   en cada  drivi  . no  pino  1  de cada drivi  . ainda nao botei  os fets... sera  que era os drivis no caso entam.

Vai ter q colocar pra fazer o teste.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4574
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por marcj em Qua 12 Jul 2017, 07:49

teste se a frequencia nos drivers e transistores de saida esta correta.

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 163
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Re: taramps 10.9kw entra em proteção quando aumenta o volume

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum