Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SEMP MAX COLOR 2080E CAPACITOR CERAMICO 500
Hoje à(s) 11:33 por MARIO Y. SEGAWA

» Mini System Panasonic Sa Akx12 - audios com estalos
Hoje à(s) 10:11 por Elizeu Ramos

» TV CEE32" stile d3201 defeito:Não Liga
Hoje à(s) 07:37 por alemos

» Fonte Assimétrica Icel PS-1001 oscilando direto a tensão e a corrente
Ontem à(s) 19:16 por Márcio Higashi

» Home theater samsung ht c 550 entrando em proteção
Ontem à(s) 19:04 por gilmar viana de souza

» Aparelho som Philips FWM9000 abre gaveta
Ontem à(s) 18:23 por edson vogel

» System LG CM4450 - s-protec
Ontem à(s) 16:56 por César Araújo

» Módulo B-buster bb-2400gl sem resistores do crossover
Ontem à(s) 14:40 por zinafmx

» TV CCE HPS-2991 - Mudando de canal sozinha ao ligar
Ontem à(s) 13:36 por Nill

» Tv Panasonic TC-26LX80LB imagem negativa
Ontem à(s) 13:35 por Nill

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Ontem à(s) 13:14 por ramao m luciano martins

» recepto Century não liga
Ontem à(s) 11:45 por Nill

» Power Click F10 - CI de amplificação queimado.
Ontem à(s) 10:13 por fabimborem

» TV panasonic LED tc-l42et5b não liga
Ontem à(s) 01:20 por Oinotna

» Maquina de lavar Consul - CWC10ABANA20 não centrifuga
Seg 19 Fev 2018, 23:26 por lasiluz

» microondas eletrolux mef28,,ao ligar,,lampada ventoinha,e prato nao funcionam
Seg 19 Fev 2018, 22:48 por jesus membribes

» Modulo Taramps HD3000 não sai som
Seg 19 Fev 2018, 22:27 por zinafmx

» tv lg 42lk450 liga e desliga
Seg 19 Fev 2018, 20:00 por jose ronaldo coelho

» Mini System Sony,Modelo HCD - GTR6H, defeito: Ao ligar apesenta, PLEASE WAIT,e desliga.
Seg 19 Fev 2018, 18:52 por jailton da silva santos

» CARREGADOR DE BATERIAS OKEI CL10B- PRECISO DE AJUDA!
Seg 19 Fev 2018, 12:51 por CARLOS AMARAL

» TV LG 20B84 não liga
Seg 19 Fev 2018, 10:17 por Carmo pardinho

» Dvd Automotivo H-buster Hbd9550av Não funciona nada
Dom 18 Fev 2018, 18:14 por augusto muniz dos santos

» tv cce - hps2997fs - def: liga e desliga
Dom 18 Fev 2018, 09:39 por MARIO Y. SEGAWA

» TV SHARP C-2999 NÃO LIGA
Sab 17 Fev 2018, 23:46 por felixtec

» TV cce HPS1471 tela branca e linhas horizontal
Sex 16 Fev 2018, 19:00 por Eletronica Martins2017

» Monitor with dvd receiver JVC KW AV68BT não sai som
Sex 16 Fev 2018, 16:37 por computiniki

» Som 4x1 Gradiente TK 33 CR falha na leitura
Sex 16 Fev 2018, 15:02 por wanderley crejoinas

»  som philips fwm416 disc reset fail
Sex 16 Fev 2018, 11:46 por Mestre yo

» mini system sony hcd gtr6h na função cd só apresenta a mensagem please wait
Sex 16 Fev 2018, 10:41 por Nill

» System Gradiente SMZ-140C Não liga só fica em stand by.
Sex 16 Fev 2018, 10:39 por Nill

Quem está conectado
416 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 388 Visitantes :: 2 Motores de busca

antec, Aslem, Chagas Moura, computiniki, Eduardo Toda, Geddson, Heliotronica, joaoalmeida, João Lobo, KAPUT, lcorrea, LIU, Marcelo Minas, MARIO Y. SEGAWA, Nill, nilson10, Porto, PROF.PARDAL, Raimundo José santos, Ricardo Luis Bomfim, Roberto Soares, rodeio06, silnei, Spontoni, sukerth, teixeira, Tulio Moreira, Victor

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

fonte usina 90a liga e logo desliga

Ir em baixo

fonte usina 90a liga e logo desliga

Mensagem por daniel secco em Qua 28 Jun 2017, 21:42

verifiquei quase tudo , encontrei um resistor 2w 100k bem alterado pois substitui mas ao teve resultado quando liga ela aciona o rele e logo abre ai retira a energia ela volta a ligar e o rele abre e fecha 2 a 3 veses troquei o s4427 pelo ir4427 ai ela nao aciona
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por marcio2009 em Qui 29 Jun 2017, 01:01

veja se tem pwm nos pinos 2 e 4 do 4427 confira tb a protecao termica ja peguei fonte assim que foi protecao termica, tb confira o resistor de 10k 5w do lado do rele
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 332
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por ballack em Qui 29 Jun 2017, 15:16

Com uma Fonte Externa de 19v coloco ela + - na entrada do Regulador de Tensao LM7815.
Voce vai poder verificar todo o Circuito de comando em funcionamento.
sem precisar ligar a fonte direto na rede eletrica.
avatar
ballack
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 383
Idade : 27
Cidade/Estado: : manaus
Data de inscrição : 03/04/2013

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por daniel secco em Qui 29 Jun 2017, 16:19

retirei os 2 reles testei eles fora da placa estao ok  todos diodos alimentei o regulador e obtive pwm no gat dos igbt de entorno 22khz quando ligada na tomada ven alimentaçao de 35v na entrada do regulador sai os 15v , poren a alimentaçao de 35v some e a fonte desliga axo que o problema esta ai pois agora nem os reles estao armando
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por marcio2009 em Sex 30 Jun 2017, 00:58

@daniel secco escreveu:retirei os 2 reles testei eles fora da placa estao ok  todos diodos alimentei o regulador e obtive pwm no gat dos igbt de entorno 22khz quando ligada na tomada ven alimentaçao de 35v na entrada do regulador sai os 15v , poren a alimentaçao de 35v some e a fonte desliga axo que o problema esta ai pois agora nem os reles estao armando

ja que a fonte apos vc ligar ela esta desaparecendo a tensao, faça 2 teste, retire o 4427 e o 3524 e veja se tem os 15v na saida da 7815 se nao sumir a tensao de 15v coloque somente o 3524 no lugar e veja se a tensao vai sumir ou prevalecer caso prevaleça seu defeito e o 4427, caso substitua o 4427 e continue do mesmo jeito basta trocar o trafo de pulso que o defeito sera nele, aki estava com esse mesmo problema de tensao e era o trafo de pulso
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 332
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por daniel secco em Seg 03 Jul 2017, 21:46

era o 4427 defeito o novo que eu tinha tambem estava com defeito , comprei outro e foi tiro e queda , a aquele trimpot interno de ajuste de corrente como é feito seu ajuste ?
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por marcio2009 em Seg 03 Jul 2017, 22:48

qual o ajuste de corrente ou ajuste de tensao
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 332
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por daniel secco em Ter 04 Jul 2017, 18:18

ajuste de corente trimpot 1k
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por marcio2009 em Ter 04 Jul 2017, 18:25

basta ligar a fonte com carga resistiva na saida e com o auxilio de um alicate amperimetro faça o ajuste ate os 90ah ou menos ai fica ao seu creteio a medida que girar o trimpot vai mudar a amperagem no amperimetro mas faça com carga resistiva para fonte chegar aos 90ah
com 14.4v na saida
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 332
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por daniel secco em Qua 05 Jul 2017, 21:09

ok entao defeito resolvido resistor de 100k 2w aberto e ir4427 defeituoso
avatar
daniel secco
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 281
Idade : 26
Cidade/Estado: : Encantado RS
Data de inscrição : 28/02/2014

Voltar ao Topo Ir em baixo

Re: fonte usina 90a liga e logo desliga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum