Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Microsistem Sony modelo hcd GTR 8 sem som na saída
Hoje à(s) 21:08 por Dangelo Rodrigues

» Sony LBT-N355 não liga
Hoje à(s) 14:59 por Roger Rodrigues

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Hoje à(s) 14:47 por maneosi

» som panasonic sa akx36 defeito nao liga
Hoje à(s) 12:43 por gerldo

» TV SEMP LC3245W TELA ESCURA LIGA E DESLIGA (RESOLVIDO)
Hoje à(s) 10:53 por Roberto Soares

» Som Aiwa NSX F12 não toca cd
Hoje à(s) 10:26 por Maru

» Som da sony hcd-sh2000 o lede so da uma piscada e nada mas
Hoje à(s) 09:47 por Oficina do SOM

» APARELHO DE SOM SONY MHC GRX SEM SOM
Hoje à(s) 09:41 por Oficina do SOM

» tv toshiba 2959ifsfs7 defeito nao liga
Hoje à(s) 08:50 por Paranista

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 21:46 por Evandro Barbosa

» TV PHILCO PCS-2976S NÃO LIGA, FONTE CHIANDO
Ontem à(s) 21:37 por eletronica pastor

» caixa amplificada beat sound bs 5000 com som baixo e rouco
Ontem à(s) 21:33 por eletronica pastor

» Tv Philips 29PT4635/78 não salva dados no modo de serviço
Ontem à(s) 21:20 por Evandro Barbosa

» Como testar diodo de microondas com multímetro digital
Ontem à(s) 11:33 por kir

» Como Fazer Um teste de Microondas Uma ferramenta Útil!
Ontem à(s) 10:56 por kir

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Sab 14 Jul 2018, 14:59 por joaquimrosadesouza

» forno micro onda brastemp bms25ab as vezes teclado não atua
Sab 14 Jul 2018, 14:56 por joaquimrosadesouza

» HOME THEATER PHILIPS MOD.HTS3510/78 COM DISPLAY BEM APAGADO AS OUTRAS FUNÇÕES OK
Sab 14 Jul 2018, 10:56 por Oficina do SOM

» MINI SYSTEM LG CM8440 não liga display apagado
Sab 14 Jul 2018, 07:32 por luis freitas

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Sex 13 Jul 2018, 22:14 por ayslan souza

»  Aparelho de DVD automotivo lenoxx stadium st-1751 liga e depois desliga.
Sex 13 Jul 2018, 15:55 por Nill

» LAVADORA BRASTEMP 7KG AUTOAQUECIMENTO MOD BWQ24ABANA 110v
Sex 13 Jul 2018, 09:05 por Nill

» Como Fazer Um Teste De Rotor Caseiro
Qui 12 Jul 2018, 15:44 por kir

» TV PHILCO PH 29P NÃO LIGA
Qui 12 Jul 2018, 14:27 por Paranista

» maquina de fumaça klight fm2000 não aciona
Qui 12 Jul 2018, 09:06 por Oficina do SOM

» auto radio toca discos digital laser panasonic 86120-ok280fazendo barulho quando liga o pos chave
Ter 10 Jul 2018, 23:30 por luiz da eletronica

» Radio-relógio Coby modelo CRA108BR display com alguns seguimentos fracos
Ter 10 Jul 2018, 14:16 por wilsoulei

» tv panasonic p1401 mn vertical fechado com linha
Ter 10 Jul 2018, 12:34 por ademar gomes moreira

» Modulo Hurricane H1 650.4 codigo da saida
Ter 10 Jul 2018, 10:04 por marcio.kikugawa

» tv philco TP14U56 nao sai de stand bay
Ter 10 Jul 2018, 08:03 por Nill

Quem está conectado
293 usuários online :: 16 usuários cadastrados, Nenhum Invisível e 277 Visitantes :: 2 Motores de busca

Adalberto c. Albuquerque, CACÁ, Chagas Moura, Dangelo Rodrigues, fanatinha, Igo Ales, Joseni Luiz, José de Carvalho, Labolima, Leandro Ramos, MARIO Y. SEGAWA, mi_fabbi, ms.eletronica, tomate, TvCrow, Unitecnet

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Stetsom V900.1 - Armando proteção indicando curto na saída

Ir em baixo

Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Dom 25 Jun 2017, 19:05

Boa noite pessoal.

Gostaria de saber se algum de vocês, principalmente Nill, que tem acesso aos esquemas das Stetsoms poderia me informar o valor do resistor R45 (próximo aos FETs da fonte), pois o mesmo estava "torrado".

Obrigado.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por ninis em Seg 26 Jun 2017, 03:52

bom amigo se esse resistor estiver em serie com um capacitor c43 , é de 10R,
avatar
ninis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 30
Cidade/Estado: : jacobina-BA
Data de inscrição : 01/08/2011

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por Nill em Seg 26 Jun 2017, 09:48

@rafaquino91 escreveu:Boa noite pessoal.

Gostaria de saber se algum de vocês, principalmente Nill, que tem acesso aos esquemas das Stetsoms poderia me informar o valor do resistor R45 (próximo aos FETs da fonte), pois o mesmo estava "torrado".

Obrigado.


Bom dia Rafa, o valor é esse mesmo q o amigo esta informando acima. curtir

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5126
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Seg 26 Jun 2017, 10:21

Bom dia. Obrigado amigos. Conseguindo algum resultado aqui eu retorno com informações.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Seg 10 Jul 2017, 13:29

Boa tarde amigos, voltando ao módulo. O indutor L2 havia esquentado e perdido o verniz, então envernizei e enrolei novamente, mas não sei qual é o valor correto de L1 e L2. Vocês poderiam me informar isso, por o indutímetro está acusando valores diferentes entre os dois.

Obrigado.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por Nill em Seg 10 Jul 2017, 13:33

@rafaquino91 escreveu:Boa tarde amigos, voltando ao módulo. O indutor L2 havia esquentado e perdido o verniz, então envernizei e enrolei novamente, mas não sei qual é o valor correto de L1 e L2. Vocês poderiam me informar isso, por o indutímetro está acusando valores diferentes entre os dois.

Obrigado.


Geralmente costuma ser de 5uH.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5126
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Seg 10 Jul 2017, 15:34

Obrigado, Nill.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por Nill em Seg 10 Jul 2017, 16:44

@rafaquino91 escreveu:Obrigado, Nill.

curtir curtir Surprised

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5126
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Qua 12 Jul 2017, 16:18

Boa tarde parceiros. Poderiam me informar se os diodos D4 e D13 são zener de 5v6? Esse módulo veio fuçado e estou desconfiando de peças trocadas. Obrigado.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Sex 14 Jul 2017, 10:13

Outra dúvida, Nill. Os resistores de gate da fonte são 10r mesmo? Pois peguei uma v1000.1 e usa 3r9. Obrigado.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por Nill em Sex 14 Jul 2017, 11:09

@rafaquino91 escreveu:Outra dúvida, Nill. Os resistores de gate da fonte são 10r mesmo? Pois peguei uma v1000.1 e usa 3r9. Obrigado.

São de 3R9.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5126
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por rafaquino91 em Sex 14 Jul 2017, 12:54

Obrigado, Nill!
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Stetsom V900.1 - Armando proteção indicando curto na saída

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum