Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 3:24 pm por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 2:46 pm por dico

» ERRO AMP
Hoje à(s) 1:26 pm por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 10:24 am por pampa

» reparo em nobreack
Hoje à(s) 8:45 am por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 5:14 am por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 4:57 am por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 7:47 pm por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 5:58 pm por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 5:28 pm por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 5:27 pm por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 5:15 pm por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 3:35 pm por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 2:21 pm por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 1:18 pm por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 12:21 pm por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 8:58 am por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 8:44 am por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 7:24 am por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 6:25 am por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui Jul 20, 2017 6:31 pm por picolino

» TV Semp 1415mm desligando
Qui Jul 20, 2017 6:14 pm por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui Jul 20, 2017 3:41 pm por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui Jul 20, 2017 1:39 pm por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui Jul 20, 2017 1:33 pm por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui Jul 20, 2017 1:18 pm por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui Jul 20, 2017 12:40 pm por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui Jul 20, 2017 11:33 am por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui Jul 20, 2017 7:55 am por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui Jul 20, 2017 7:36 am por Felipedipinheiro

Quem está conectado
232 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 223 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, latual, Malucão da eletrônica, Nelci, pantalopes, Pedrão.49, Rafael2, val.abel

O recorde de usuários online foi de 1034 em Sex Jul 24, 2015 7:41 am

Bebedouro Ventisol BEM - 03 não apaga o led azul

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bebedouro Ventisol BEM - 03 não apaga o led azul

Mensagem por Kal em Ter Jun 20, 2017 8:32 am

Bebedouro gela a água mas não apaga o led azul e não diminui a tensão na ventoinha, continua com 12 v.


Última edição por Kal em Ter Jun 20, 2017 9:31 am, editado 1 vez(es)

Kal
NOVATO
NOVATO

Sexo : Masculino
Número de Mensagens : 6
Idade : 62
Cidade/Estado: : Valinhos
Data de inscrição : 10/03/2009

Voltar ao Topo Ir em baixo

Re: Bebedouro Ventisol BEM - 03 não apaga o led azul

Mensagem por Nill em Ter Jun 20, 2017 8:46 am


Prezado participante:
Obs: Não utilize a cor vermelha para pedir ajuda. Ela deve ser usada exclusivamente para os
 "RESOLVIDOS"
Clique no botão   da primeira mensagem e corrija seu Tópico, Grato.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4574
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum