Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Módulo soundigital sd8000.1d após determinado volume do som desarma e fica piscando led clip
Hoje à(s) 07:26 por murilo sestrem

» tv philco modelo ph21ss defeito nao liga
Ontem à(s) 21:21 por osmar ebani

» TV Phico TPF2130 com riscas hor. e barulho
Ontem à(s) 20:53 por Phatal

» tv Gradiente TF2953 Armando proteção
Ontem à(s) 19:04 por bileu

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 18:29 por eletronica JF

» ((RESOLVIDO)) TV PHILCO PH-21M2 COM LINHAS HORIZONTAIS AO LGAR
Ontem à(s) 18:20 por Gil-guerrero

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 17:23 por vdldj

» TV GRADIENTE 2920 COM FAIXAS MEIA LUA
Ontem à(s) 16:19 por aparecido donizeti pontes

» TV Aiko fp2901 efeito almofada
Ontem à(s) 13:29 por siriboy

» som toshiba ms 7916mu so sai som em uma saida peço ajuda
Ontem à(s) 09:26 por waldik

» Módulo somdigital sd 5000 RMS sem som
Ontem à(s) 09:13 por Nill

» TV Mitsubishi TC-2098 Sem cor
Ontem à(s) 08:54 por Mastersom

» tv philips 29pt5642/78 com mancha
Seg 26 Jun 2017, 21:48 por JVEletrônica

» modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso
Seg 26 Jun 2017, 20:22 por luiz da eletronica

» Fonte alta em TV Samsung CL29Z 43MQ
Seg 26 Jun 2017, 20:04 por ARCENIO

» modulo stetsom 2 ohm 6k5 es estorando capacitor poliester
Seg 26 Jun 2017, 19:55 por luiz da eletronica

» fonte usina 150A plus com amperímetro travado
Seg 26 Jun 2017, 19:27 por BETO GOMES

» tv philips 29pt5642/78 só dá imagem no av.
Seg 26 Jun 2017, 15:08 por CACÁ

» Stetsom V900.1 - Armando proteção indicando curto na saída
Seg 26 Jun 2017, 10:21 por rafaquino91

» tv philco ph24A cadeado na tela
Seg 26 Jun 2017, 07:30 por Roberto Soares

» [Resolvido]Duvida flayback gradiente gbt2010
Seg 26 Jun 2017, 07:29 por Roberto Soares

» TV Philco modelo TP3320 - como desbloquear o painel
Seg 26 Jun 2017, 00:03 por Reginaldo Barreto Sales

» Fonte usina 60ah nao liga
Sab 24 Jun 2017, 21:17 por BETO GOMES

» tv semp chassi u8 vertical fechado
Sab 24 Jun 2017, 19:19 por taciso

» tv samsung 29z43 defeito na fonte com 163 volts
Sab 24 Jun 2017, 17:57 por marco paulo

» system sharp xl-dx257 deligando
Sab 24 Jun 2017, 14:49 por lott

» receptor Bedinsat BS2500 não liga
Sab 24 Jun 2017, 10:04 por dxboy21

» TV Philips 14pt418 veneziana vermelho na tela
Sab 24 Jun 2017, 09:40 por Atulio

» tv samsung cl21z58mq nao liga
Sex 23 Jun 2017, 18:21 por marco paulo

» Modulo Taramps 1600 DSP, sem audio
Sex 23 Jun 2017, 12:01 por juliocddc

Quem está conectado
108 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 102 Visitantes :: 2 Motores de busca

aparecido donizeti pontes, BETO GOMES, Chagas Moura, MarceloMatos, murilo sestrem, tecnico carlos

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv marca philips mod.. 14pt414A/78R não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv marca philips mod.. 14pt414A/78R não liga

Mensagem por Ginaldo Picui em Sab 10 Jun 2017, 10:23

estou com esse tv da marca philips modelo 14pt114/78 com o seguinte defeito ao plugar ela nem acende o standbay o +b só tem 50v procedimento feito na mesma ic do vertical solto saida de audeo solta flyback tambem solto substitutido o processador e micro yoke solta substitutido todos capacitores do primario e secundario da fonte subistituida o resistor de 33r na posição 3525 substituido o f422 na posição 7400 porem o defeito continua só chega no +b 50v pelo esquema o aparelho deve funcionar com 95v+b liberei a fonte soltando o damp.9237+o damp.9623+a L5571 então a fonte estabilizou com a tensão de 105v+b mais se ligar qualquer um destes damp ou a 5571 a fonte cai para 50v segui as linhas destes menbros que soltei desta placa soltando componente por componente porem não achei curto nem um fiz a substituição do fet da fonte e tambem do ci mc44603 mesmo asim sem sucesso se alguem já se deparou com este tipo de defeito neste modelo 14PT414A/78R - por gentileza vamos entrar com migo neste desafio eu  amo desafio principalmente quando disrespeito ao mundo da eletrônica  agradeço a todos os nosso queridos amigos de profição deste abençoado forum peço desculpa por ter colocado numero do telefene e emai.e zap / já providenciei a editação e exclusão destes metudos após lido a regra do forum obg
avatar
Ginaldo Picui
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 32
Sexo : Masculino
Número de Mensagens : 33
Idade : 49
Cidade/Estado: : Picuí/PB
Data de inscrição : 03/08/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum