Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]tv semp 2134(c) sl liga e desliga capacitor principal da fonte com carga
Hoje à(s) 07:57 por Paranista

» MÓDULO SUBIDA/DESCIDA AUTOMATIZADA DOS VIDROS PW 42L SOFT COM 01 CIRCUÍTO EM CURTO
Hoje à(s) 07:49 por Coronel

» Home Theater Philco pht670 sem audio
Hoje à(s) 07:12 por Digilaser

» Som Sony LBT-36W Defeito: Barulho no bracinho do toca-discos
Ontem à(s) 18:28 por Francisco Borges

» MICROONDAS PANASONIC-MOD NN-6952-APITO INTERMITENTE.
Sab 09 Dez 2017, 20:47 por souza raposa

» tv cineral tc 1470 em standbay
Sab 09 Dez 2017, 14:31 por saitam

» TV LG MOD.29FU6 TL - IMAGEM PULSANDO
Sab 09 Dez 2017, 11:58 por Viana*

» FONTE USINA 200A,,PÇ TORRADA..
Sab 09 Dez 2017, 11:16 por ELETRONICA FOX

» tv samsung cl-21z30mq não funciona
Sab 09 Dez 2017, 10:22 por MARIO Y. SEGAWA

» Som sony MHC-EC55 desarmando quando aumenta o volume
Sab 09 Dez 2017, 07:28 por Eletronica Martins2017

» Módulo soundigital sd 3000.1d aquecendo fets da saída
Sex 08 Dez 2017, 05:01 por Nill

» TV SHARP C29ST58 Defeito: Sem caracteres, chuviscando
Sex 08 Dez 2017, 04:27 por WALTER JANSEN

» MINISITEM PANASONIC SA-AKX10 NÃO FUNCIONA
Qui 07 Dez 2017, 18:36 por rjmagno

» tv lg 50pa4500 não liga
Qui 07 Dez 2017, 10:15 por juscelinofh

» tv sharp c-2041b não liga
Qui 07 Dez 2017, 07:52 por Paranista

» som sony hcd gpx55 nao ativa o radio e o bluetooth
Qui 07 Dez 2017, 07:32 por jose ronaldo coelho

» tv sony 29 modelo KV-29FS140 com imagem avermelhada opaca
Qui 07 Dez 2017, 02:41 por pazzepi

» MINI SISTEM Samsung MODELO MX-J640 DESLIGANDO
Qua 06 Dez 2017, 07:58 por MarceloMatos

» MINI SYSTEM PHILIPS FWM6500 MENSAGEM (NO USB) NO DISPLAY?
Qua 06 Dez 2017, 07:28 por Mastercabo

» som philps fwm9000/78 fonte torrada
Qua 06 Dez 2017, 07:08 por Eletronica oliveira

» playstation II slim defeito:motor que movimenta o leitor não funciona
Qua 06 Dez 2017, 05:48 por Nill

» caixa amplificada Vicini vc-7300- nao muda as funções
Ter 05 Dez 2017, 20:02 por ricorrea

» caixa ativa jbl selenuim spm-1503a sem audio
Ter 05 Dez 2017, 19:55 por cleitonizaltino

» modulo taramps ta2700 nao clipa e entra em prot em alto volume
Ter 05 Dez 2017, 16:34 por daniel secco

» tvc Samsung modelo cl 21c650 defeito - não liga
Ter 05 Dez 2017, 14:35 por Nill

» Som Panasonic SA AKX56 - Barulho no som ao iniciar o cd e a usb
Ter 05 Dez 2017, 09:13 por Luiz Belo da Silva

» som aiwa cx jn5 desliga quando aumenta
Ter 05 Dez 2017, 05:21 por Nill

» modulo soundigital 2500 PHT problema na saida
Seg 04 Dez 2017, 20:39 por murilo sestrem

» dvd automotivo buster hbd 9540av, tela preta
Seg 04 Dez 2017, 19:35 por CACÁ

» TV Samsung CL-21M6MQ não sintoniza canais em RF
Seg 04 Dez 2017, 14:40 por bileu

Quem está conectado
404 usuários online :: 22 usuários cadastrados, Nenhum Invisível e 382 Visitantes :: 2 Motores de busca

antonio vasconcelos, Coronel, Daniel da Motta, eléctron21, fabimborem, GEMASI, helinho, joaldi, Labolima, leal10, LEONARDO FERREIRA DA S, Locomotiva do Brega, Marcelo Minas, MarcusSouza, Marlley, Ohm, OTAVIO EP, Paranista, ROGÉRIO SILVA, sukerth, tony filho, zapeletronica

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 09:41

tv marca philips mod.. 14pt414A/78R não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv marca philips mod.. 14pt414A/78R não liga

Mensagem por Ginaldo Picui em Sab 10 Jun 2017, 09:23

estou com esse tv da marca philips modelo 14pt114/78 com o seguinte defeito ao plugar ela nem acende o standbay o +b só tem 50v procedimento feito na mesma ic do vertical solto saida de audeo solta flyback tambem solto substitutido o processador e micro yoke solta substitutido todos capacitores do primario e secundario da fonte subistituida o resistor de 33r na posição 3525 substituido o f422 na posição 7400 porem o defeito continua só chega no +b 50v pelo esquema o aparelho deve funcionar com 95v+b liberei a fonte soltando o damp.9237+o damp.9623+a L5571 então a fonte estabilizou com a tensão de 105v+b mais se ligar qualquer um destes damp ou a 5571 a fonte cai para 50v segui as linhas destes menbros que soltei desta placa soltando componente por componente porem não achei curto nem um fiz a substituição do fet da fonte e tambem do ci mc44603 mesmo asim sem sucesso se alguem já se deparou com este tipo de defeito neste modelo 14PT414A/78R - por gentileza vamos entrar com migo neste desafio eu  amo desafio principalmente quando disrespeito ao mundo da eletrônica  agradeço a todos os nosso queridos amigos de profição deste abençoado forum peço desculpa por ter colocado numero do telefene e emai.e zap / já providenciei a editação e exclusão destes metudos após lido a regra do forum obg
avatar
Ginaldo Picui
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 32
Sexo : Masculino
Número de Mensagens : 33
Idade : 49
Cidade/Estado: : Picuí/PB
Data de inscrição : 03/08/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum