Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» RECEPTOR PARABÓLICA ORBSAT S2200 PLUS SEM AUDIO NO MODO ANALÓGICO
Hoje à(s) 15:31 por Nelci

» Mini system Sony mhc-gtr66 com a intensidade do Led do volume e VU muito baixa
Hoje à(s) 14:41 por Eduardo Toda

» microondas panasonic nn-st341wrun não funciona lampada ventilado e prato com display aceso
Hoje à(s) 13:16 por Clemilton Martins de Lima

» tv philips 21pt54338r nao liga
Hoje à(s) 08:09 por alemos

» TV Toshiba tv2958ffs fs3 led aceso e não liga
Hoje à(s) 08:06 por alemos

» Mini system Xboom cm9730 travando os botões
Hoje à(s) 04:26 por Jonathan.b

» mini sister sony hcd ex6 entrando em proteção
Ontem à(s) 23:51 por Etherno_Crhistal

» som philco modelo ph 1100 defeito sem som nas caixas
Ontem à(s) 17:35 por WS.ELETRONICA

» HOME THEATER PANASONIC "SA-PT570"
Ontem à(s) 14:18 por Nill

» tv cce hps-1403
Ontem à(s) 08:39 por Nill

» TV de progesao samsung sp-50L3hr nao liga só fica piscando o stand by
Ontem à(s) 08:34 por Nill

» microondas panasonic nn-st341wrun não funciona lampada ventilado e prato com display aceso
Qua 18 Out 2017, 22:31 por tomate

» Modulo Taramps HD 10000 2 ohms - Defeito na fonte
Qua 18 Out 2017, 20:29 por BETO GOMES

» modulo stetsom 5kes armando proteção
Qua 18 Out 2017, 17:27 por wandsonpiane

» home theater philips hts2500 so aparece philips no display
Qua 18 Out 2017, 17:23 por Chagas Moura

» SOCORRO AMIGOS estou com uma tv LG modelo 42pj250 se imagem com som (defeito na Y sUS)
Qua 18 Out 2017, 15:16 por edson nunes

» Caixa amplificada oneal ocm 1060 zumbido no effect level
Qua 18 Out 2017, 15:11 por Juninho Silva

» som philips fwm 396-bk,,volume no ultimo,,audio bem baixinho,so da pra ouvir se colocar o ouvido na
Qua 18 Out 2017, 09:02 por jesus membribes

» TV SEMP 2052 U19 FONTES BAIXA
Qua 18 Out 2017, 02:14 por MARIO Y. SEGAWA

» System Sony modelo LBT-A495 com problema no stand by
Ter 17 Out 2017, 19:14 por Eduardo Toda

» tv gradiente TFH-2970 faixas na horizontal
Ter 17 Out 2017, 17:31 por Nill

» Aiwa NSX T96 Display fraco
Ter 17 Out 2017, 17:19 por ki susto

» modulo taramps HD10000 1ohm transistor de saida queimado
Ter 17 Out 2017, 15:41 por juliocddc

» Monitor LCD- Marca AOC - Mod. 2219V1 Sem Contraste.
Ter 17 Out 2017, 14:03 por Nill

» TV Toshiba 2079fms sem caracteres
Ter 17 Out 2017, 13:55 por baltazar alves da silva

» TV SONY KDL-40R485A
Seg 16 Out 2017, 23:09 por CACÁ

» Ap. de som philips carrocel - Mod: 593/BK - defeito: INTERMITENCIA.
Seg 16 Out 2017, 22:35 por QUIQUE

» MÀQUINA DE LAVAR ROUPAS ESMALTEC EW50 NÂO CENTRIFUGA
Seg 16 Out 2017, 20:56 por flavio aguiar

» midia box century shd 7100n nao sai do boot
Seg 16 Out 2017, 13:42 por Teimoso

» [encerrado]tv sharp c14 rs03 com piado na fonte
Seg 16 Out 2017, 13:05 por Paranista

Quem está conectado
253 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 242 Visitantes :: 2 Motores de busca

Eletronica Manoel, helinho, Jonathan.b, jw-jorge, Porto, Ricardo Luis Bomfim, ricorrea, sandrotv, sebastiao avelino pinto, teixeira, vadinho

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE HPS 1471 Não Liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 1471 Não Liga

Mensagem por Léo E.R.P em Sex 09 Jun 2017, 12:57

Olá amigos, essa TV chegou aqui sem ligar nada, nem o led, troquei o fotoacoplador e a TV funcionou, porém depois de 15 dias a TV voltou com o mesmo sintoma, tornei a trocar o foto, mas dessa vez nada...Então troquei os BCs 337 os capacitores C825 e 829, ressoldei a Placa e então a TV funciona até o dia todo, as vezes quando desligo ela da tomada e vou tentar liga-la nem o led acende, depois de um tempo tento de novo e a TV liga normal. Alguém já pegou essa bronca?
avatar
Léo E.R.P
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde de 2004, Mas Estou Sempre Aprendendo
Sexo : Masculino
Número de Mensagens : 252
Idade : 32
Cidade/Estado: : Simonésia, MG
Humor : Ótimo
Data de inscrição : 13/12/2013

Voltar ao Topo Ir em baixo

TV CCE HPS 1471 Não Liga

Mensagem por MARIO Y. SEGAWA em Sex 09 Jun 2017, 13:38

Troque direto o capacitor C419, de 1 uf x 100V;

Ressolde os terminais do trafo driver T401, transistor de SH, pinos do Flyback.
avatar
MARIO Y. SEGAWA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 33 anos
Sexo : Masculino
Número de Mensagens : 838
Idade : 56
Cidade/Estado: : RIO NEGRO-MS
Humor : OTIMO
Data de inscrição : 21/04/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por Léo E.R.P em Sex 09 Jun 2017, 17:24

MARIO Y. SEGAWA escreveu:Troque direto o capacitor C419, de 1 uf x 100V;

Ressolde os terminais do trafo driver T401, transistor de SH, pinos do Flyback.
Obrigado Mário, vou fazer o teste aqui.
avatar
Léo E.R.P
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde de 2004, Mas Estou Sempre Aprendendo
Sexo : Masculino
Número de Mensagens : 252
Idade : 32
Cidade/Estado: : Simonésia, MG
Humor : Ótimo
Data de inscrição : 13/12/2013

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por FÁBIO MANOEL em Dom 11 Jun 2017, 07:13

com certeza é solda fria....entorte a placa c ela ligada é veja se liga desliga
avatar
FÁBIO MANOEL
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 30
Idade : 35
Cidade/Estado: : Floresta PE
Data de inscrição : 05/04/2016

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por jeferson moreno em Ter 13 Jun 2017, 17:19

Leo ja vi problema assim numa 29" e realmente era o transistor de saida horizontal.
avatar
jeferson moreno
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 17
Idade : 39
Cidade/Estado: : Campo Grande - MS
Data de inscrição : 10/07/2014

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por taciso em Qua 14 Jun 2017, 09:56

ja peguei uma com esse mesmo defeito dando aparencia de estar resfriada, quando estava em tempo frio, nem ligava, mas quando o tempo estava normal ligava normalmente, não encontrei a causa, ai entreguei quando chegou o verão (quente) rsrs,,,


mas troque sem testar o c808, ic802, troque os capacitores de filtro inclusive o grandão, e vá testando a tv, se não der sinal troque o
ic801 TEA1533AT, boa sorte...
avatar
taciso
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Aprendendo a cada dia
Sexo : Masculino
Número de Mensagens : 372
Idade : 26
Cidade/Estado: : umirim-ce
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por Léo E.R.P em Sex 16 Jun 2017, 09:35

Obrigado amigos, Fiz a ressolda total da placa, e toquei o capacitor C419 1x100v e está funcionando, já 6 dias, vou esperar mais um pouco e entrgar pro cliente, e seja o que Deus quiser.
avatar
Léo E.R.P
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde de 2004, Mas Estou Sempre Aprendendo
Sexo : Masculino
Número de Mensagens : 252
Idade : 32
Cidade/Estado: : Simonésia, MG
Humor : Ótimo
Data de inscrição : 13/12/2013

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por Léo E.R.P em Ter 04 Jul 2017, 10:46

Amigos, problema resolvido, foi trocado capacitor C419 1uf x 100V e foi ressoldada a placa. Obrigado a todos.
avatar
Léo E.R.P
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde de 2004, Mas Estou Sempre Aprendendo
Sexo : Masculino
Número de Mensagens : 252
Idade : 32
Cidade/Estado: : Simonésia, MG
Humor : Ótimo
Data de inscrição : 13/12/2013

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por MARIO Y. SEGAWA em Ter 04 Jul 2017, 13:11

É bem provável que era o capacitor eletrolítico C419, de 1 uf x 100V, já que esse capacitor recebe sinal de pulsos do oscilador horizontal e entrega na base do transistor driver. Com defeito o sinal falhava, ora o sinal chegava, ora não chegava na base do transistor driver.

Muito cuidado com capacitores eletrolítiicos de baixa capacitância e voltagem alta costumam falhar mais!!!!
avatar
MARIO Y. SEGAWA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 33 anos
Sexo : Masculino
Número de Mensagens : 838
Idade : 56
Cidade/Estado: : RIO NEGRO-MS
Humor : OTIMO
Data de inscrição : 21/04/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1471 Não Liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum