Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» mini system philips fwm9000x/78
Hoje à(s) 20:12 por cientista da nasa

» Sim Sony GTZ3 áudio não chega na saida
Hoje à(s) 19:37 por luis aquino sparapan

» Som Samsung MX-F850 Liga, mas fica travado, desconfio de memoria flash corrompida.
Hoje à(s) 17:01 por Emerson Rodrigo Santos

» Estou com uma tv semp tv2134c queimando o vertical
Hoje à(s) 16:35 por jailton da silva santos

» tv cce LN244-nao liga
Hoje à(s) 16:25 por kasley

» Potência LL 1200 Audio Tecnology Resistor torrado
Hoje à(s) 15:33 por jailton da silva santos

» tv toshiba 2098 lms não da imagem só fica na tela azul
Hoje à(s) 12:43 por eletronica JF

» TV PANASONIC TC-20C4 SEM IMAGEM SÓ TEM CHUVISCO
Hoje à(s) 12:30 por ANTRNIO09

» TV Philco TV PH21 MSS Desligando
Hoje à(s) 11:48 por jailton da silva santos

» adega DYNASTY MOD.25221
Hoje à(s) 11:39 por Nill

» Módulo Power system A3500 sem áudio
Hoje à(s) 11:36 por CARLITOJUNIOR2002

» MULTIMETRO ANALOGICO HIKARI - MOD. HM-202A+ RESISTORES CARBONIZADOS
Hoje à(s) 11:20 por Ozenir Ferreira da Silva

» TV Philips 21PT9467C/78 liga com fonte normal logo se desliga ficando em standby
Hoje à(s) 08:27 por NiemeyerD

» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Hoje à(s) 08:18 por Nill

» ((ENCERRADO)) Mesa som novik evo 410 inoperante
Hoje à(s) 08:15 por Nill

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 19:37 por lasiluz

» tv panasonica sem imagem
Ontem à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Ontem à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Ontem à(s) 12:54 por Nill

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Ontem à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Ontem à(s) 11:20 por benep2

» potência oneal op2700,sem audio nas saídas
Ontem à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Ontem à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Ontem à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Ontem à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ter 15 Ago 2017, 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ter 15 Ago 2017, 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ter 15 Ago 2017, 22:27 por rdoantonio2010...

» Modulo soundigital 1200.4 evo estalo na saida
Ter 15 Ago 2017, 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ter 15 Ago 2017, 20:09 por ANTRNIO09

Quem está conectado
303 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 279 Visitantes :: 2 Motores de busca

Albino, Alex Macedo, baltazar alves da silva, BETO GOMES, cientista da nasa, cientista martins martins, cinesio silveira, eletronicatv.com, Faberfera, flaviochenatti, Gabriel Chimelowski, hebin, Jandui Cavalcante, JEAN ALVES DOS REIS, kasley, Labolima, luis aquino sparapan, marcio2009, Ozenir Ferreira da Silva, rodrigo bottero da costa, shepa, SILVIO CURITIBA, sukerth, Wilson Brito

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sharp cd-k 1600z(s) ruido no som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som sharp cd-k 1600z(s) ruido no som

Mensagem por antonio benedito de queir em Sab 27 Maio 2017, 20:19

Ola companheiros
Quando liga o som estava em protetion ; desliguei o stk e ficou normal então revisando a placa encontrei os resistor de R alterados, religuei o stk e o som veio normal durante 3 minutos deu um estalos e voltou com o barulho e o som baixo, so tem som apartir do volume 3 e normal e no volume 1 já ter som. Revisei toda a placa do amplificador e nada foi localizado.
Por gentileza se alguém tiver alguma dica envie por favor. Obrigado.

antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 385
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Re: som sharp cd-k 1600z(s) ruido no som

Mensagem por Oficina do SOM em Sab 27 Maio 2017, 23:14

Sua explanação textual é um tanto confusa.
Retire o STK e capture sinal de áudio, depois cheque as fontes, se tudo ok, STK ruim.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7900
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sharp cd-k 1600z(s) ruido no som

Mensagem por antonio benedito de queir em Ter 30 Maio 2017, 20:17

A Oficina de som
Retirei o stk e fiz as medidas das tenções
P1= 0, P7=52v P10=-52v P21= 30v
P2=-39v P8=52v P11= -52v
P6=-52v P9=-52v P13 e 14 = 52v
Obs.: tem áudio mais com ruído

antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 385
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Re: som sharp cd-k 1600z(s) ruido no som

Mensagem por Oficina do SOM em Qui 01 Jun 2017, 09:05

Se já tem ruído vindo do pré, vai ter distorção na saída. Vá retornando na captura de sinal até encontrar a origem do ruído.

Quanto ao STK, não tenho esquema desse modelo e não sei qual é o referido STK, mas a maioria tem um pino chamado stand-by que precisa receber uma tensão para ligar o STK.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7900
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sharp cd-k 1600z(s) ruido no som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum