Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Ontem à(s) 19:53 por Caitinho

» tv semp toshiba 2934b com tela azul
Ontem à(s) 19:41 por jailton da silva santos

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 19:37 por lasiluz

» Mesa som novik evo 410 inoperante (RESOLVIDO)
Ontem à(s) 18:56 por SILVIO CURITIBA

» tv panasonica sem imagem
Ontem à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Ontem à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Ontem à(s) 12:54 por Nill

» Potência LL 1200 Audio Tecnology Resistor torrado
Ontem à(s) 11:59 por jailton da silva santos

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Ontem à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Ontem à(s) 11:20 por benep2

» Sim Sony GTZ3 áudio não chega na saida
Ontem à(s) 11:12 por luis aquino sparapan

» potência oneal op2700,sem audio nas saídas
Ontem à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Ontem à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Ontem à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Ontem à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ter 15 Ago 2017, 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ter 15 Ago 2017, 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ter 15 Ago 2017, 22:27 por rdoantonio2010...

» tv toshiba 2098 lms não só fica na tela azul
Ter 15 Ago 2017, 21:12 por MARIO Y. SEGAWA

» Modulo soundigital 1200.4 evo estalo na saida
Ter 15 Ago 2017, 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ter 15 Ago 2017, 20:09 por ANTRNIO09

» tv lg modelo 15q90a defeito não desliga .
Ter 15 Ago 2017, 17:56 por licivaldocas

» TV PANASONIC TC-21FJ30L ESQUENTANDO SAÍDA VERTICAL
Ter 15 Ago 2017, 17:37 por Hermann B. B. Souza

» Microsystem Philips AZ1123/78 sem audio
Ter 15 Ago 2017, 16:30 por Alex Macedo

» Som Lg Modelo: FFH-986A Defeito: AM/FM não pega só chia bem baixo
Ter 15 Ago 2017, 15:41 por Marciel Dias

» Multímetro Minipa ET 2055 esquema
Ter 15 Ago 2017, 15:28 por benep2

» Tv LgRP21FE85 so funciona se tirar a defletora horizontal
Ter 15 Ago 2017, 15:17 por verino

» Tv Philips 21PT5437/78 Mais B só 50v
Ter 15 Ago 2017, 14:57 por verino

» TV Philco TV PH21 MSS Desligando
Ter 15 Ago 2017, 14:53 por Léo E.R.P

» CAIXA AMPLIFICADA FRAHM FP-800 QUEIMANDO FUSÍVEL
Ter 15 Ago 2017, 14:12 por WALTER JANSEN

Quem está conectado
44 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 43 Visitantes :: 2 Motores de busca

Raimundo costa

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

receptor azamerica s922 não liga - Resolvido

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor azamerica s922 não liga - Resolvido

Mensagem por malves2737 em Sab 27 Maio 2017, 13:33

estou com este receptor na oficina que chegou inoperante, ao verificar a fonte achei o capacitor eletrolitico c06 1500uf 10 volts constatei que a fonte de 5v e 12v estava zerada, troquei o capacitor e a fonte normalizou 5v 12v, porém o aparelho continuava sem ligar todo escuro, regravei a eeprom e o problema persiste, gostaria da opniao dos amigos aguardo
avatar
malves2737
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 120
Idade : 46
Cidade/Estado: : BURITAMA
Data de inscrição : 23/05/2010

Voltar ao Topo Ir em baixo

Re: receptor azamerica s922 não liga - Resolvido

Mensagem por pandadomal em Sab 27 Maio 2017, 14:13

Eu tentaria trocar a memoria eprom, tive um caso assim anteriormente com um receptor de outro modelo.
avatar
pandadomal
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 15
Idade : 30
Cidade/Estado: : Quixeramobim/Ceará
Data de inscrição : 16/04/2014

Voltar ao Topo Ir em baixo

receptor azamerica s922 não liga resolvido

Mensagem por malves2737 em Sab 27 Maio 2017, 14:16

troquei a eeprom e funcionou belezinha..
avatar
malves2737
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 120
Idade : 46
Cidade/Estado: : BURITAMA
Data de inscrição : 23/05/2010

Voltar ao Topo Ir em baixo

Re: receptor azamerica s922 não liga - Resolvido

Mensagem por eletro lucas em Dom 28 Maio 2017, 04:21

que bom que consertou deveria ser proibido este tipo de asunto aqui aparelhos ilegal no brasil eu aqui nao faso este tipo de manutencao federal aqui bate nas lojas se pega aparelhos proibido e multa de 8 mil por roubo de energia entre outras coisas.... consertando estamos ensentivando a usuarios usarem esses aparelhos .
avatar
eletro lucas
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 135
Idade : 26
Cidade/Estado: : Caxias do Sul / RS
Humor : bom
Data de inscrição : 28/12/2012

Voltar ao Topo Ir em baixo

Re: receptor azamerica s922 não liga - Resolvido

Mensagem por Roberto Soares em Seg 05 Jun 2017, 14:49

@malves2737 escreveu:troquei a eeprom e funcionou belezinha..

@eletro lucas escreveu:que bom que consertou deveria ser proibido este tipo de asunto aqui aparelhos ilegal no brasil eu aqui nao faso este tipo de manutencao federal aqui bate nas lojas se pega aparelhos proibido e multa de 8 mil por roubo de energia entre outras  coisas.... consertando estamos ensentivando a usuarios usarem esses aparelhos .


4.1 Neste fórum é expressamente proibido qualquer tipo de pirataria, desde programas de computadores, jogos, filmes, documentários, vídeo aulas, etc a atualizações para receptores, instruções de desbloqueio de vídeo games, seriais cracks, keygens, etc. Só será permitido pedidos de reparos em aparelhos como receptores e vídeo games ou similares que estiverem dentro da área de circuitos comuns e que não envolva nada ligado a pirataria. Qualquer postagem nesse sentido será apagada instantaneamente e se houver repetição a pessoa poderá ter seu cadastro excluído.

http://eletronica2002.forumeiros.com/t19731-atencao-regras-do-forum

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33546
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: receptor azamerica s922 não liga - Resolvido

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum