Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV CCE HPS2003 DADOS DA EPROM
Hoje à(s) 11:22 por eletronica do valmir

» Tv Semp 40l2400 desligando
Hoje à(s) 11:12 por echevengua

» DVD automotivo Positron SP6900NAV - Não memoriza calibração do touch-screen
Hoje à(s) 10:57 por rafaquino91

» CCE HPS 2003 COM VERTICAL FECHADO
Hoje à(s) 10:20 por Rodrigo V F

» tv semp 2134 queimando fusivel
Hoje à(s) 10:19 por edsonRN

» Tv philco modelo: ph21m2 defeito: efeito almofada
Ontem à(s) 21:41 por juniorjerdai@gmail.com

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Ontem à(s) 19:52 por BETO GOMES

» como consertar placas eletrónicas sem esquema elétrico .!
Ontem à(s) 18:51 por nagkiller

» System Aiwa Z-M2500 som baixo em fm!
Ontem à(s) 17:16 por eder j de souza

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Ontem à(s) 16:59 por Oficina do SOM

» power play behringer HA4700 trafo comproblema
Ontem à(s) 16:41 por alissonkaue

»  SOM LG MCD 703 NAO LIGA
Ontem à(s) 16:33 por Oficina do SOM

» Carregador de cadeira de rodas freedom 4 ano não funciona.
Ontem à(s) 16:13 por Wellington Geraldo

» maquina de fumaça klight fm2000 não aciona
Ontem à(s) 12:12 por alissonkaue

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 11:32 por Paranista

» TV CCE HPS 2003 COR
Ontem à(s) 08:02 por Raimundo Tiago

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Qua 18 Jul 2018, 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Qua 18 Jul 2018, 20:24 por tomate

» multímetro experimental de baixo custo e fácil construção.
Qua 18 Jul 2018, 18:09 por kir

»  TV Samsung CL 29Z 43 MQ TROCANDO DE COR.
Qua 18 Jul 2018, 16:54 por jailton da silva santos

» tv lg 32lv3500 def: led acende mais nao liga a tv
Qua 18 Jul 2018, 15:44 por marquinhos led

» tv toshiba 2999jms lem6 defeito nao liga led so stand bay
Qua 18 Jul 2018, 11:39 por gerldo

» som panasonic sa akx36 defeito nao liga
Qua 18 Jul 2018, 11:37 por Oficina do SOM

» TV Semp TV 2134 (C) SL Chassi SK 11 Dados da memória
Qua 18 Jul 2018, 09:57 por Léo E.R.P

» modulo de potencia banda audioparts ice 2500Wrms sem som
Qua 18 Jul 2018, 08:06 por Nill

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Ter 17 Jul 2018, 16:28 por joaquimrosadesouza

» Sony LBT-N355 não liga
Ter 17 Jul 2018, 15:27 por Oficina do SOM

» TV LG 21FJ8RL com problema na imagem.
Ter 17 Jul 2018, 13:06 por MARIO Y. SEGAWA

» AUTORADIO DVD PHILCO PCA530 TELA COM FALHAS
Ter 17 Jul 2018, 11:22 por marcos menoti

» tv sanyo c2796 queima saida horizontal
Ter 17 Jul 2018, 09:39 por Roberto Soares

Quem está conectado
352 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 324 Visitantes :: 1 Motor de busca

alexsandro rodrigues de a, Antonio carlos 1979, BetoBrusque, CACÁ, Chagas Moura, Denilson Araujo, Donizete Lopes da Silveir, echevengua, eletronica do valmir, GENIVALDO HERCULANO, jarbas, joaquimjs, JPPereira, Julioc3, kir, marcio fulber, nascimentotec, nilson10, Porto, rafaquino91, reparador, Rodrigo V F, rogeriomeiralima, ROGÉRIO SILVA, tecnoarteletronica, teixeira, Victor, Wellington Geraldo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Philco PH650 sem Som

Ir em baixo

Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 14:20

Prezados, boa tarde, estou com um System PH650 Philco sem som.
Troquei o transistor Q205 ( S8550 ) o mesmo funcionou perfeitamente.
Após alguns dias, houve um estalo entre o conector da PCI principal e o PCI da Fonte, e novamente o transistor Q205 se danificou.
Ocorre que ao ligar o aparelho, começa a funcionar, qualquer que seja o item selecionado, cd / usb / radio, o som sai por 2 a 3 segundos e para.
Desligamos o aparelho, ele volta funcionar por 2 ou 3 segundos, e o som para de sair.
Percebemos que ao ligar e desligar, esta com um ruido, como se fosse fuga, pequeno assovio, mas não conseguimos identificar a origem.
Alguém poderia nos auxiliar ?
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 49
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Chagas Moura em Qui 25 Maio 2017, 14:50

Mas quando para o áudio ele trava as funções?
avatar
Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1988
Sexo : Masculino
Número de Mensagens : 17208
Idade : 50
Cidade/Estado: : Frei Martinho - Paraíba
Humor : Bem humorado
Data de inscrição : 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Oficina do SOM em Qui 25 Maio 2017, 15:15

E esse assovio ocorre também nas saídas RCA, etapa anterior a amplificação?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8350
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 15:17

As funções não param, continuam a funcionar.
Não esse assovio, é somente quanto liga e desliga, como a fuga de algum componente.
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 49
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Oficina do SOM em Qui 25 Maio 2017, 15:20

E ocorre nas saídas RCA também? Caso contrário você ou uma falha na fonte alta que alimenta o estágio de saídas ou nas próprias saídas.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8350
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 15:57

Provavelmente da fonte, mas não consegui identificar....
E o porque funciona o som e para do nada.
Como disse anteriormente, já havia reparado, estava funcionando, voltou a ocorrer o defeito, troquei o componente, mas agora ficou desta forma.
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 49
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum