Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Módulo SD250-1D piscando led 4x
Hoje à(s) 11:25 por Nill

» Mini System Sony,Modelo HCD - GTR6H, defeito: Ao ligar apesenta, PLEASE WAIT,e desliga.
Hoje à(s) 11:04 por jailton da silva santos

» TV PHILCO MOD TPF 2940 COM DEFEITO NÃO TEM ÁUDIO
Hoje à(s) 07:54 por Nill

» TV CEE32" stile d3201 defeito:Não Liga
Hoje à(s) 04:43 por Gilson Macedo

» Forno de microondas Brastemp mod. BMG 35ABHNA Def. Porta aberta ventilador e motor do prato liga.
Hoje à(s) 01:16 por Santinho

» Modulo Taramps TS 1200 2 ohms - saida de audio ruim
Hoje à(s) 00:31 por BETO GOMES

» Mini System Panasonic Sa Akx12 - audios com estalos
Ontem à(s) 22:17 por tomate

» Aparelho som Philips FWM9000 abre gaveta
Ontem à(s) 20:37 por Aslem

» Amplificador Ampeg BA115 Problema: esquentando as saídas
Ontem à(s) 14:13 por Marciel Dias

» TV SEMP MAX COLOR 2080E CAPACITOR CERAMICO 500
Ontem à(s) 11:33 por MARIO Y. SEGAWA

» Fonte Assimétrica Icel PS-1001 oscilando direto a tensão e a corrente
Ter 20 Fev 2018, 19:16 por Márcio Higashi

» Home theater samsung ht c 550 entrando em proteção
Ter 20 Fev 2018, 19:04 por gilmar viana de souza

» System LG CM4450 - s-protec
Ter 20 Fev 2018, 16:56 por César Araújo

» Módulo B-buster bb-2400gl sem resistores do crossover
Ter 20 Fev 2018, 14:40 por zinafmx

» TV CCE HPS-2991 - Mudando de canal sozinha ao ligar
Ter 20 Fev 2018, 13:36 por Nill

» Tv Panasonic TC-26LX80LB imagem negativa
Ter 20 Fev 2018, 13:35 por Nill

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Ter 20 Fev 2018, 13:14 por ramao m luciano martins

» recepto Century não liga
Ter 20 Fev 2018, 11:45 por Nill

» Power Click F10 - CI de amplificação queimado.
Ter 20 Fev 2018, 10:13 por fabimborem

» TV panasonic LED tc-l42et5b não liga
Ter 20 Fev 2018, 01:20 por Oinotna

» Maquina de lavar Consul - CWC10ABANA20 não centrifuga
Seg 19 Fev 2018, 23:26 por lasiluz

» microondas eletrolux mef28,,ao ligar,,lampada ventoinha,e prato nao funcionam
Seg 19 Fev 2018, 22:48 por jesus membribes

» Modulo Taramps HD3000 não sai som
Seg 19 Fev 2018, 22:27 por zinafmx

» tv lg 42lk450 liga e desliga
Seg 19 Fev 2018, 20:00 por jose ronaldo coelho

» CARREGADOR DE BATERIAS OKEI CL10B- PRECISO DE AJUDA!
Seg 19 Fev 2018, 12:51 por CARLOS AMARAL

» TV LG 20B84 não liga
Seg 19 Fev 2018, 10:17 por Carmo pardinho

» Dvd Automotivo H-buster Hbd9550av Não funciona nada
Dom 18 Fev 2018, 18:14 por augusto muniz dos santos

» tv cce - hps2997fs - def: liga e desliga
Dom 18 Fev 2018, 09:39 por MARIO Y. SEGAWA

» TV SHARP C-2999 NÃO LIGA
Sab 17 Fev 2018, 23:46 por felixtec

» TV cce HPS1471 tela branca e linhas horizontal
Sex 16 Fev 2018, 19:00 por Eletronica Martins2017

Quem está conectado
386 usuários online :: 17 usuários cadastrados, Nenhum Invisível e 369 Visitantes :: 2 Motores de busca

alcir, Daniela09, eder j de souza, Eletronica Manoel, ivanor, jailton da silva santos, luiz sergio mota, magnum maik pereira santo, marcosp, Morlan, Nill, paulomorgado, Porto, Ricardo Luis Bomfim, Roberto Soares, Sebastian Lima, willian gomes

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Philco PH650 sem Som

Ir em baixo

Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 14:20

Prezados, boa tarde, estou com um System PH650 Philco sem som.
Troquei o transistor Q205 ( S8550 ) o mesmo funcionou perfeitamente.
Após alguns dias, houve um estalo entre o conector da PCI principal e o PCI da Fonte, e novamente o transistor Q205 se danificou.
Ocorre que ao ligar o aparelho, começa a funcionar, qualquer que seja o item selecionado, cd / usb / radio, o som sai por 2 a 3 segundos e para.
Desligamos o aparelho, ele volta funcionar por 2 ou 3 segundos, e o som para de sair.
Percebemos que ao ligar e desligar, esta com um ruido, como se fosse fuga, pequeno assovio, mas não conseguimos identificar a origem.
Alguém poderia nos auxiliar ?
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 48
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Chagas Moura em Qui 25 Maio 2017, 14:50

Mas quando para o áudio ele trava as funções?
avatar
Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1988
Sexo : Masculino
Número de Mensagens : 17104
Idade : 49
Cidade/Estado: : Frei Martinho - Paraíba
Humor : Bem humorado
Data de inscrição : 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Oficina do SOM em Qui 25 Maio 2017, 15:15

E esse assovio ocorre também nas saídas RCA, etapa anterior a amplificação?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7902
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 15:17

As funções não param, continuam a funcionar.
Não esse assovio, é somente quanto liga e desliga, como a fuga de algum componente.
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 48
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Oficina do SOM em Qui 25 Maio 2017, 15:20

E ocorre nas saídas RCA também? Caso contrário você ou uma falha na fonte alta que alimenta o estágio de saídas ou nas próprias saídas.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7902
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Alex2769 em Qui 25 Maio 2017, 15:57

Provavelmente da fonte, mas não consegui identificar....
E o porque funciona o som e para do nada.
Como disse anteriormente, já havia reparado, estava funcionando, voltou a ocorrer o defeito, troquei o componente, mas agora ficou desta forma.
avatar
Alex2769
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 3
Idade : 48
Cidade/Estado: : Limeira/SP
Data de inscrição : 25/05/2017

Voltar ao Topo Ir em baixo

Re: Som Philco PH650 sem Som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum