Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]tv semp 2134(c) sl liga e desliga capacitor principal da fonte com carga
Hoje à(s) 10:57 por Paranista

» MÓDULO SUBIDA/DESCIDA AUTOMATIZADA DOS VIDROS PW 42L SOFT COM 01 CIRCUÍTO EM CURTO
Hoje à(s) 10:49 por Coronel

» Home Theater Philco pht670 sem audio
Hoje à(s) 10:12 por Digilaser

» Som Sony LBT-36W Defeito: Barulho no bracinho do toca-discos
Ontem à(s) 21:28 por Francisco Borges

» MICROONDAS PANASONIC-MOD NN-6952-APITO INTERMITENTE.
Sab 09 Dez 2017, 23:47 por souza raposa

» tv cineral tc 1470 em standbay
Sab 09 Dez 2017, 17:31 por saitam

» TV LG MOD.29FU6 TL - IMAGEM PULSANDO
Sab 09 Dez 2017, 14:58 por Viana*

» FONTE USINA 200A,,PÇ TORRADA..
Sab 09 Dez 2017, 14:16 por ELETRONICA FOX

» tv samsung cl-21z30mq não funciona
Sab 09 Dez 2017, 13:22 por MARIO Y. SEGAWA

» Som sony MHC-EC55 desarmando quando aumenta o volume
Sab 09 Dez 2017, 10:28 por Eletronica Martins2017

» Módulo soundigital sd 3000.1d aquecendo fets da saída
Sex 08 Dez 2017, 08:01 por Nill

» TV SHARP C29ST58 Defeito: Sem caracteres, chuviscando
Sex 08 Dez 2017, 07:27 por WALTER JANSEN

» MINISITEM PANASONIC SA-AKX10 NÃO FUNCIONA
Qui 07 Dez 2017, 21:36 por rjmagno

» tv lg 50pa4500 não liga
Qui 07 Dez 2017, 13:15 por juscelinofh

» tv sharp c-2041b não liga
Qui 07 Dez 2017, 10:52 por Paranista

» som sony hcd gpx55 nao ativa o radio e o bluetooth
Qui 07 Dez 2017, 10:32 por jose ronaldo coelho

» tv sony 29 modelo KV-29FS140 com imagem avermelhada opaca
Qui 07 Dez 2017, 05:41 por pazzepi

» MINI SISTEM Samsung MODELO MX-J640 DESLIGANDO
Qua 06 Dez 2017, 10:58 por MarceloMatos

» MINI SYSTEM PHILIPS FWM6500 MENSAGEM (NO USB) NO DISPLAY?
Qua 06 Dez 2017, 10:28 por Mastercabo

» som philps fwm9000/78 fonte torrada
Qua 06 Dez 2017, 10:08 por Eletronica oliveira

» playstation II slim defeito:motor que movimenta o leitor não funciona
Qua 06 Dez 2017, 08:48 por Nill

» caixa amplificada Vicini vc-7300- nao muda as funções
Ter 05 Dez 2017, 23:02 por ricorrea

» caixa ativa jbl selenuim spm-1503a sem audio
Ter 05 Dez 2017, 22:55 por cleitonizaltino

» modulo taramps ta2700 nao clipa e entra em prot em alto volume
Ter 05 Dez 2017, 19:34 por daniel secco

» tvc Samsung modelo cl 21c650 defeito - não liga
Ter 05 Dez 2017, 17:35 por Nill

» Som Panasonic SA AKX56 - Barulho no som ao iniciar o cd e a usb
Ter 05 Dez 2017, 12:13 por Luiz Belo da Silva

» som aiwa cx jn5 desliga quando aumenta
Ter 05 Dez 2017, 08:21 por Nill

» modulo soundigital 2500 PHT problema na saida
Seg 04 Dez 2017, 23:39 por murilo sestrem

» dvd automotivo buster hbd 9540av, tela preta
Seg 04 Dez 2017, 22:35 por CACÁ

» TV Samsung CL-21M6MQ não sintoniza canais em RF
Seg 04 Dez 2017, 17:40 por bileu

Quem está conectado
403 usuários online :: 21 usuários cadastrados, Nenhum Invisível e 382 Visitantes :: 2 Motores de busca

antonio vasconcelos, Coronel, Daniel da Motta, eléctron21, fabimborem, GEMASI, helinho, Labolima, leal10, LEONARDO FERREIRA DA S, Locomotiva do Brega, Marcelo Minas, MarcusSouza, Marlley, Ohm, OTAVIO EP, Paranista, ROGÉRIO SILVA, sukerth, tony filho, zapeletronica

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Tv Toshiba 1452(O)AV U19 sem áudio (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv Toshiba 1452(O)AV U19 sem áudio (RESOLVIDO)

Mensagem por Weliton Alves em Qua 24 Maio 2017, 14:03

Olá amigos, essa tv estava com o áudio baixinho, mesmo com o volume no máximo quase não dava pra ouvir, só chegando bem pertinho pra ouvir. Feito a troca do eletrola C613 de 220uf x 25v e o tv ficou zero bala. Espero que ajude alguém, abraços!
avatar
Weliton Alves
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Meses
Sexo : Masculino
Número de Mensagens : 2
Idade : 31
Cidade/Estado: : Minaçu Goiás
Data de inscrição : 28/03/2017

Voltar ao Topo Ir em baixo

Re: Tv Toshiba 1452(O)AV U19 sem áudio (RESOLVIDO)

Mensagem por Roberto Soares em Qua 24 Maio 2017, 14:39

@Weliton Alves escreveu:Olá amigos, essa tv estava com o áudio baixinho, mesmo com o volume no máximo quase não dava pra ouvir, só chegando bem pertinho pra ouvir. Feito a troca do eletrola C613 de 220uf x 25v e o tv ficou zero bala. Espero que ajude alguém, abraços!

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33627
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum