Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Potência ciclotron dbk6000 em curto.
Hoje à(s) 00:55 por Benilson Amorim cantão

» Dvd lg modelo DN1FOH-Como sair de progresive scan
Ontem à(s) 23:01 por Oficina do SOM

» (Encerrado) SOM PHILIPS FWP2000/78 LIGA E DESLIGA
Ontem à(s) 22:46 por iclair viana

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Ontem à(s) 21:51 por iclair viana

» som system AS675C nao esta ligando!
Ontem à(s) 21:12 por Oficina do SOM

» som philco ph200N liga e fica travado em rello
Ontem à(s) 21:07 por Oficina do SOM

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 18:50 por megaeletro123

» placa LTE06 lavadora eletrolux
Ontem à(s) 17:38 por francisco trigueiro

» TV Philips 29PT4631 duvidas com pecas
Ontem à(s) 14:44 por mario satake

» [Resolvido]MESA DE SOM WATSSOM-CMBW 24XDF/RUIDO DE FALTA DE ATERRAMENTO
Ontem à(s) 14:25 por Roberto Soares

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 14:13 por valdeci_o

» modulo stetson 4k2es em proteçao
Ontem à(s) 09:12 por Naldo Oliveira

» system philco ph400 som baixo
Ontem à(s) 01:09 por Oficina do SOM

» home theater gradiente hts 100 com zunbido nas saidas
Ontem à(s) 00:32 por Oficina do SOM

» SOM PHILIPS FWT9200X/78 - Chaves de toque não funcionam
Ontem à(s) 00:27 por Oficina do SOM

» mini sistem philco sem som PH650M
Ontem à(s) 00:25 por Oficina do SOM

» minisystem panasonic sa-ak200 cd lê normal somente se inclinar o aparelho para trás
Ontem à(s) 00:17 por Oficina do SOM

» SOM PHILCO PH650 - Não liga
Ontem à(s) 00:12 por Oficina do SOM

» Panasonic SA-Ak750 defeito usb over current error
Ontem à(s) 00:11 por Oficina do SOM

» MESA DE SOM BEHRING 1204 USB jogo de luz inoperante
Ontem à(s) 00:08 por Oficina do SOM

» Aparelho de som GRADIENTE AT-70 3 em1 nao sai de standby
Seg 22 Maio 2017, 23:54 por Oficina do SOM

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Seg 22 Maio 2017, 23:49 por Oficina do SOM

» tv toshiba tv2916mms - não liga, led piscando e fonte piando
Seg 22 Maio 2017, 19:08 por lasiluz

» TV PHILCO TP1452N - NÃO SAI DO STAND BY
Seg 22 Maio 2017, 15:13 por Samuel_enfotec

» (((Resolvido))) Módulo Soundigital SD2000.1D - Morta não liga nenhum led
Seg 22 Maio 2017, 14:54 por Roberto Soares

» TV LG 21FU1RLG com efeito almofada
Seg 22 Maio 2017, 14:09 por Talys Silva

» Tv Toshiba tv2934 com nome (aging)
Seg 22 Maio 2017, 11:16 por Recruta 0

» [Encerrado]tv semp modelo 2098 u16 não abri vertical
Seg 22 Maio 2017, 11:02 por Paranista

» som philips fw m570 não sintoniza radios(resolvido)
Seg 22 Maio 2017, 08:38 por Roberto Soares

» tv toshiba tv2916mms - não liga, led piscando e fonte piando
Dom 21 Maio 2017, 20:56 por lasiluz

Quem está conectado
53 usuários online :: 2 usuários cadastrados, 1 Invisível e 50 Visitantes :: 2 Motores de busca

Jandui Cavalcante, tecsamp

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Receptor Amplimatic não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor Amplimatic não liga

Mensagem por Mitael Silva Mreira em Qua 17 Maio 2017, 13:04

Boa tarde!
Bom, estou aqui com um receptor amplimatic ( ET 5000 Slim) ele não liga e com um tic tac na fonte!
Já troquei CI 5M0365R, CI PC817, capacitor de disco C4 e os resistores R2,R1 e não resolveu!
O que devo fazer agora ??
avatar
Mitael Silva Mreira
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 24
Cidade/Estado: : Matões / MA
Data de inscrição : 17/05/2017

Voltar ao Topo Ir em baixo

Re: Receptor Amplimatic não liga

Mensagem por marcos eletronico em Qua 17 Maio 2017, 13:50

@Mitael Silva Mreira escreveu:Boa tarde!
Bom, estou aqui com um receptor amplimatic ( ET 5000 Slim) ele não liga e com um tic tac na fonte!
Já troquei CI 5M0365R, CI PC817, capacitor de disco C4 e os resistores R2,R1 e não resolveu!
O que devo fazer agora ??
esses componentes trocados estavam todos ruim,ou trocou só por querer,amigo um reparo coreto tem que medir primeiro as tensões,prá ver se estão estáveis ou pulsando
avatar
marcos eletronico
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 1080
Idade : 58
Cidade/Estado: : caruaru pernambuco
Humor : bom
Data de inscrição : 21/10/2012

Voltar ao Topo Ir em baixo

Receptor amplimatic não liga

Mensagem por Mitael Silva Mreira em Qua 17 Maio 2017, 15:04

Não amigo, eu fui apenas trocando mesmo pois no teste não dava nada de anormal!
Resolvi fazer a substituição dos mesmos!!
avatar
Mitael Silva Mreira
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 24
Cidade/Estado: : Matões / MA
Data de inscrição : 17/05/2017

Voltar ao Topo Ir em baixo

Re: Receptor Amplimatic não liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum