Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Potência ciclotron dbk6000 em curto.
Hoje à(s) 00:55 por Benilson Amorim cantão

» Dvd lg modelo DN1FOH-Como sair de progresive scan
Ontem à(s) 23:01 por Oficina do SOM

» (Encerrado) SOM PHILIPS FWP2000/78 LIGA E DESLIGA
Ontem à(s) 22:46 por iclair viana

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Ontem à(s) 21:51 por iclair viana

» som system AS675C nao esta ligando!
Ontem à(s) 21:12 por Oficina do SOM

» som philco ph200N liga e fica travado em rello
Ontem à(s) 21:07 por Oficina do SOM

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 18:50 por megaeletro123

» placa LTE06 lavadora eletrolux
Ontem à(s) 17:38 por francisco trigueiro

» TV Philips 29PT4631 duvidas com pecas
Ontem à(s) 14:44 por mario satake

» [Resolvido]MESA DE SOM WATSSOM-CMBW 24XDF/RUIDO DE FALTA DE ATERRAMENTO
Ontem à(s) 14:25 por Roberto Soares

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 14:13 por valdeci_o

» modulo stetson 4k2es em proteçao
Ontem à(s) 09:12 por Naldo Oliveira

» system philco ph400 som baixo
Ontem à(s) 01:09 por Oficina do SOM

» home theater gradiente hts 100 com zunbido nas saidas
Ontem à(s) 00:32 por Oficina do SOM

» SOM PHILIPS FWT9200X/78 - Chaves de toque não funcionam
Ontem à(s) 00:27 por Oficina do SOM

» mini sistem philco sem som PH650M
Ontem à(s) 00:25 por Oficina do SOM

» minisystem panasonic sa-ak200 cd lê normal somente se inclinar o aparelho para trás
Ontem à(s) 00:17 por Oficina do SOM

» SOM PHILCO PH650 - Não liga
Ontem à(s) 00:12 por Oficina do SOM

» Panasonic SA-Ak750 defeito usb over current error
Ontem à(s) 00:11 por Oficina do SOM

» MESA DE SOM BEHRING 1204 USB jogo de luz inoperante
Ontem à(s) 00:08 por Oficina do SOM

» Aparelho de som GRADIENTE AT-70 3 em1 nao sai de standby
Seg 22 Maio 2017, 23:54 por Oficina do SOM

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Seg 22 Maio 2017, 23:49 por Oficina do SOM

» tv toshiba tv2916mms - não liga, led piscando e fonte piando
Seg 22 Maio 2017, 19:08 por lasiluz

» TV PHILCO TP1452N - NÃO SAI DO STAND BY
Seg 22 Maio 2017, 15:13 por Samuel_enfotec

» (((Resolvido))) Módulo Soundigital SD2000.1D - Morta não liga nenhum led
Seg 22 Maio 2017, 14:54 por Roberto Soares

» TV LG 21FU1RLG com efeito almofada
Seg 22 Maio 2017, 14:09 por Talys Silva

» Tv Toshiba tv2934 com nome (aging)
Seg 22 Maio 2017, 11:16 por Recruta 0

» [Encerrado]tv semp modelo 2098 u16 não abri vertical
Seg 22 Maio 2017, 11:02 por Paranista

» som philips fw m570 não sintoniza radios(resolvido)
Seg 22 Maio 2017, 08:38 por Roberto Soares

» tv toshiba tv2916mms - não liga, led piscando e fonte piando
Dom 21 Maio 2017, 20:56 por lasiluz

Quem está conectado
53 usuários online :: 2 usuários cadastrados, 1 Invisível e 50 Visitantes :: 2 Motores de busca

Jandui Cavalcante, tecsamp

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por baltazar alves da silva em Sex 12 Maio 2017, 09:58

Amigos esse aparelho chegou aqui para mim assim, funciona normal mas não acende nada na tela, as teclas de reclinar a mesma que fica na parte superior da mesma funciona tanto para inclinar para baixo ou para cima, troquei o flet, coloquei outro displey, mas nada dela acender, parece que o defeito está na placa principal, algum amigo ai poderia me ajudar solucionar esse problema?
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3731
Idade : 51
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por rafaquino91 em Sex 12 Maio 2017, 15:48

Você já "bateu" uma luz na tela pra ver se é só o backlight que não está funcionando?
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 1 mês
Sexo : Masculino
Número de Mensagens : 436
Idade : 25
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por claudinhosom em Sab 13 Maio 2017, 01:50

essa placa mãe pode ter fusiveis smd, da 1 confere, verdinhos, se não me engano, esse modelo tem varios
avatar
claudinhosom
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 412
Idade : 37
Cidade/Estado: : rio de janeiro
Data de inscrição : 04/12/2012

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por tomate em Sab 13 Maio 2017, 06:58

siga as trilhas do flat e resolde os processadores deve ter soldas danificadas no mesmos.
avatar
tomate
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 9418
Idade : 51
Cidade/Estado: : São Roque/SP
Humor : pitbull critico kkkkk
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por rafaquino91 em Sab 13 Maio 2017, 08:08

Essa semana peguei um H Buster 9560AV que estava nessa condição, mas era o backlight que estava ruim, ou seja, defeito na placa da tela. Foi feita a troca do ci de alimentação do backlight e resolveu o problema.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 1 mês
Sexo : Masculino
Número de Mensagens : 436
Idade : 25
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por baltazar alves da silva em Sab 13 Maio 2017, 09:45

amigos obrigado ai pelas dicas, mas agora vou ter que esperar o cliente trazer ele de novo, pois ele ia fazer uma viagem e levou ele, pois está funcionando tudo, somente a tela que não funcionava, ele ficou de trazer ele essa semana ainda, ai verei as dicas dos amigos.
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3731
Idade : 51
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: SOM POSITRON SP 6111AV NÃO ACENDE A TELA.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum