Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv philco modelo: ph21m2 defeito: efeito almofada
Ontem à(s) 21:41 por juniorjerdai@gmail.com

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Ontem à(s) 19:52 por BETO GOMES

» como consertar placas eletrónicas sem esquema elétrico .!
Ontem à(s) 18:51 por nagkiller

» System Aiwa Z-M2500 som baixo em fm!
Ontem à(s) 17:16 por eder j de souza

» SOM SONY MHC-GRX700 NÃO ACENDE O DISPLAY
Ontem à(s) 16:59 por Oficina do SOM

» power play behringer HA4700 trafo comproblema
Ontem à(s) 16:41 por alissonkaue

»  SOM LG MCD 703 NAO LIGA
Ontem à(s) 16:33 por Oficina do SOM

» Carregador de cadeira de rodas freedom 4 ano não funciona.
Ontem à(s) 16:13 por Wellington Geraldo

» maquina de fumaça klight fm2000 não aciona
Ontem à(s) 12:12 por alissonkaue

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 11:32 por Paranista

» TV CCE HPS 2003 COR
Ontem à(s) 08:02 por Raimundo Tiago

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Qua 18 Jul 2018, 20:40 por WALTER JANSEN

» Som Sony MHC-EX6BR Sem som
Qua 18 Jul 2018, 20:24 por tomate

» multímetro experimental de baixo custo e fácil construção.
Qua 18 Jul 2018, 18:09 por kir

»  TV Samsung CL 29Z 43 MQ TROCANDO DE COR.
Qua 18 Jul 2018, 16:54 por jailton da silva santos

» tv lg 32lv3500 def: led acende mais nao liga a tv
Qua 18 Jul 2018, 15:44 por marquinhos led

» tv toshiba 2999jms lem6 defeito nao liga led so stand bay
Qua 18 Jul 2018, 11:39 por gerldo

» som panasonic sa akx36 defeito nao liga
Qua 18 Jul 2018, 11:37 por Oficina do SOM

» TV Semp TV 2134 (C) SL Chassi SK 11 Dados da memória
Qua 18 Jul 2018, 09:57 por Léo E.R.P

» modulo de potencia banda audioparts ice 2500Wrms sem som
Qua 18 Jul 2018, 08:06 por Nill

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Ter 17 Jul 2018, 16:28 por joaquimrosadesouza

» Sony LBT-N355 não liga
Ter 17 Jul 2018, 15:27 por Oficina do SOM

» TV LG 21FJ8RL com problema na imagem.
Ter 17 Jul 2018, 13:06 por MARIO Y. SEGAWA

» AUTORADIO DVD PHILCO PCA530 TELA COM FALHAS
Ter 17 Jul 2018, 11:22 por marcos menoti

» tv sanyo c2796 queima saida horizontal
Ter 17 Jul 2018, 09:39 por Roberto Soares

» TV C-2796- SANYO. QUEIMANDO O SAIDA HORIZONTAL
Ter 17 Jul 2018, 09:37 por Roberto Soares

» tv sanyo c2796 queimando tsh
Ter 17 Jul 2018, 09:36 por Roberto Soares

» MEV41 Eletrolux 700016820 ou 70001681 - Não aceita comandos
Seg 16 Jul 2018, 11:48 por Rodrigo V F

» TV SEMP LC3245W TELA ESCURA LIGA E DESLIGA (RESOLVIDO)
Seg 16 Jul 2018, 10:53 por Roberto Soares

» Som Aiwa NSX F12 não toca cd
Seg 16 Jul 2018, 10:26 por Maru

Quem está conectado
308 usuários online :: 27 usuários cadastrados, Nenhum Invisível e 281 Visitantes :: 1 Motor de busca

antonio filho, clauddio magalhaes, dedemegasom10@gmail.com, edson martins, Etherno_Crhistal, Fernando Gustavo, gerldo, helinho, itamar dos santos, joaoalmeida, JOAOLM, joaquimrosadesouza, josecarlosdss, José Weliton, kir, Lusca, Léo E.R.P, marcelo dos reis gonçalve, Marcoscm, MAURO BRANDAO, OTAVIO EP, Paranista, picho1956, Rute1985, teixeira, Victor, wagnermartins

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Fonte JFA 14150 150 amperes, problema na saida

Ir em baixo

Fonte JFA 14150 150 amperes, problema na saida

Mensagem por juliocddc em Ter 09 Maio 2017, 18:06

ola, estou com esta fonte que chegou com o trafo auxiliar ruim, refiz ele e liguei, achei R11 faltando na placa, descobri que era de 47k e soldei na placa, voltou a funcionar, porem a fonte ficou toda desregulada, consegui regular para 15,2v mais em carga cai muito, por exemplo com 30amperes vai 11,5v, medi no BTA e chega nele 94v, alguem tem alguma dica ai para regulagem dos trimpots ou checar algum componente? so lembrando que desmontei a placa toda, retirei tudo e fui testando 1 a 1 e nao achei nada com defeito, apenas R11 faltando na placa.
avatar
juliocddc
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 27
Cidade/Estado: : Rio Casca/MG
Data de inscrição : 17/11/2013

Voltar ao Topo Ir em baixo

Re: Fonte JFA 14150 150 amperes, problema na saida

Mensagem por rafaquino91 em Qui 11 Maio 2017, 17:02

Dá uma verificada nos diodos zeners e nos 4 diodos que retificam próximo a um dos pequenos trafos.
avatar
rafaquino91
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos e 7 meses
Sexo : Masculino
Número de Mensagens : 480
Idade : 27
Cidade/Estado: : Sete Lagoas/MG
Data de inscrição : 21/01/2013

Voltar ao Topo Ir em baixo

Re: Fonte JFA 14150 150 amperes, problema na saida

Mensagem por juliocddc em Dom 14 Maio 2017, 18:10

nesta placa nao tem zener , apenas diodo 1n4148 de sinal , e 1n4007 de retificação, eles estao bons, eu dei mais uma olhada e descobri no banco de capacitores (4x4700uf 25v) apenas 1 com defeito estava seco e com capacitancia quase zero, os outros 3 estavam bons, recoloquei na placa e coloquei um de 3300uf 63v pra testar, e pimba a corrente da fonte ja elevou a 98A dando 11,8v, fiz alguns testei e percebi que o banco de capacitores esquentaram demais, isso é normal? nunca percebi capacitores numa temperatura tao alta, as polaridades estao certas ++ - -,  mas a fonte ainda continua fraca pois ela teria que dar uns 150A com 12,6 v, alguem tem mais alguma ideia?
avatar
juliocddc
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 27
Cidade/Estado: : Rio Casca/MG
Data de inscrição : 17/11/2013

Voltar ao Topo Ir em baixo

Re: Fonte JFA 14150 150 amperes, problema na saida

Mensagem por juliocddc em Qui 25 Maio 2017, 21:16

problema da fonte resolvido, coloquei um capacitor de 83000uf nele e somou com os 4x4700 da placa e deu entorno de 100000uf, a fonte chegou a 170a a 12,8v, so que tem um probleminha no amperimetro, depois que passa dos 99 amperes o amperimetro recomeça, por exemplo, invés de marcar 150a, mostra no display apenas 50 amperes, devia marcar completo, alguma dica?
avatar
juliocddc
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 27
Cidade/Estado: : Rio Casca/MG
Data de inscrição : 17/11/2013

Voltar ao Topo Ir em baixo

Re: Fonte JFA 14150 150 amperes, problema na saida

Mensagem por juliocddc em Seg 02 Out 2017, 19:03

alguem sabe me dizer o pq do amperimetro desta fonte so esta marcando ate 99 amperes, por exemplo: se a fonte estiver fornecendo 140 amperes, ela marca apenas os 40 amperes, ai quando esta fornecendo 97.8 amperes marca os 98,8a, antes ela marcava acima de 100a, 150, 130, o que tivesse fornecendo ela marcava certinho
avatar
juliocddc
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 27
Cidade/Estado: : Rio Casca/MG
Data de inscrição : 17/11/2013

Voltar ao Topo Ir em baixo

Re: Fonte JFA 14150 150 amperes, problema na saida

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum