Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Hoje à(s) 19:53 por Caitinho

» tv semp toshiba 2934b com tela azul
Hoje à(s) 19:41 por jailton da silva santos

» Forno Microondas Sanyo - sem a placa do modelo
Hoje à(s) 19:37 por lasiluz

» Mesa som novik evo 410 inoperante (RESOLVIDO)
Hoje à(s) 18:56 por SILVIO CURITIBA

» System Samsung MX-C730 troca das correias da mecânica do cd
Hoje à(s) 17:38 por Assolini

» tv panasonica sem imagem
Hoje à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Hoje à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Hoje à(s) 12:54 por Nill

» Potência LL 1200 Audio Tecnology Resistor torrado
Hoje à(s) 11:59 por jailton da silva santos

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Hoje à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Hoje à(s) 11:20 por benep2

» Sim Sony GTZ3 áudio não chega na saida
Hoje à(s) 11:12 por luis aquino sparapan

» potência oneal op2700,sem audio nas saídas
Hoje à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Hoje à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Hoje à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Hoje à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ontem à(s) 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ontem à(s) 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ontem à(s) 22:27 por rdoantonio2010...

» tv toshiba 2098 lms não só fica na tela azul
Ontem à(s) 21:12 por MARIO Y. SEGAWA

» Modulo soundigital 1200.4 evo estalo na saida
Ontem à(s) 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ontem à(s) 20:09 por ANTRNIO09

» tv lg modelo 15q90a defeito não desliga .
Ontem à(s) 17:56 por licivaldocas

» TV PANASONIC TC-21FJ30L ESQUENTANDO SAÍDA VERTICAL
Ontem à(s) 17:37 por Hermann B. B. Souza

» Microsystem Philips AZ1123/78 sem audio
Ontem à(s) 16:30 por Alex Macedo

» Som Lg Modelo: FFH-986A Defeito: AM/FM não pega só chia bem baixo
Ontem à(s) 15:41 por Marciel Dias

» Multímetro Minipa ET 2055 esquema
Ontem à(s) 15:28 por benep2

» Tv LgRP21FE85 so funciona se tirar a defletora horizontal
Ontem à(s) 15:17 por verino

» Tv Philips 21PT5437/78 Mais B só 50v
Ontem à(s) 14:57 por verino

» TV Philco TV PH21 MSS Desligando
Ontem à(s) 14:53 por Léo E.R.P

Quem está conectado
331 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 307 Visitantes :: 2 Motores de busca

audio, BETO GOMES, CACÁ, Caitinho, daniel secco, davirsn, edson martins, eletric_jm, Haroldo silva, hilton oliveira, jailton da silva santos, Jandui Cavalcante, juci, Julioc3, Labolima, lasiluz, mauro201974, ninis, Rafael2, Roberto eletrônica, santos carlos, sergioeletronica, vadinho, wburi

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Aiwa NSX-V53 faz demonstração mas, não Liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Aiwa NSX-V53 faz demonstração mas, não Liga

Mensagem por waipper em Sex 05 Maio 2017, 01:40

Boa noite gnt eu to com um som aki aiwa NSX-V53 ele apresenta o seguinte, acende o painel dá a demonstração mas, quando eu vou ligar ele acende e apaga rápidamente eu soltei a saída d som q é um STK mas, ele continua apresentando o mesmo problema eu procurei componentes ruins na placa e n achei si alguém tiver alguma dica ou o esquema dele eu desde já agradeço mto.
avatar
waipper
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 3
Idade : 29
Cidade/Estado: : Ilhéus Bahia
Data de inscrição : 13/09/2015

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum