Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  Receptor Century supercolor JL3
Ontem à(s) 20:13 por jondas gonçalves

» Mini system Sony hcd ex8br dando protect(proteção)
Ontem à(s) 20:10 por rjmagno

» Som Philips FWM-663-55 Não liga
Ontem à(s) 18:15 por alros

» Tv gradiente 2925 nao liga
Ontem à(s) 17:53 por ale51madureira

» mini system sony gtr888 liga e entra em protect
Ontem à(s) 17:46 por Marcos vinicius 007

» tv sony 29 modelo KV-29FS140 com imagem avermelhada opaca
Ontem à(s) 12:07 por Naldo Oliveira

» tv lg 50pa4500 não liga
Ontem à(s) 12:01 por Naldo Oliveira

» Som sony MHC-EC55 desarmando quando aumenta o volume
Ontem à(s) 11:56 por Naldo Oliveira

» tv cineral tc 1470 em standbay
Ontem à(s) 11:54 por Naldo Oliveira

» Tv Samsung cl29a551gq nao liga
Ontem à(s) 11:43 por Naldo Oliveira

» tv samsung cl-21z30mq não funciona
Ontem à(s) 09:58 por Paranista

» caixa amplificada Vicini vc-7300- nao muda as funções
Ontem à(s) 09:43 por João Paulo SENAI SUL

» modulo soundigital sd250.2d estourando capacitores de 470n/100v
Ter 12 Dez 2017, 21:40 por Elizeu Ramos

» Micro ondas Brastemp Jet Defrost 27 litros Erro 3
Ter 12 Dez 2017, 12:53 por Paranista

» [Resolvido]tv semp 2134(c) sl liga e desliga capacitor principal da fonte com carga
Ter 12 Dez 2017, 07:47 por reginaldorr

» Módulo subida/descida automatizada dos vidros Soft PW42L com 01 circuíto em curto
Seg 11 Dez 2017, 19:26 por nagkiller

» Forno de microondas Brastemp mod. BMG 35ABHNA Def. Porta aberta ventilador e motor do prato liga.
Seg 11 Dez 2017, 19:22 por jailton da silva santos

» Mini system Sony mhc-gtr66 com a intensidade do Led do volume e VU muito baixa(encerrado)
Seg 11 Dez 2017, 16:49 por tec.josé ferreira

» micro system panasonic sc-vk70dlb-s o canhão laser da unidade fica batendo
Seg 11 Dez 2017, 15:03 por eletmoraes

»  MicroOndas Electrolux MTD 30 que as teclas inico e cancela nao funcionam..
Seg 11 Dez 2017, 13:47 por fernandocsouza

» TV sony 32bx425 liga normal trava o painel se desligar nao iga
Seg 11 Dez 2017, 12:59 por uga_uga

» Som Sony LBT-36W Defeito: Barulho no bracinho do toca-discos
Dom 10 Dez 2017, 21:28 por Francisco Borges

» MICROONDAS PANASONIC-MOD NN-6952-APITO INTERMITENTE.
Sab 09 Dez 2017, 23:47 por souza raposa

» TV LG MOD.29FU6 TL - IMAGEM PULSANDO
Sab 09 Dez 2017, 14:58 por Viana*

» FONTE USINA 200A,,PÇ TORRADA..
Sab 09 Dez 2017, 14:16 por ELETRONICA FOX

» Módulo soundigital sd 3000.1d aquecendo fets da saída
Sex 08 Dez 2017, 08:01 por Nill

» TV SHARP C29ST58 Defeito: Sem caracteres, chuviscando
Sex 08 Dez 2017, 07:27 por WALTER JANSEN

» MINISITEM PANASONIC SA-AKX10 NÃO FUNCIONA
Qui 07 Dez 2017, 21:36 por rjmagno

» tv sharp c-2041b não liga
Qui 07 Dez 2017, 10:52 por Paranista

» som sony hcd gpx55 nao ativa o radio e o bluetooth
Qui 07 Dez 2017, 10:32 por jose ronaldo coelho

Quem está conectado
123 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 120 Visitantes :: 2 Motores de busca

BETO GOMES, Elizeu Ramos, paulorfbm

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

(RESOLVIDO)modulo taramps 2.7kw platinum sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Qui 04 Maio 2017, 14:50

boa tarde, esse modulo entrou com as saidas queimadas, fiz a troca das mesmas, troquei os ir2010 e o modulo so fica sem som, ai fiz a troca dos tl072 do capacitor de saida 2.2uf 400v, e nada sem som, no gate dos 90n20d tenho 10v nada mais no pino 3 do ir2010 tenho 11v e no pino 11 tenho 0,9v alguma dica
agradeço

obs tinha me esquecido quando colocava o capacitor 2.2uf 400v na saida o modulo entreva em protecao, tirava o capacitor voltava ao nomal, ai retirei a pic e coloquei novamente no lugar e parou de armar protecao com o capacitor no lugar


Última edição por marcio2009 em Ter 09 Maio 2017, 13:05, editado 1 vez(es)
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 316
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por ninis em Qui 04 Maio 2017, 20:38

você tem osciloscopio?
avatar
ninis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 29
Cidade/Estado: : jacobina-BA
Data de inscrição : 01/08/2011

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Qui 04 Maio 2017, 20:50

Tenho sim
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 316
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Sex 05 Maio 2017, 12:58

a fonte esta gerando 150v mas depois dos resistores de 5w 0.1r nao tenho mais essa tensao que vai direto pro gate
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 316
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por ninis em Dom 07 Maio 2017, 00:01

bom se não tem essa tensão, é pq eles estão abertos, eles representa o circuito de shunt, é como se fosse os fusiveis,
avatar
ninis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 29
Cidade/Estado: : jacobina-BA
Data de inscrição : 01/08/2011

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcj em Dom 07 Maio 2017, 08:29

amigo,os resistores que você trocou podem estar abertos ,teste com o osciloscopio se tem 50k nos pinos 10 e 12 dos 2010

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 170
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Ter 09 Maio 2017, 13:05

encontrei o defeito eram os 4 resistores de 5w 0.1 troquei os mesmo e voltou a tensao no gate e som voltou ao normal
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 316
Idade : 33
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por Roberto Soares em Ter 09 Maio 2017, 13:07

@marcio2009 escreveu:encontrei o defeito eram os 4 resistores de 5w 0.1 troquei os mesmo e voltou a tensao no gate e som voltou ao normal

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33631
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum