Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  quanto cobrar de um consêrto de um microondas.
Hoje à(s) 19:48 por joaquimrosadesouza

» tv cce hps2081cnao liga so fica stdby aceso
Hoje à(s) 19:17 por augusto muniz dos santos

» TV PHILCO PH21M SS vertical aquecendo muito
Hoje à(s) 17:52 por Paranista

» SOM SONY HCD-ZX80D, Led STAND-BY Piscando
Hoje à(s) 11:47 por Rosélio

» TV Philips 46PFL6605 Não aparece imagem e som
Ontem à(s) 20:57 por douglasck89

» analizador Zamin swr170 variando em vhf
Ontem à(s) 19:19 por Maru

» tv Sharp 14r12 - nao liga
Ontem à(s) 13:37 por cristianoc

» play 2 slim desligando com cd
Ontem à(s) 10:03 por Nill

» TV SEMP MOD: TV-2177 Sem audio
Sab 19 Maio 2018, 23:22 por paulo vidal

» tv semp 2934 sem som
Sab 19 Maio 2018, 22:43 por paulo vidal

» Como testar um transformador chopper
Sab 19 Maio 2018, 17:41 por kir

» COMO FAZER BOBINADEIRA CASEIRA COM SOBRAS DE MADEIRA MUITO
Sab 19 Maio 2018, 11:21 por kir

» CURSOS GRATUITOS COM CERTIFICADO VÁLIDO EM TODO TERRITÓRIO NACIONAL DE ACORDO COM A LEI Nº 9.394
Sab 19 Maio 2018, 10:41 por kir

» tv toshiba desliga após 10 a 30 minutos de funcionamento
Sab 19 Maio 2018, 09:41 por MARIO Y. SEGAWA

» Som Sony gpx 77
Sab 19 Maio 2018, 09:07 por Nill

» Trafo de força do cubo de guitarra Warm Music
Sex 18 Maio 2018, 22:13 por WALTER JANSEN

» TV LED TOSHIBA LE3252I(A) preciso dados flash
Sex 18 Maio 2018, 22:00 por everardes

» varios esquema de teste zener
Sex 18 Maio 2018, 18:26 por kir

» SOM LG MCD504 FONTE ALTERADA DE 65 VOLTS PARA MAIS DE 100 VOLTS
Sex 18 Maio 2018, 17:53 por Carlos1010

» ESQUEMA TESTE PLACA MAQ LAVA ROUPA
Sex 18 Maio 2018, 16:28 por kir

» Som LG CM - 4430 Os Led do Painel Acende e Apaga e Não Liga
Sex 18 Maio 2018, 16:17 por Eletronica Horizonte

» TVC Samsung Modelo CL21K40MQ Ligava e Não Tinha Alta Tensão.
Sex 18 Maio 2018, 15:56 por Eletronica Horizonte

» tv gradiente gbt 2010 imagem serrilhada
Sex 18 Maio 2018, 11:26 por gilmar viana de souza

» TV 21 philco TVPH21MSS - sem o +B
Sex 18 Maio 2018, 09:45 por Paranista

» Máquina de Fumaça - ELECTRALIGHT DMX 3000 - Não aciona bomba
Sex 18 Maio 2018, 07:53 por Nill

» Carga de teste para fontes chaveadas ou lineares Implementando modo de carga pulsante
Qui 17 Maio 2018, 23:41 por kir

» Carga de teste para fontes chaveadas ou lineares
Qui 17 Maio 2018, 23:35 por kir

» Rádio Digital Degen DE1128H parou, não liga mais
Qui 17 Maio 2018, 20:41 por WALTER JANSEN

» TÉCNICA – Conserto Eletrônica, Manutenção, Tecnologia,
Qui 17 Maio 2018, 15:51 por jailton da silva santos

» Playstation r 3 mod: cech-3001b morto
Qui 17 Maio 2018, 15:19 por LIMA RCL

Quem está conectado
271 usuários online :: 12 usuários cadastrados, 2 Invisíveis e 257 Visitantes :: 2 Motores de busca

alexsandro rodrigues de a, barrbosa, bruno ramos, celinodematos, Farani, jailton da silva santos, joaquimrosadesouza, jonasfq, Labolima, Luiz Carlos Marciano, tecsom eletronica, Wilton Gomes Silveira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

(RESOLVIDO)modulo taramps 2.7kw platinum sem som

Ir em baixo

(RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Qui 04 Maio 2017, 14:50

boa tarde, esse modulo entrou com as saidas queimadas, fiz a troca das mesmas, troquei os ir2010 e o modulo so fica sem som, ai fiz a troca dos tl072 do capacitor de saida 2.2uf 400v, e nada sem som, no gate dos 90n20d tenho 10v nada mais no pino 3 do ir2010 tenho 11v e no pino 11 tenho 0,9v alguma dica
agradeço

obs tinha me esquecido quando colocava o capacitor 2.2uf 400v na saida o modulo entreva em protecao, tirava o capacitor voltava ao nomal, ai retirei a pic e coloquei novamente no lugar e parou de armar protecao com o capacitor no lugar


Última edição por marcio2009 em Ter 09 Maio 2017, 13:05, editado 1 vez(es)
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 343
Idade : 34
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por ninis em Qui 04 Maio 2017, 20:38

você tem osciloscopio?
avatar
ninis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 29
Cidade/Estado: : jacobina-BA
Data de inscrição : 01/08/2011

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Qui 04 Maio 2017, 20:50

Tenho sim
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 343
Idade : 34
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Sex 05 Maio 2017, 12:58

a fonte esta gerando 150v mas depois dos resistores de 5w 0.1r nao tenho mais essa tensao que vai direto pro gate
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 343
Idade : 34
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por ninis em Dom 07 Maio 2017, 00:01

bom se não tem essa tensão, é pq eles estão abertos, eles representa o circuito de shunt, é como se fosse os fusiveis,
avatar
ninis
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 29
Cidade/Estado: : jacobina-BA
Data de inscrição : 01/08/2011

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcj em Dom 07 Maio 2017, 08:29

amigo,os resistores que você trocou podem estar abertos ,teste com o osciloscopio se tem 50k nos pinos 10 e 12 dos 2010

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 170
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por marcio2009 em Ter 09 Maio 2017, 13:05

encontrei o defeito eram os 4 resistores de 5w 0.1 troquei os mesmo e voltou a tensao no gate e som voltou ao normal
avatar
marcio2009
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 343
Idade : 34
Cidade/Estado: : juiz de fora-mg
Data de inscrição : 03/03/2015

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por Roberto Soares em Ter 09 Maio 2017, 13:07

@marcio2009 escreveu:encontrei o defeito eram os 4 resistores de 5w 0.1 troquei os mesmo e voltou a tensao no gate e som voltou ao normal

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33651
Idade : 55
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO)modulo taramps 2.7kw platinum sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum