Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Módulo soundigital sd8000.1d após determinado volume do som desarma e fica piscando led clip
Hoje à(s) 07:26 por murilo sestrem

» tv philco modelo ph21ss defeito nao liga
Ontem à(s) 21:21 por osmar ebani

» TV Phico TPF2130 com riscas hor. e barulho
Ontem à(s) 20:53 por Phatal

» tv Gradiente TF2953 Armando proteção
Ontem à(s) 19:04 por bileu

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 18:29 por eletronica JF

» ((RESOLVIDO)) TV PHILCO PH-21M2 COM LINHAS HORIZONTAIS AO LGAR
Ontem à(s) 18:20 por Gil-guerrero

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 17:23 por vdldj

» TV GRADIENTE 2920 COM FAIXAS MEIA LUA
Ontem à(s) 16:19 por aparecido donizeti pontes

» TV Aiko fp2901 efeito almofada
Ontem à(s) 13:29 por siriboy

» som toshiba ms 7916mu so sai som em uma saida peço ajuda
Ontem à(s) 09:26 por waldik

» Módulo somdigital sd 5000 RMS sem som
Ontem à(s) 09:13 por Nill

» TV Mitsubishi TC-2098 Sem cor
Ontem à(s) 08:54 por Mastersom

» tv philips 29pt5642/78 com mancha
Seg 26 Jun 2017, 21:48 por JVEletrônica

» modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso
Seg 26 Jun 2017, 20:22 por luiz da eletronica

» Fonte alta em TV Samsung CL29Z 43MQ
Seg 26 Jun 2017, 20:04 por ARCENIO

» modulo stetsom 2 ohm 6k5 es estorando capacitor poliester
Seg 26 Jun 2017, 19:55 por luiz da eletronica

» fonte usina 150A plus com amperímetro travado
Seg 26 Jun 2017, 19:27 por BETO GOMES

» tv philips 29pt5642/78 só dá imagem no av.
Seg 26 Jun 2017, 15:08 por CACÁ

» Stetsom V900.1 - Armando proteção indicando curto na saída
Seg 26 Jun 2017, 10:21 por rafaquino91

» tv philco ph24A cadeado na tela
Seg 26 Jun 2017, 07:30 por Roberto Soares

» [Resolvido]Duvida flayback gradiente gbt2010
Seg 26 Jun 2017, 07:29 por Roberto Soares

» TV Philco modelo TP3320 - como desbloquear o painel
Seg 26 Jun 2017, 00:03 por Reginaldo Barreto Sales

» Fonte usina 60ah nao liga
Sab 24 Jun 2017, 21:17 por BETO GOMES

» tv semp chassi u8 vertical fechado
Sab 24 Jun 2017, 19:19 por taciso

» tv samsung 29z43 defeito na fonte com 163 volts
Sab 24 Jun 2017, 17:57 por marco paulo

» system sharp xl-dx257 deligando
Sab 24 Jun 2017, 14:49 por lott

» receptor Bedinsat BS2500 não liga
Sab 24 Jun 2017, 10:04 por dxboy21

» TV Philips 14pt418 veneziana vermelho na tela
Sab 24 Jun 2017, 09:40 por Atulio

» tv samsung cl21z58mq nao liga
Sex 23 Jun 2017, 18:21 por marco paulo

» Modulo Taramps 1600 DSP, sem audio
Sex 23 Jun 2017, 12:01 por juliocddc

Quem está conectado
95 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 92 Visitantes :: 2 Motores de busca

MarceloMatos, murilo sestrem, tecnico carlos

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Módulo explosound 3600 para audio ao ligar o carro

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Módulo explosound 3600 para audio ao ligar o carro

Mensagem por marcelo nt em Ter 25 Abr 2017, 21:58

boa noite, to com explosound aqui que funciona normalmente, mas ao ligar carro, ele corta audio automaticamente, sem armar proteção, e a voltagem da bateria nao cai tambem fica sempre entre 12,5 a 12,9!

alguem pode ajudar ou ja passou por isso e conseguiu resolver?
grato
avatar
marcelo nt
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 3
Idade : 42
Cidade/Estado: : brasilia
Data de inscrição : 25/04/2017

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por Nill em Qua 26 Abr 2017, 07:57

Alguns testes devem ser feitos, sendo: saber se a fonte de origem do sinal se mantém ativa; se o módulo permanece ligado; se o remoto esta mantendo tensão de 12V e se necessário testar com amperímetro o consumo do módulo no momento do corte...assim saberá se esta ou ñ ativo.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4527
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por marcelo nt em Qua 26 Abr 2017, 15:10

@Nill escreveu:Alguns testes devem ser feitos, sendo: saber se a fonte de origem do sinal se mantém ativa; se o módulo permanece ligado; se o remoto esta mantendo tensão de 12V e se necessário testar com amperímetro o consumo do módulo no momento do corte...assim saberá se esta ou ñ ativo.
sim a fonte se mantem ativa, com carro desligado ou nao a tensoa se mantem 12v, e o modulo na corta amigo, ele fica verde, o que corta e o audio, e NAO O MODULO sacou?
remote ok, bateria ok, fios ok, nao arma protecao! foi trocado regulador da fonte mas continua cortando audio!

aberto ainda a solucoes possiveis
avatar
marcelo nt
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 3
Idade : 42
Cidade/Estado: : brasilia
Data de inscrição : 25/04/2017

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por Nill em Qua 26 Abr 2017, 15:47

@marcelo nt escreveu:
@Nill escreveu:Alguns testes devem ser feitos, sendo: saber se a fonte de origem do sinal se mantém ativa; se o módulo permanece ligado; se o remoto esta mantendo tensão de 12V e se necessário testar com amperímetro o consumo do módulo no momento do corte...assim saberá se esta ou ñ ativo.
sim a fonte se mantem ativa, com carro desligado ou nao a tensoa se mantem 12v, e o modulo na corta amigo, ele fica verde, o que corta e o audio, e NAO O MODULO sacou?
remote ok, bateria ok, fios ok, nao arma protecao! foi trocado regulador da fonte mas continua cortando audio!

aberto ainda a solucoes possiveis

Tente então um teste com outro módulo para ver se o defeito vai permanecer. É bom verificar se o defeito esta mesmo no módulo ou no aparelho q manda o sinal.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4527
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por BETO GOMES em Seg 01 Maio 2017, 16:24

faça um teste utilizando um cabo p2 rca  conectado a saida de audio de um celular na saida utilize o autofalante que voçe utiliza na bancada faça um jamper  do positivo ao remote

e tive um modulo que so funcionava apartir de 13,8v em 12,6v não funcionava se for caso alimente ele com uma fonte a 14.4v sem bateria no  meu caso era um ts400x4 com apenas um ciclo de pwm em apena um fet 1404 era uma espira do toroide iterropida que leva tensão pro dreno  

outra coisa confira o casamento de impedancia entre o amplificador e os falantes
       
                   pra tirar duvidas de e estalação ou modulo amplificador
avatar
BETO GOMES
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : DESDE 1992
Sexo : Masculino
Número de Mensagens : 201
Idade : 38
Cidade/Estado: : JUAZEIRO BAHIA
Humor : BEM UMORADO
Data de inscrição : 05/03/2015

http://[url=https://servimg.com/view/18999155/97][img]http://

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por jailton da silva santos em Seg 01 Maio 2017, 20:01

Vcs estão dando dicas para uma pessoa que nem é técnico ,até o título do tópico está errado.
avatar
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 6483
Idade : 42
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: Módulo explosound 3600 para audio ao ligar o carro

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum