Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Sim Sony GTZ3 áudio não chega na saida
Hoje à(s) 19:37 por luis aquino sparapan

» Som Samsung MX-F850 Liga, mas fica travado, desconfio de memoria flash corrompida.
Hoje à(s) 17:01 por Emerson Rodrigo Santos

» Estou com uma tv semp tv2134c queimando o vertical
Hoje à(s) 16:35 por jailton da silva santos

» tv cce LN244-nao liga
Hoje à(s) 16:25 por kasley

» Potência LL 1200 Audio Tecnology Resistor torrado
Hoje à(s) 15:33 por jailton da silva santos

» tv toshiba 2098 lms não da imagem só fica na tela azul
Hoje à(s) 12:43 por eletronica JF

» TV PANASONIC TC-20C4 SEM IMAGEM SÓ TEM CHUVISCO
Hoje à(s) 12:30 por ANTRNIO09

» TV Philco TV PH21 MSS Desligando
Hoje à(s) 11:48 por jailton da silva santos

» adega DYNASTY MOD.25221
Hoje à(s) 11:39 por Nill

» Módulo Power system A3500 sem áudio
Hoje à(s) 11:36 por CARLITOJUNIOR2002

» MULTIMETRO ANALOGICO HIKARI - MOD. HM-202A+ RESISTORES CARBONIZADOS
Hoje à(s) 11:20 por Ozenir Ferreira da Silva

» TV Philips 21PT9467C/78 liga com fonte normal logo se desliga ficando em standby
Hoje à(s) 08:27 por NiemeyerD

» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Hoje à(s) 08:18 por Nill

» ((ENCERRADO)) Mesa som novik evo 410 inoperante
Hoje à(s) 08:15 por Nill

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 19:37 por lasiluz

» tv panasonica sem imagem
Ontem à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Ontem à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Ontem à(s) 12:54 por Nill

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Ontem à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Ontem à(s) 11:20 por benep2

» potência oneal op2700,sem audio nas saídas
Ontem à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Ontem à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Ontem à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Ontem à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ter 15 Ago 2017, 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ter 15 Ago 2017, 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ter 15 Ago 2017, 22:27 por rdoantonio2010...

» Modulo soundigital 1200.4 evo estalo na saida
Ter 15 Ago 2017, 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ter 15 Ago 2017, 20:09 por ANTRNIO09

» tv lg modelo 15q90a defeito não desliga .
Ter 15 Ago 2017, 17:56 por licivaldocas

Quem está conectado
307 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 283 Visitantes :: 2 Motores de busca

Albino, Alex Macedo, BETO GOMES, CACÁ, cientista da nasa, cientista martins martins, cinesio silveira, Clidenor, eletronicatv.com, Faberfera, flaviochenatti, Gabriel Chimelowski, hebin, Jandui Cavalcante, kasley, luis aquino sparapan, Ozenir Ferreira da Silva, rodrigo bottero da costa, sebastiao avelino pinto, shepa, sidneyeletronico, SILVIO CURITIBA, tokiotecnica, XXproXX1995

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som cce md 4400 nao toca fm

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som cce md 4400 nao toca fm

Mensagem por antonio benedito de queir em Seg 03 Abr 2017, 20:42

Ola companheiro
O radio no AM funciona normal já no FM fica correndo as estacoes sem sintonizar; quando sintoniza manual o áudio não sai; fica dando estouro quando aumenta o volume.
Revisei : T101, T102, D106,107 L102 e o IC (ta7358ap) e capacitor e continua sem o fm funcionar.
Por gentileza se alguém tiver dica envie por favor. Obrigado.

antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 385
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por Rafael2 em Ter 04 Abr 2017, 10:09

Verifique o ic103 e o q103 e tambem os filtros ceramicos.
avatar
Rafael2
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : hobista
Sexo : Masculino
Número de Mensagens : 1350
Idade : 38
Cidade/Estado: : sao paulo
Humor : bom
Data de inscrição : 20/06/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por antonio benedito de queir em Qua 12 Abr 2017, 20:24

Ola Rodney
Desculpe não retornar tive problema na conexão. Fiz o que você mandou e não obtive resultado tem mais valeu pela dica tem mais informação?

antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 385
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por Rafael2 em Qua 12 Abr 2017, 21:08

Baixe o esquema para poder analizar melhor!
Veja como se comporta a tensao na base do Q103 ao chavear a banda para AM ou FM.
avatar
Rafael2
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : hobista
Sexo : Masculino
Número de Mensagens : 1350
Idade : 38
Cidade/Estado: : sao paulo
Humor : bom
Data de inscrição : 20/06/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por antonio benedito de queir em Qua 12 Abr 2017, 22:04

Rodiney
Chaveando para AM ou FM a base e zero;


antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 385
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por Rafael2 em Qua 12 Abr 2017, 23:18

@antonio benedito de queir escreveu:Rodiney
Chaveando para AM ou FM a base e zero;

Agora e so baixar o esquema,pois ja tem o ponto de partida de onde ta o defeito.
avatar
Rafael2
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : hobista
Sexo : Masculino
Número de Mensagens : 1350
Idade : 38
Cidade/Estado: : sao paulo
Humor : bom
Data de inscrição : 20/06/2011

Voltar ao Topo Ir em baixo

Re: som cce md 4400 nao toca fm

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum