Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips 21pt54338r nao liga
Ontem à(s) 19:47 por saitam

» [Resolvido]Caixa amplificada oneal ocm 1060 zumbido no effect level
Ontem à(s) 19:33 por Juninho Silva

» RECEPTOR PARABÓLICA ORBSAT S2200 PLUS SEM AUDIO NO MODO ANALÓGICO
Ontem à(s) 15:31 por Nelci

» Mini system Sony mhc-gtr66 com a intensidade do Led do volume e VU muito baixa
Ontem à(s) 14:41 por Eduardo Toda

» microondas panasonic nn-st341wrun não funciona lampada ventilado e prato com display aceso
Ontem à(s) 13:16 por Clemilton Martins de Lima

» TV Toshiba tv2958ffs fs3 led aceso e não liga
Ontem à(s) 08:06 por alemos

» Mini system Xboom cm9730 travando os botões
Ontem à(s) 04:26 por Jonathan.b

» mini sister sony hcd ex6 entrando em proteção
Qui 19 Out 2017, 23:51 por Etherno_Crhistal

» som philco modelo ph 1100 defeito sem som nas caixas
Qui 19 Out 2017, 17:35 por WS.ELETRONICA

» HOME THEATER PANASONIC "SA-PT570"
Qui 19 Out 2017, 14:18 por Nill

» tv cce hps-1403
Qui 19 Out 2017, 08:39 por Nill

» TV de progesao samsung sp-50L3hr nao liga só fica piscando o stand by
Qui 19 Out 2017, 08:34 por Nill

» microondas panasonic nn-st341wrun não funciona lampada ventilado e prato com display aceso
Qua 18 Out 2017, 22:31 por tomate

» Modulo Taramps HD 10000 2 ohms - Defeito na fonte
Qua 18 Out 2017, 20:29 por BETO GOMES

» modulo stetsom 5kes armando proteção
Qua 18 Out 2017, 17:27 por wandsonpiane

» home theater philips hts2500 so aparece philips no display
Qua 18 Out 2017, 17:23 por Chagas Moura

» SOCORRO AMIGOS estou com uma tv LG modelo 42pj250 se imagem com som (defeito na Y sUS)
Qua 18 Out 2017, 15:16 por edson nunes

» som philips fwm 396-bk,,volume no ultimo,,audio bem baixinho,so da pra ouvir se colocar o ouvido na
Qua 18 Out 2017, 09:02 por jesus membribes

» TV SEMP 2052 U19 FONTES BAIXA
Qua 18 Out 2017, 02:14 por MARIO Y. SEGAWA

» System Sony modelo LBT-A495 com problema no stand by
Ter 17 Out 2017, 19:14 por Eduardo Toda

» tv gradiente TFH-2970 faixas na horizontal
Ter 17 Out 2017, 17:31 por Nill

» Aiwa NSX T96 Display fraco
Ter 17 Out 2017, 17:19 por ki susto

» modulo taramps HD10000 1ohm transistor de saida queimado
Ter 17 Out 2017, 15:41 por juliocddc

» Monitor LCD- Marca AOC - Mod. 2219V1 Sem Contraste.
Ter 17 Out 2017, 14:03 por Nill

» TV Toshiba 2079fms sem caracteres
Ter 17 Out 2017, 13:55 por baltazar alves da silva

» TV SONY KDL-40R485A
Seg 16 Out 2017, 23:09 por CACÁ

» Ap. de som philips carrocel - Mod: 593/BK - defeito: INTERMITENCIA.
Seg 16 Out 2017, 22:35 por QUIQUE

» MÀQUINA DE LAVAR ROUPAS ESMALTEC EW50 NÂO CENTRIFUGA
Seg 16 Out 2017, 20:56 por flavio aguiar

» midia box century shd 7100n nao sai do boot
Seg 16 Out 2017, 13:42 por Teimoso

» [encerrado]tv sharp c14 rs03 com piado na fonte
Seg 16 Out 2017, 13:05 por Paranista

Quem está conectado
50 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 48 Visitantes :: 2 Motores de busca

Jandui Cavalcante, marco_pps

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

minisystem cce md 4400 desligando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

minisystem cce md 4400 desligando

Mensagem por antonio benedito de queir em Sab 25 Mar 2017, 20:19

Ola
Quando liga o aparelho sem os pares de irf530, irf 9530 o aparelho na serie não desliga mas como os irfs ligado o aparelho acende a lâmpada da serie e desliga.
Verifiquei capacitor, resistor, diodo próximo ao irfs e nada foi localizado. Sera que estão trocados de posição ou realmente tem curto.
Por gentileza se alguém tiver alguma dica envie por favor. Obrigado.

antonio benedito de queir
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 ano
Sexo : Masculino
Número de Mensagens : 396
Idade : 42
Cidade/Estado: : são gonçalo dos campos-ba
Data de inscrição : 08/03/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum