Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SEMP MOD: TV-2177 Sem audio
Ontem à(s) 23:22 por paulo vidal

» play 2 slim desligando com cd
Ontem à(s) 23:12 por paulo vidal

» TV PHILCO PH21M SS vertical aquecendo muito
Ontem à(s) 22:56 por paulo vidal

» tv semp 2934 sem som
Ontem à(s) 22:43 por paulo vidal

» Como testar um transformador chopper
Ontem à(s) 17:41 por kir

» COMO FAZER BOBINADEIRA CASEIRA COM SOBRAS DE MADEIRA MUITO
Ontem à(s) 11:21 por kir

» tv Sharp 14r12 - nao liga
Ontem à(s) 11:19 por WALTER JANSEN

» CURSOS GRATUITOS COM CERTIFICADO VÁLIDO EM TODO TERRITÓRIO NACIONAL DE ACORDO COM A LEI Nº 9.394
Ontem à(s) 10:41 por kir

» tv toshiba desliga após 10 a 30 minutos de funcionamento
Ontem à(s) 09:41 por MARIO Y. SEGAWA

» Som Sony gpx 77
Ontem à(s) 09:07 por Nill

» Trafo de força do cubo de guitarra Warm Music
Sex 18 Maio 2018, 22:13 por WALTER JANSEN

» TV LED TOSHIBA LE3252I(A) preciso dados flash
Sex 18 Maio 2018, 22:00 por everardes

» SOM SONY HCD-ZX80D, Led STAND-BY Piscando
Sex 18 Maio 2018, 20:25 por Rosélio

» varios esquema de teste zener
Sex 18 Maio 2018, 18:26 por kir

» SOM LG MCD504 FONTE ALTERADA DE 65 VOLTS PARA MAIS DE 100 VOLTS
Sex 18 Maio 2018, 17:53 por Carlos1010

» ESQUEMA TESTE PLACA MAQ LAVA ROUPA
Sex 18 Maio 2018, 16:28 por kir

» Som LG CM - 4430 Os Led do Painel Acende e Apaga e Não Liga
Sex 18 Maio 2018, 16:17 por Eletronica Horizonte

» TVC Samsung Modelo CL21K40MQ Ligava e Não Tinha Alta Tensão.
Sex 18 Maio 2018, 15:56 por Eletronica Horizonte

» tv gradiente gbt 2010 imagem serrilhada
Sex 18 Maio 2018, 11:26 por gilmar viana de souza

» TV 21 philco TVPH21MSS - sem o +B
Sex 18 Maio 2018, 09:45 por Paranista

» tv cce hps2081cnao liga so fica stdby aceso
Sex 18 Maio 2018, 09:08 por jesus membribes

» Máquina de Fumaça - ELECTRALIGHT DMX 3000 - Não aciona bomba
Sex 18 Maio 2018, 07:53 por Nill

» Carga de teste para fontes chaveadas ou lineares Implementando modo de carga pulsante
Qui 17 Maio 2018, 23:41 por kir

» Carga de teste para fontes chaveadas ou lineares
Qui 17 Maio 2018, 23:35 por kir

» Rádio Digital Degen DE1128H parou, não liga mais
Qui 17 Maio 2018, 20:41 por WALTER JANSEN

» TÉCNICA – Conserto Eletrônica, Manutenção, Tecnologia,
Qui 17 Maio 2018, 15:51 por jailton da silva santos

» Playstation r 3 mod: cech-3001b morto
Qui 17 Maio 2018, 15:19 por LIMA RCL

» tv philips 20pt3331 +B apenas com 65,5 Volts
Qui 17 Maio 2018, 11:06 por taciso

» balança filizola MF 6kg descalibrada.
Qua 16 Maio 2018, 23:28 por Valdir Bento de Souza

» TV 21 philco tela plana.
Qua 16 Maio 2018, 23:07 por jailton da silva santos

Quem está conectado
110 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 103 Visitantes :: 2 Motores de busca

bruno ramos, Fernando Gustavo, Hamilton Rodrigues, kir, lauriano_pereira, Porto, Ricardo Luis Bomfim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv philips 21pt9457/55, tela azul, sem som, não abre menu, somente caracteres do canal

Ir em baixo

tv philips 21pt9457/55, tela azul, sem som, não abre menu, somente caracteres do canal

Mensagem por edsonrocha12 em Sex 24 Mar 2017, 17:58

tv philips 21pt9457/55, tela azul, sem som, não abre menu, somente caracteres do canal, não obedece comando do controle remoto. Já foi trocado a plaquinha do tubo, memória, varicap quanto as tensões deste estão todos normais. Grato por qualquer ajuda.
avatar
edsonrocha12
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3anos
Sexo : Masculino
Número de Mensagens : 692
Idade : 52
Cidade/Estado: : Macapá- AP
Humor : esportivo
Data de inscrição : 29/08/2009

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum