Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 18:24 por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 17:46 por dico

» ERRO AMP
Hoje à(s) 16:26 por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 13:24 por pampa

» reparo em nobreack
Hoje à(s) 11:45 por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 08:14 por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 07:57 por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 22:47 por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 20:58 por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 20:28 por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 20:27 por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 20:15 por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 18:35 por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 17:21 por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 16:18 por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 15:21 por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 11:58 por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 11:44 por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 10:24 por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 09:25 por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui 20 Jul 2017, 21:31 por picolino

» TV Semp 1415mm desligando
Qui 20 Jul 2017, 21:14 por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui 20 Jul 2017, 18:41 por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui 20 Jul 2017, 16:39 por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui 20 Jul 2017, 16:33 por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui 20 Jul 2017, 16:18 por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui 20 Jul 2017, 15:40 por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui 20 Jul 2017, 14:33 por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui 20 Jul 2017, 10:55 por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui 20 Jul 2017, 10:36 por Felipedipinheiro

Quem está conectado
236 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 226 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, latual, Malucão da eletrônica, Nelci, pantalopes, Pedrão.49, Rafael2, tecgess, val.abel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Seg 06 Mar 2017, 07:21

bom dia...por gentileza alguem daria uma luz..ja testei fonte saida pre etc e esta funcional porem ainda continua acendendo led de proteçao junto com o power,desde ja agradeço


Última edição por edsgom em Seg 26 Jun 2017, 14:58, editado 2 vez(es)
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Nill em Seg 06 Mar 2017, 07:49

Prezado(a) participante.

Observamos que esse tópico está em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no botão na primeira mensagem e realize a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).


EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4574
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Seg 26 Jun 2017, 16:58

boa tarde apos um tempo resolvi retorna a esse modulo se alguem ai poder me ajudar agradeco
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por luiz da eletronica em Seg 26 Jun 2017, 20:22

amigo pode ser alguma trilha quebrada ou alimentaçao negativa ,pois ja peguei um b52 truck que era uma trilha entre a chave seletora de frequencia o ci do pre e peguei outro que era o negativo de entrada da fonte
avatar
luiz da eletronica
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 161
Idade : 42
Cidade/Estado: : venda nova de imigrande/es
Data de inscrição : 22/05/2013

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Sex 30 Jun 2017, 18:46

obrigado amigo estarei verificando
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Alex BPA em Sex 07 Jul 2017, 18:31

Estou com um modulo desse também,ja troquei tl494,testei saidas e transistor de fonte, nada de anormal, .Ela liga e depois de 1 segundo acendeonled vermelho,me orientem pois ja fiz varios testes ,transistor de driver e ta tudo ok praticamente.

Alex BPA
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 12
Idade : 35
Cidade/Estado: : corinto/minas gerais
Data de inscrição : 07/06/2013

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por marcj em Qua 12 Jul 2017, 08:01

teste se tem frequencia nos fets da fonte,teste tambem os -15+15.

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 163
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum