Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv semp toshiba 2982 avs lem9 defeito nao ligar
Hoje à(s) 21:51 por jailton da silva santos

» Fritadeira Philips Walita Ci da fonte estourado
Hoje à(s) 21:21 por murilo sestrem

» home theater panasonic sa btt190 nao liga
Hoje à(s) 21:05 por luis2947

» Máquina de solda inversora modelo v8 brasil liga normal mas não solda
Hoje à(s) 20:07 por José Marcos Santos

» Tv philips 29pt658 vertical fechado
Hoje à(s) 17:45 por Bardock

» AMPLIFICADOR STETSOM 1K5 H NÃO SAI SOM
Hoje à(s) 17:03 por Nill

» tv philips modelo 29pt8568s 78 defeito nao ligar
Hoje à(s) 16:27 por gerldo

» Som LG LM-U1560 A não lê pendrive
Hoje à(s) 16:27 por Mestre yo

» tv toshiba modelo 2988lms lem8 defeito nao ligar
Hoje à(s) 15:13 por gerldo

» Help...Oscilos. de Bancada Hantek DSO-5102P 1GSa/s. Não Funciona só o cooler gira!
Hoje à(s) 12:35 por evandoviana

» Mini system Sony Mhc-gtr66 não toca música através de pendrivers
Ontem à(s) 19:54 por tec.josé ferreira

» TV Semp 2089 U14 não desliga no controle.
Ontem à(s) 19:48 por bileu

» som sony mhc-ec 68 batendo o relé
Ontem à(s) 19:42 por antonio benedito de queir

» TV CCE HPS2005 Não funciona controle remoto
Ontem à(s) 17:43 por Paranista

»  mini system philco ph1100m nao acende o disply,nao liga
Ontem à(s) 08:25 por jondas gonçalves

» Mini system Sony mhc-gtr66 com a intensidade do Led do volume e VU muito baixa
Dom 17 Set 2017, 22:25 por tec.josé ferreira

» Sony hcd _shake5 troca do irf6775
Dom 17 Set 2017, 18:55 por tomate

» tv semp 2050 u17 liga mas não da tela!!!!
Dom 17 Set 2017, 18:28 por tomate

» som sharp cd-k 1600z(s) ruido no som
Sab 16 Set 2017, 20:45 por antonio benedito de queir

» TV SEMP 2134 (B) SL SK11
Sab 16 Set 2017, 19:58 por santec

» TV PHILIPS 29PT 4631, LIGA NA TOMADA ACENDE LED APERTO POUER LED APAGA MAS NÃO LIGA
Sab 16 Set 2017, 17:38 por baltazar alves da silva

» TV PHILIPS 14PT519A/78 SEM IMAGEM COM RETRAÇOS NA TELA
Sab 16 Set 2017, 14:25 por MARIO Y. SEGAWA

» tornar mais sensível o dch85m serie 2000
Sab 16 Set 2017, 11:41 por ALVAZICO

» dvd retratil lenoxx ad1860a com ci torrado
Sab 16 Set 2017, 10:00 por dinho824

» DVD AUTOMOTIVO XION MODELO XI-CS70 Não liga ,led psicando
Sex 15 Set 2017, 22:47 por tonialmeida

» Adptando Remote auto-rádio Pioneer com PAL005/007
Sex 15 Set 2017, 17:31 por NiemeyerD

» som LG LM-U1560A não liga leds do standby aceso e com os pontinhos verde no display
Sex 15 Set 2017, 17:25 por João Rodrigues2

» TV Philips 21pt 5433/78r
Sex 15 Set 2017, 13:16 por gilbertoesl

» DEFEITO EM POTENCIA NASHVILLE
Sex 15 Set 2017, 08:27 por Nill

» HOME TEATHER PHILCO PHT 660N SEM SOM
Qui 14 Set 2017, 11:46 por Naldo Oliveira

Quem está conectado
208 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 200 Visitantes :: 2 Motores de busca

adrianotorres, alice2301, dj, Euler Martins De Mello, jailton da silva santos, luis2947, MIGASA, webster

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Seg 06 Mar 2017, 07:21

bom dia...por gentileza alguem daria uma luz..ja testei fonte saida pre etc e esta funcional porem ainda continua acendendo led de proteçao junto com o power,desde ja agradeço


Última edição por edsgom em Seg 26 Jun 2017, 14:58, editado 2 vez(es)
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Nill em Seg 06 Mar 2017, 07:49

Prezado(a) participante.

Observamos que esse tópico está em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no botão na primeira mensagem e realize a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).


EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4672
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Seg 26 Jun 2017, 16:58

boa tarde apos um tempo resolvi retorna a esse modulo se alguem ai poder me ajudar agradeco
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por luiz da eletronica em Seg 26 Jun 2017, 20:22

amigo pode ser alguma trilha quebrada ou alimentaçao negativa ,pois ja peguei um b52 truck que era uma trilha entre a chave seletora de frequencia o ci do pre e peguei outro que era o negativo de entrada da fonte
avatar
luiz da eletronica
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 162
Idade : 42
Cidade/Estado: : venda nova de imigrande/es
Data de inscrição : 22/05/2013

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por edsgom em Sex 30 Jun 2017, 18:46

obrigado amigo estarei verificando
avatar
edsgom
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 6
Idade : 45
Cidade/Estado: : governador valadares mg
Data de inscrição : 26/02/2017

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Alex BPA em Sex 07 Jul 2017, 18:31

Estou com um modulo desse também,ja troquei tl494,testei saidas e transistor de fonte, nada de anormal, .Ela liga e depois de 1 segundo acendeonled vermelho,me orientem pois ja fiz varios testes ,transistor de driver e ta tudo ok praticamente.

Alex BPA
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 12
Idade : 35
Cidade/Estado: : corinto/minas gerais
Data de inscrição : 07/06/2013

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por marcj em Qua 12 Jul 2017, 08:01

teste se tem frequencia nos fets da fonte,teste tambem os -15+15.

marcj
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 170
Idade : 32
Cidade/Estado: : nossa senhora de lourdes/sergipe
Data de inscrição : 18/10/2012

Voltar ao Topo Ir em baixo

Re: modulo amplificador automotivo(12v) B.Buster,SS1 Sensitive BB-3000GL, led vermelho e verde aceso

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum