Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Ontem à(s) 22:43 por edson martins

» (encerrado)modulo de potencia soundigital sd1000.1d não liga.
Ontem à(s) 21:01 por cleitonizaltino

» modulo booster ba1500d queimando lm311
Ontem à(s) 20:47 por daniel secco

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Ontem à(s) 20:16 por ARCENIO

» TV Philco ph21 ss série 057103028 fonte baixa
Ontem à(s) 19:58 por Luiz Antonio Furtado

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 19:00 por CACÁ

» TV samsung un32fh4003g Imagen piscando
Ontem à(s) 18:58 por CACÁ

» TV LG 21FU4RL arma e desarma
Ontem à(s) 17:23 por Rosélio

» TV SEMP 2958 FS vertical reduzido na parte superior
Ontem à(s) 14:45 por luis freitas

» som Philips system AS675C nao esta ligando!
Ontem à(s) 11:27 por novateck

» TV LG RP20CC97-CHASIS MC059A DESLIGANDO
Ontem à(s) 10:47 por mario satake

» TV LG RP20CC97 GERA ALTA E CORTA.
Ontem à(s) 10:09 por ANTONIO AUGUSTO

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Ontem à(s) 09:34 por franciscoval

» som sony HCD-SH2000 fonte nao liga
Ontem à(s) 09:26 por Oficina do SOM

» (Encerrado) minisystem panasonic sa-ak200 cd lê normal somente se inclinar o aparelho para trás
Ontem à(s) 09:22 por Oficina do SOM

» (ENCERRADO) SOM AUTOMOTIVO HBUSTER HBD7200MP-QUANDO AUMENTA O VOLUME,O SOM FALHA E CORTA
Ontem à(s) 06:15 por Roberto Soares

» tv cce hps 2985 liga e desliga em seguida
Ontem à(s) 00:38 por wagnernepo

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Dom 28 Maio 2017, 23:14 por wagnernepo

» Timer programável utilizando o TIMER1 do PIC 18F4520 AJUDA!!
Dom 28 Maio 2017, 22:11 por thiiiago10

» Microondas sharp carroussel ll,queimando fusível
Dom 28 Maio 2017, 21:24 por lucianomachado

» Som philips fwm57/19 ou 912/bk sao os msm
Dom 28 Maio 2017, 16:36 por luan costa

» Receiver yamaha rx v800
Dom 28 Maio 2017, 15:27 por Nill

» Som mini system modelo MHC-GTR888 defeito acionando proteçao
Dom 28 Maio 2017, 15:25 por Nill

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Dom 28 Maio 2017, 09:31 por tomate

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Dom 28 Maio 2017, 09:19 por Nill

» receptor azamerica s922 não liga
Dom 28 Maio 2017, 04:21 por eletro lucas

» som sharp cd-k 1600z(s) ruido no som
Sab 27 Maio 2017, 23:14 por Oficina do SOM

» system lg cm4440 nao abre a gaveta nao le usb
Sab 27 Maio 2017, 20:07 por Oficina do SOM

» Etabilizador tensão SMS 300Bi relés batendo mais que o normal
Sab 27 Maio 2017, 16:52 por NiemeyerD

» Fonte mineoro FTMINE9C valor do componente
Sab 27 Maio 2017, 15:53 por rodiney

Quem está conectado
62 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 59 Visitantes :: 2 Motores de busca

Jandui Cavalcante, MARIO Y. SEGAWA, tressaneto

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Tv semp toshiba modelo tv1491kav chassis U15 não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Qua 24 Fev 2010, 16:34

Ola amigos do forum. Essa tv chegou sem nenhuma tensão no secundario da fonte. Apos trocar o c419 ( 47mf/50v ), a fonte funcionou com quase todas as tensões normais, exeto o +b que deveria ser 113v está com 120v e no q405, que na base deveria ter 10.4v e está com 0.5v,no emissor deveria ter 9.9v tem eapenas 1.5v. Já dei uma boa olhada nos componentes do circuito ao qual ele faz parte, mas não encontei nada anormal. Assim a tv não liga fica apenas com o led standby aceso. Se os colegas tiverem um dica de já agradeço.


Última edição por james costa em Seg 29 Mar 2010, 16:14, editado 1 vez(es)
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Som em Qui 25 Fev 2010, 21:36

amigo verifique se funciona em rede de 110v

Som
Participante
Participante

TEMPO DE EXPERIÊNCIA : 25
Sexo : Masculino
Número de Mensagens : 83
Idade : 48
Cidade/Estado: : Floriano /Piauí
Data de inscrição : 18/02/2010

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Naldo Oliveira em Qui 25 Fev 2010, 21:40

verifique posivel fuga no q-430 e d-448.


Última edição por naldo oliveira em Sab 27 Fev 2010, 13:10, editado 1 vez(es)
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31246
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Sex 26 Fev 2010, 14:00

Ela não funciona nem 220v e nem 110v, ja troquei o q430, d448, d449, q404,403 e 406, todos eles coloquei um novo. Um detalhe que observei, é que o q43o está aquecendo muito. Já percorri o circuito e não achei curto. O contrele remoto ta atuando quando ligo a tensão +B da fonte vai pra 120v quando coloco em standby cai pra 75v. minhas suspeita é que não ta chegando pulso horizantal. Mas infelizmente não tenho osciloscópio. qualquer dica será bem vinda.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Cesar762 em Sex 26 Fev 2010, 14:06

Amigo! talvez o Q430 está exaurido! vc mede e ele está bom, mas no funcionamento está ruim!!
Use o 2SC2655, é muito melhor que o C3209, lembrando que este ultimo não é "2SC", é KTC, ok?!
Abaixo segue as tensões nos terminais dele:
B= 9,7v
C= 20,9v
E= 9,2v (o ideal é 9,6V), na tv que tirei as medidas, estava em horário de pico, acho que por isso mediu 9,2V no Emissor.

Confere os diodos zeners que estão em volta do Q430, seria bom até trocar por novos, para eliminar possíveis dúvidas quanto à fugas!!

A tensão entre D448 / 449 tem que ficar acima de 11V!! abaixo disso, faz esquentar o Q430,levando-o à curto-circuito!

Coloque o cão-de-guarda para proteger o micro!
avatar
Cesar762
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 743
Idade : 49
Cidade/Estado: : Norte - ES
Data de inscrição : 16/06/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Sex 26 Fev 2010, 15:21

Já troquei o q 430 pr um novo, as tensões nele são as seguintes:
B-10,2v
C-19,5v
E-9,5v
Já as tensões no c416 que fica entre o d448 e d449 está com 8,7v.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Som em Sex 26 Fev 2010, 20:05

AMIGO VOCE SUBSTITUIR O CAPACITOR C 887 R840 DE 3K6 PARA 2K2

Som
Participante
Participante

TEMPO DE EXPERIÊNCIA : 25
Sexo : Masculino
Número de Mensagens : 83
Idade : 48
Cidade/Estado: : Floriano /Piauí
Data de inscrição : 18/02/2010

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Sab 27 Fev 2010, 09:21

O r840 já é de 2k2, troquei o capacitor c887, mas o defeito continua.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Sab 27 Fev 2010, 16:05

Alguem sabe onde posso baixar os dados da eprom dessa tv. Vou regravar pode ser ela.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Cristiano/Fortaleza em Sab 27 Fev 2010, 21:39

Colega , aí não tem nada a ver com eprom, acho que o que está acontecendo aí é fly back em curto, quando você liga ela vai imediatamente para standby pela proteção. E como não tem carga (consumo) o +B sobe para 120 volts.

Fly back baratinho o AO , Aqui em Fortaleza , 10 mil réis.
avatar
Cristiano/Fortaleza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 anos
Sexo : Masculino
Número de Mensagens : 172
Idade : 62
Cidade/Estado: : Fortaleza ceará
Data de inscrição : 09/07/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por adelio em Dom 28 Fev 2010, 07:45

se o d448 estiver auterado o q430 vai aquecer muito.

adelio
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 424
Idade : 61
Cidade/Estado: : ponte dos carvalhos cabo de santo agostinho pe
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Qui 12 Ago 2010, 10:38

Ola caros colegas, desculpa a demora em retornar as respostas nesse tópico, é porque essa tv é da casa mesmo, só estou vendo ela quando sobra um tempinho. Andei lendo um tutorial sobre ela e vi que no reset do micro só tem 3,8v,quando deveria ser 5v, desliguei o mesmo e continua 3,8v, gosaria de saber dos colegas, se essa tensão é originada no próprio micro ou no ci do reset. Pois acho que a provável causa do defeito pode ser nesse circuito, de já agradeço qualquer dica.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Convidado em Qui 12 Ago 2010, 11:03

Essa tensão vem do Q840, esse transistor é perigoso pois chega os 21V no coletor e larga os 5v no emissor, quando ele entra em curto faz a festa, de uma olhada nesta linha, sobre aquecer o Q430, é por que ele está alimentando o driver horizontal, em funcionamento normal este transistor apenas da a partida fornecendo os 9V que passa pelo D449, assim que a TV funciona, passa a gerar os 12v que vem do flyback e passa pelo D448, fazendo com que a tensão que é maior leva o D449 ao corte e o Q430 não é mais necessário ao drive, isto funcionando.
Troca o D 448 sem medir, meça os Q402 e 406 em escala alta.
Sobre a tensão de resete vá desligando onde se liga ao emissor do Q840 (+5v -1)

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por ASH_Eletronica em Qui 12 Ago 2010, 11:16

amigo dellique o vertical pode ser curto no segundario do flybak
avatar
ASH_Eletronica
Participante
Participante

TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 48
Cidade/Estado: : Charqueadas-RS
Data de inscrição : 30/04/2010

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Claudio....Santos em Qui 12 Ago 2010, 11:37

verifique esse R 876 DE 220R estando aberto mata boa parte das tensões....
avatar
Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9570
Idade : 46
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Qui 12 Ago 2010, 11:38

Ronaldo, obrigado pela a atenção, essa tv tem tensão de 5v no emissor do q840 que entra no pino 5 do ci que faz o reset, mas não sai nada no pino 4, isto é, nele mede 3,9v quando o pino 5v do micro esta ligado a ele, mas quando desoldo o pino 5 do micro, a tensão no pino 4 do ci reset cai pra 0v. Isso leva a crer que o ci do reset está com defeito. Gostaria de saber a opinião dos colegas, se é presiso alguma condição pra ele fucionar ou relamente ele está interompendo a passagem de tenão para o micro.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Convidado em Qui 12 Ago 2010, 11:42

Então deve ser o Q841, e essa tensão que vem do micro é algum retorno.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Qui 12 Ago 2010, 11:48

@claudio....santos escreveu:verifique esse R 876 DE 220R estando aberto mata boa parte das tensões....

Já verifiquei ta normal. já peguei uma tv com esse resistor aberto, quaimava o ci regulador da fonte.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por james costa em Qui 12 Ago 2010, 11:52

Ronaldo Fontela escreveu:Então deve ser o Q841, e essa tensão que vem do micro é algum retorno.
ok, vou ver se consigo um pra testar, depois posto o resultado.
avatar
james costa
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 420
Idade : 46
Cidade/Estado: : batalha pi
Data de inscrição : 27/03/2009

Voltar ao Topo Ir em baixo

Re: Tv semp toshiba modelo tv1491kav chassis U15 não liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum