Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce modelo 2118usp av defeito faixa meia escura do lodo direito da tela
Ontem à(s) 23:18 por osmar ebani

» TV SEMP 2051 com imagem avermelhada
Ontem à(s) 21:14 por Manoel Teixeira

» TV LCD Samsung LN33D550K7G - Que defeito é este?
Ontem à(s) 21:02 por Roberto Soares

» tv lg modelo 21 fu4rl-ls queimando a tda 8145
Ontem à(s) 19:53 por gau

» TV Semp modelo Tv 2982 NAV-S Chassis Lem 10 não oscila
Ontem à(s) 18:58 por MARIO Y. SEGAWA

» sony resolvido
Ontem à(s) 17:13 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 17:08 por Roberto Soares

» DVD PIONEER AVH-P5150DVD NÃO LIGA
Ontem à(s) 16:09 por murilo sestrem

» tv semp 2934(B)sl sk-9 imagem escurecendo
Ontem à(s) 15:45 por tomate

» mini sistem toshiba ms7725mu se desligando
Ontem à(s) 15:15 por Ednardo rodrigues

» socorro
Ontem à(s) 14:35 por Paranista

» Aparelho lg mini hi-fi system rad114 liga mais não tem áudio
Ontem à(s) 12:35 por sergio aveiro

» som sony mhc-gpx3 entrando em proteção
Ontem à(s) 10:10 por p

» lg 21FU4rl led aceso e não liga
Ontem à(s) 08:43 por MARIO Y. SEGAWA

» ((ENCERRADO)) Módulo amplificador SD5000 Ruido
Ontem à(s) 08:32 por Nill

» ajuda código modêlo da agulha som sony LBT 36W
Sex 26 Ago 2016, 22:21 por caphqz

» 21PT6458s/78 tela escura com som e caracterie
Sex 26 Ago 2016, 18:40 por p

» cd player pioneer hed3050 error 11
Sex 26 Ago 2016, 18:30 por arthurnerd

» tv panasonic 20 polegada duvida sobre ic 401 / la7840
Sex 26 Ago 2016, 17:55 por Dematos

» Radio amador Cobra 148 GTL- Teste na bancada
Sex 26 Ago 2016, 17:38 por Dematos

» Mesa de SOM em geral com chiado ao abrir o volume
Sex 26 Ago 2016, 17:19 por Tiago Portella

» Modulo Amplificador Stetsom 1k5h Ft queimada
Sex 26 Ago 2016, 17:10 por ballack

» dvd altomotivo retratil pioneer avh-p5150 não tem som no usb e o dvd tem som mais não tem video
Sex 26 Ago 2016, 17:03 por Roberto Soares

» Som Sony FH-B900 Defeito
Sex 26 Ago 2016, 16:14 por chriislive

» tv toshiba 2959 jfs fs-8 liga normal mas não tem cor
Sex 26 Ago 2016, 15:28 por valdemir da cruz arruda

» Cd player automotivo H BUSTER HBD-2480 ejeta o cd mais não liga
Sex 26 Ago 2016, 14:46 por bira.es

» modulo boss cx 650m resistores
Sex 26 Ago 2016, 14:11 por portela

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Sex 26 Ago 2016, 13:36 por edson vogel

» dvd automotivo pionner avh-x5780tv nao abre a tela
Sex 26 Ago 2016, 12:33 por pinhead

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Sex 26 Ago 2016, 08:38 por Roberto Soares

Quem está conectado
64 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 58 Visitantes :: 2 Motores de busca

claudinei ap bonfatti, edsonRN, lucia1972, osmar ebani, Roberto Soares, Tecnico Miguel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Seg 22 Fev 2010, 19:05

Caros colegas,

Este receptor é meu, há princípio o mesmo estava apagando o display então resolvi repará-lo. Abrindo o mesmo, encontrei diversas soldas frias e resolvi resoldar, só que depois de feito isso, o camarada parou de funcionar simplesmente. Entrei em contato com um técnico da century e ele me disse que quando eu fosse soldar o processador Century 2-Digit eu deveria retirar o ferro de solda da tomada sob risco de danificar o tal CI, cuidado que não tomei. Acho que o dito CI foi pra o espaço. Se alguém tiver um ci destes bom ou saiba onde vende, por favor gostaria de saber.

sem mais.

Traipu.

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por Naldo Oliveira em Seg 22 Fev 2010, 19:07

isso mesmo amigo o micro foi pro saco.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31234
Idade : 39
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Sab 27 Fev 2010, 23:10

Caro amigo Naldo, foi isso mesmo, danifiquei o CI sem querer, é mole?!. é dificil encontrar um ci destes? Gostaria de saber onde vende.

Valeu amigo..

Traipu

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Seg 01 Mar 2010, 15:04

amigo vc ja verificou nas lojas autorizaas da century ai na sua cidade ou regiao ou vc pede direto da autorizada mais proximo da cidade de onde vc mora aqui no parana e facil de encontrar mais ai no seu estado nao sei nao.

eder j de souza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 935
Idade : 29
Cidade/Estado: : Assaí PR
Humor : ótimo
Data de inscrição : 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por CHIARELLI em Ter 02 Mar 2010, 10:02

amigo você ja conferiu as alimentação pelo esquema ?

CHIARELLI
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos.
Sexo : Masculino
Número de Mensagens : 337
Idade : 55
Cidade/Estado: : Nova Olimpia/mato Grosso
Data de inscrição : 12/01/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por salgado em Ter 02 Mar 2010, 10:34

Mande um email pra este endereço abaixo, que a pessoa tem varios componentes para receptores.

jtek@oi.com.br

salgado
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 459
Idade : 39
Cidade/Estado: : Samambaia-DF
Humor : otimo
Data de inscrição : 25/09/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Ter 02 Mar 2010, 23:26

chiarelli escreveu:amigo você ja conferiu as alimentação pelo esquema ?
Caro amigo, se você conhece alguma loja aí no Paraná que venda esse componentes Century, por favor me diz o e-mail da loja ou site.

traipu
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 179
Idade : 46
Cidade/Estado: : TRAIPU/ALAGOAS
Data de inscrição : 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por fts22 em Ter 02 Mar 2010, 23:42

Amigo veja neste site. http://www.duqueeletronica.com.br/

fts22
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 235
Idade : 58
Cidade/Estado: : Guaraci Pr
Data de inscrição : 29/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Qua 03 Mar 2010, 13:26

NESTE SITE VC ENCONTRA o e mail deles e duquevendas@hotmail.com

eder j de souza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 935
Idade : 29
Cidade/Estado: : Assaí PR
Humor : ótimo
Data de inscrição : 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por salgado em Qua 03 Mar 2010, 22:04

Amigo antes de comprar o micro confere as tesões da fonte se estão nomais.
Ja soldei varios micros com o ferro ligado e nunca queimou.
Algumas vezes quando o micro queima ele aquece .
De uma verificada nas soldas que voce refez e verifique se nenhuma delas es esta com a trilha rompida. Ou até mesmo se os pinos do micro não ficaram em curto uns com os outros após as soldas.
Boa sorte.

salgado
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 459
Idade : 39
Cidade/Estado: : Samambaia-DF
Humor : otimo
Data de inscrição : 25/09/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Qui 04 Mar 2010, 09:19

verifique tambem o 7805 q alimenta o micro ele pode ter queimado e se vc trocar o micro com ele em curto vai queimar o outro micro de novo e essa historia de soldar com o ferro de solda desligado é balela!

eder j de souza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 935
Idade : 29
Cidade/Estado: : Assaí PR
Humor : ótimo
Data de inscrição : 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por mauricio klein em Sex 20 Ago 2010, 17:01

pra mim aconteceu mesma coisa fui refazer as soldas frias e deu pau nao liga mais, só o rele aciona quando coloca na tomada, e mais nada, nao sei o que pode ser.

mauricio klein
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 7
Sexo : Masculino
Número de Mensagens : 25
Idade : 27
Cidade/Estado: : bela vista da caroba- paraná
Data de inscrição : 02/12/2009

http://www.eletronicaklein.xpg.com.br

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por mauroalessandrotecnico em Sex 20 Ago 2010, 17:13

ANTES DE TROCAREM O MICRO QUE PODE REALMENTE SIM SER DANIFICADO POR STATICA, DE UMA BOA CONFERIDA NOS ITENS REALICIONADOS PELO SALGADO, MUITAS VEZES EU JA PROVOQUEI VARIOS PROBLEMAS POR CAUSA DE CURTO EM SOLDA ESCORRIDA PELA PLACA, TIPO JUNTA AQUELA PELOTA NA PONTA DO FERRO QUE TODO TECNICO ADORA JOGAR NO CHÃO E AS VEZES NAO DA TEMPO E A PELOTA ROLA PLACA ABAIXO FICANDO UMAS LINHAS DE SOLDA QUE PROVOCAM CURTO EM QUALQUER PONTO, MUITOS DELES FATAIS PARA COMPONENTES... UFA... VAI POR MIM CONFERE TUDO, E ESTANDO TUDO CERTO, O JEITO E COLOCAR OUTRO MICRO MESMO!! BOA SORTE AMIGO!! ABRAÇOS!!

mauroalessandrotecnico
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Masculino
Número de Mensagens : 402
Idade : 38
Cidade/Estado: : Tanabi - SP
Data de inscrição : 19/08/2010

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por Conteúdo patrocinado Hoje à(s) 07:20


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum