Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Últimos assuntos
»  tv led philco PH16D20DM defeito a imagem
Hoje à(s) 00:18 por pauloserv

» TV LCD LG 26LG30R. Quando esquenta desliga sozinha
Ontem à(s) 23:53 por MaxChristiano

» TV PHILIPS 20PT529A/78 LIGA E DESLIGA.
Ontem à(s) 23:46 por cla2010

» CAIXA AMPLIFICADA MULTIUSO WR AUDIO RM350 USB
Ontem à(s) 23:45 por Marcos Aurelio Rocha

» tv philips 29pt4647/78 sem som
Ontem à(s) 23:40 por Betonatal

» Amp Banda ice 3500 nao liga
Ontem à(s) 22:32 por fabio rodrigues lucena

» TV CCE HPS2991 com fonte Baixa Dica
Ontem à(s) 22:23 por edsonsnes

» tv semp toshiba 2086 fonte baixa no secundario
Ontem à(s) 22:10 por Valdeni Oliveira

» TV CINERAL 21P-CIN-0405, Defeito, controle remoto funciona , menos as teclas canal + e -.
Ontem à(s) 22:03 por Roberto Soares

» modulo explosound 6100d armando a proteção
Ontem à(s) 21:52 por dinho26

» SOM AIWA MOD. JAX-PK1 NAO LE CD
Ontem à(s) 21:31 por robertomauricio

» TV LG 42PQ30R NÃO LIGA.
Ontem à(s) 21:04 por negoleo21

» tv semp mod:tv2134 sk11 linhas brancas na parte superior da tela.
Ontem à(s) 20:56 por joaquimrosadesouza

» MODULO BANDA ICE 2500 V4(ñ liga)
Ontem à(s) 20:50 por claudinhosom

» TV LG 29 modelo cinemaster
Ontem à(s) 20:49 por Zéla Craia

» umidificador suggar um78bibr pouco vapor
Ontem à(s) 20:42 por joaquimrosadesouza

» tv cce 2118 usp liga normal imagem e som ok. mais se deixar em stand ela liga sozinha varias hs dep
Ontem à(s) 20:26 por Marcio Ponciano

» Sony Bravia 40W300A - Liga e após alguns segundos desliga, led pisca 13 vezes.
Ontem à(s) 20:12 por ferreira

» Aparelho de Som Sony HCD RG90 Não Lê CD
Ontem à(s) 19:53 por Oficina do SOM

» Dvd Nks 4100c defeito na fonte..
Ontem à(s) 19:52 por Oficina do SOM

» Som MiniSystem PhilcoPH400 não fuciona o display
Ontem à(s) 19:50 por Oficina do SOM

» TV PHILIPS 20PT3331/78 IMAGEM NORMAL MAS SEM ÁUDIO
Ontem à(s) 19:48 por MARCIONEVES

» mini system gradiente as 200 nao obedece as funçoes.
Ontem à(s) 19:47 por Oficina do SOM

» Som CROWN MCD-916R Esquema elétrico
Ontem à(s) 19:46 por Oficina do SOM

» SOM TOSHIBA Ms6539CD. SOM BAIXO EM UM CANAL.
Ontem à(s) 19:39 por Oficina do SOM

» tv toshiba 2159 ofs-u 19 defeito so aparece uns cinco centimetro no meio da tela
Ontem à(s) 19:37 por ferreira

» tv sharp c2017, queimando fusivel
Ontem à(s) 19:19 por Valdeni Oliveira

»  tv sanyo com som e sem imagem
Ontem à(s) 19:11 por led21

» TV LED PHILIPS 32PFL3707D/78 LIGA MAIS FICA COM A TELA AZUL.
Ontem à(s) 18:49 por ROBERTO PAULINO MAIA

» tv lg rp29fa35abrs desligando
Ontem à(s) 18:48 por leandro falcao

Menu de navegação

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Seg 22 Fev 2010, 19:05

Caros colegas,

Este receptor é meu, há princípio o mesmo estava apagando o display então resolvi repará-lo. Abrindo o mesmo, encontrei diversas soldas frias e resolvi resoldar, só que depois de feito isso, o camarada parou de funcionar simplesmente. Entrei em contato com um técnico da century e ele me disse que quando eu fosse soldar o processador Century 2-Digit eu deveria retirar o ferro de solda da tomada sob risco de danificar o tal CI, cuidado que não tomei. Acho que o dito CI foi pra o espaço. Se alguém tiver um ci destes bom ou saiba onde vende, por favor gostaria de saber.

sem mais.

Traipu.

traipu
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 164
Idade: 45
Cidade/Estado:: TRAIPU/ALAGOAS
Data de inscrição: 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por Naldo Oliveira em Seg 22 Fev 2010, 19:07

isso mesmo amigo o micro foi pro saco.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30919
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Sab 27 Fev 2010, 23:10

Caro amigo Naldo, foi isso mesmo, danifiquei o CI sem querer, é mole?!. é dificil encontrar um ci destes? Gostaria de saber onde vende.

Valeu amigo..

Traipu

traipu
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 164
Idade: 45
Cidade/Estado:: TRAIPU/ALAGOAS
Data de inscrição: 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Seg 01 Mar 2010, 15:04

amigo vc ja verificou nas lojas autorizaas da century ai na sua cidade ou regiao ou vc pede direto da autorizada mais proximo da cidade de onde vc mora aqui no parana e facil de encontrar mais ai no seu estado nao sei nao.

eder j de souza
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 867
Idade: 27
Cidade/Estado:: Assaí PR
Humor: ótimo
Data de inscrição: 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por CHIARELLI em Ter 02 Mar 2010, 10:02

amigo você ja conferiu as alimentação pelo esquema ?

CHIARELLI
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 Anos.
Sexo: Masculino
Número de Mensagens: 303
Idade: 54
Cidade/Estado:: Nova Olimpia/mato Grosso
Data de inscrição: 12/01/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por salgado em Ter 02 Mar 2010, 10:34

Mande um email pra este endereço abaixo, que a pessoa tem varios componentes para receptores.

jtek@oi.com.br

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 453
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por traipu em Ter 02 Mar 2010, 23:26

chiarelli escreveu:amigo você ja conferiu as alimentação pelo esquema ?
Caro amigo, se você conhece alguma loja aí no Paraná que venda esse componentes Century, por favor me diz o e-mail da loja ou site.

traipu
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 164
Idade: 45
Cidade/Estado:: TRAIPU/ALAGOAS
Data de inscrição: 14/11/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por fts22 em Ter 02 Mar 2010, 23:42

Amigo veja neste site. http://www.duqueeletronica.com.br/

fts22
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 177
Idade: 56
Cidade/Estado:: Guaraci Pr
Data de inscrição: 29/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Qua 03 Mar 2010, 13:26

NESTE SITE VC ENCONTRA o e mail deles e duquevendas@hotmail.com

eder j de souza
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 867
Idade: 27
Cidade/Estado:: Assaí PR
Humor: ótimo
Data de inscrição: 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por salgado em Qua 03 Mar 2010, 22:04

Amigo antes de comprar o micro confere as tesões da fonte se estão nomais.
Ja soldei varios micros com o ferro ligado e nunca queimou.
Algumas vezes quando o micro queima ele aquece .
De uma verificada nas soldas que voce refez e verifique se nenhuma delas es esta com a trilha rompida. Ou até mesmo se os pinos do micro não ficaram em curto uns com os outros após as soldas.
Boa sorte.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 453
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por eder j de souza em Qui 04 Mar 2010, 09:19

verifique tambem o 7805 q alimenta o micro ele pode ter queimado e se vc trocar o micro com ele em curto vai queimar o outro micro de novo e essa historia de soldar com o ferro de solda desligado é balela!

eder j de souza
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 867
Idade: 27
Cidade/Estado:: Assaí PR
Humor: ótimo
Data de inscrição: 02/12/2009

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por mauricio klein em Sex 20 Ago 2010, 17:01

pra mim aconteceu mesma coisa fui refazer as soldas frias e deu pau nao liga mais, só o rele aciona quando coloca na tomada, e mais nada, nao sei o que pode ser.

mauricio klein
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 7
Sexo: Masculino
Número de Mensagens: 25
Idade: 26
Cidade/Estado:: bela vista da caroba- paraná
Data de inscrição: 02/12/2009

http://www.eletronicaklein.xpg.com.br

Voltar ao Topo Ir em baixo

Re: RECEPTOR CENTURY USR 1900 NÃO ACENDE DISPLAY E NÃO FUNCIONA

Mensagem por mauroalessandrotecnico em Sex 20 Ago 2010, 17:13

ANTES DE TROCAREM O MICRO QUE PODE REALMENTE SIM SER DANIFICADO POR STATICA, DE UMA BOA CONFERIDA NOS ITENS REALICIONADOS PELO SALGADO, MUITAS VEZES EU JA PROVOQUEI VARIOS PROBLEMAS POR CAUSA DE CURTO EM SOLDA ESCORRIDA PELA PLACA, TIPO JUNTA AQUELA PELOTA NA PONTA DO FERRO QUE TODO TECNICO ADORA JOGAR NO CHÃO E AS VEZES NAO DA TEMPO E A PELOTA ROLA PLACA ABAIXO FICANDO UMAS LINHAS DE SOLDA QUE PROVOCAM CURTO EM QUALQUER PONTO, MUITOS DELES FATAIS PARA COMPONENTES... UFA... VAI POR MIM CONFERE TUDO, E ESTANDO TUDO CERTO, O JEITO E COLOCAR OUTRO MICRO MESMO!! BOA SORTE AMIGO!! ABRAÇOS!!

mauroalessandrotecnico
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 17 anos
Sexo: Masculino
Número de Mensagens: 402
Idade: 36
Cidade/Estado:: Tanabi - SP
Data de inscrição: 19/08/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum