Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]tv semp toshiba TV LED DL4844 A F nao liga, aparece o logo da semp e apaga led power fica verde
Hoje à(s) 22:47 por ALOIZIO LIMA

» som philco sem alimentação no amplificador
Hoje à(s) 22:38 por TIAGOVGFR

» Home theater lenoxx ht-728a, fonte não funciona, faltando resistor R15 na fonte. Preciso do valor.
Hoje à(s) 22:38 por wili105

» tv Samsung cl29z50mq fonte alta
Hoje à(s) 22:34 por leandro falcao

» tv sony kdl40Bx425 nao liga nem o led
Hoje à(s) 22:22 por santec

» TV LCD SONY KDL 40EX405 NÃO LIGA.
Hoje à(s) 22:14 por Bruno Capozzoli

» cd playr jvc modelo:kd-r449,liga nao sai audio
Hoje à(s) 22:12 por roonix service

» ((Venda)) do medidor de ESR (Capa-miter2002 do Valdeni) (Original)
Hoje à(s) 22:10 por Valdeni Oliveira

» tv philips pt216456/78 nao liga nada
Hoje à(s) 21:56 por tomate

» Tv philco modelo tvph21mss sem som.
Hoje à(s) 21:36 por Vava Sousa

» TV LCD BUSTER HDTV-4201HD NÃO FUNCIONA FICA SÓ COM LED ASSEZO
Hoje à(s) 21:15 por ALOIZIO LIMA

»  TV 2916MMS NAO LIGA NEM STANDBY FICA SÓ COM UM TICTIC NA FONTE
Hoje à(s) 21:12 por flavio de medeiros

» tv samsung un39eh5003g com imagem esbranquiçada
Hoje à(s) 20:55 por paulo o madruga

» Tv philco tvph21mss liga com Vertical fechado e desliga
Hoje à(s) 20:47 por Edwilson

» MONITOR SAMSUNG 2233RZ....Quando liga o cabo DVI ele apaga e os LED ficam piscando...
Hoje à(s) 20:39 por peparos

» HOMER SAMSUNG HT-Z120T/XAZ LIGA EM SEGUIDA ENTRA EM PROTEÇAO
Hoje à(s) 20:14 por Rocklando89

» Tv Semp mod: TV2098LMS não sai de standby.
Hoje à(s) 20:13 por tomate

» Dvd Philco DVT-101 só le cd
Hoje à(s) 19:52 por Wagner Filho

» Tv samsung un32f5200ag sem imagem com som normal
Hoje à(s) 19:14 por Paranista

»  tv cce hps 1497p queimando fusivel
Hoje à(s) 19:12 por ricardojaconé

» tv cce hps1471 fonte com tensão baixa (DESBLOQUEADO)
Hoje à(s) 18:58 por taciso

» TV Philips 20PT326A/78R inoperante
Hoje à(s) 18:49 por Valdir Bento de Souza

» Encerrado - TV AOC D26W931 LIGA SÓ
Hoje à(s) 17:40 por Roberto Soares

» Tensão de 6 volts dc na saida da taramps hd 3000
Hoje à(s) 17:37 por Daniel Marangoni

» balança toledo modelo: prix 3/14 defeito display com digito em forma de uuuuu
Hoje à(s) 16:44 por rubens rocha

» tv lg 14sb1rb-l2,liga com 10 segundos some a imagem
Hoje à(s) 16:34 por Bruno Capozzoli

» Stetsom 1k5h versao 6B
Hoje à(s) 16:32 por drpardal

» Receptor century super color com imagem e sem som no RF e AV
Hoje à(s) 16:17 por Tecnico Miguel

» modulo taramps t2000 som roco e fraco
Hoje à(s) 15:04 por Roberto Soares

» POTÊNCIA UNIC ZX 300 STORM COM SOM CHIANDO
Hoje à(s) 14:55 por alemos


Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Mensagem por jairo jamaica em Dom 21 Fev 2010, 23:28

Caros colegas, este refrigerador não gelava a água e nem ficava aceso os leds frontais. Ao abri-lo notei que a ventulina não estava funcionando, só fazia o famoso barulhinho do tic-tac. Ao retirar o cabinho do conector da plaquinha que gela à água, a mesma voltou à funcionar. Pensei que fosse a cuja dita, após colocar uma novinha que segundo a cliente custou numa autorizada Latina R$ 70,00, o problema persistiu. Ao ligá-la a mesma matava os 12V que alimentava a ventulina, observando com calma encontrei um capacitor eletrolítico de 1000 uf/25V estufado e seco. Após trocá-lo os leds frontais e a ventulina voltou a funcionar normalmente. Troquei uma plaquinha, sendo que o defeito era simplesmente um capacitor impedindo o refrigerador funcionar. É vivendo e aprendendo. Abraços à todos.


Última edição por valdeni em Dom 21 Fev 2010, 23:50, editado 1 vez(es) (Razão : Resolvido.)

jairo jamaica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 556
Idade: 39
Cidade/Estado:: anápolis-goiás
Data de inscrição: 09/10/2009

Voltar ao Topo Ir em baixo

Re: Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Mensagem por Valdeni Oliveira em Dom 21 Fev 2010, 23:51

Transferi seu tópico para o fórum correto!

Obrigado pela dica!

Abraço.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 46421
Idade: 50
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum