Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV LG 20CD2R-LD com Horizontal aberto e Software travado
Hoje à(s) 05:15 por Ralph Hinkley

» Som philips modelo FWM 582 sem som nas caixas e auxilares porem no fone sai o áudio
Ontem à(s) 23:36 por francisco constantino

» Som Sony hcd_zux9 em proteção
Ontem à(s) 21:08 por Igo Ales

» Tv CCE 2118USP - Com Vertical Fechado
Ontem à(s) 20:00 por tec.Lopes

» Sony LBT-N355 não liga
Ontem à(s) 13:10 por Roger Rodrigues

» som aiwa modelo nsx-s779 coloca na tomada nao liga so fica standby
Ontem à(s) 10:44 por Oficina do SOM

» (Encerrado) SOM AIWA MODELO NSX V700 NÃO LIGA ( DEVOLVIDO )
Ontem à(s) 10:41 por Oficina do SOM

» Sony MHC GTR 8 não faz funções pelos botões
Dom 17 Jun 2018, 20:09 por Oficina do SOM

» SOM TOSHIBA MS7916MU - Sem audio nas caixas, mas tem som no fone de ouvido.
Dom 17 Jun 2018, 20:00 por Oficina do SOM

» Números grandes em LCD Alphanumérico com PIC como criar?
Dom 17 Jun 2018, 18:01 por CACÁ

»  Monitor AOC modelo E2243FWK liga e desligm
Dom 17 Jun 2018, 17:33 por celiaura

» PLACA RODUINO – UM ARDUINO FEITO EM CASA!
Dom 17 Jun 2018, 11:26 por kir

» Microsystem Sony Genezi MHC-GTX888 display apagado
Sab 16 Jun 2018, 10:12 por CACÁ

» TV toshiba 40L5400 não liga!
Sex 15 Jun 2018, 12:57 por ClVitor

» TV-LG-20K40 não liga só em Standy by
Sex 15 Jun 2018, 08:07 por Nill

» TV SAMSUNG CL21Z43MQ4XXAZ IMAGEM INVERTIDA LADO ESQUERDO DA TELA
Qui 14 Jun 2018, 19:17 por MARIO Y. SEGAWA

» Como ligar trafo série e paralelo
Qui 14 Jun 2018, 16:44 por kir

» receptor de parabolica orbisat s2200 slim nao pega canais da vertical
Qui 14 Jun 2018, 16:06 por silio serpa

» TV PANASONIC TC-22LT1, COM IMAGEM PRETO E BRANCO
Qui 14 Jun 2018, 14:55 por Rosélio

»  tv cce HPS 1497 D não liga
Qui 14 Jun 2018, 08:46 por WALTER JANSEN

» tv semp 1454(o)sl chassis u19 vertical fechado
Qua 13 Jun 2018, 21:19 por edson martins

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Qua 13 Jun 2018, 20:49 por @#Jtecnico

» fonte jfa 1500x turbo - sem pwm no primario
Qua 13 Jun 2018, 19:27 por juliocddc

» modulo roadstar rs-1200 queima o mosfet q-a8 nahora que liga o remoto.
Qua 13 Jun 2018, 17:33 por Nill

» ((ENCERRADO)) Pedaleira DIGITECH RP255V, não funciona
Qua 13 Jun 2018, 16:31 por Nill

» monitor/tv lg m2350d não pega hdmi
Qua 13 Jun 2018, 15:28 por lopes33

» som roadstar rs 3663usb algem sabe substituto ta8264ahq
Qua 13 Jun 2018, 04:23 por ademar gomes moreira

» tv semp 2934 chassi sk91 barulho no chooper
Ter 12 Jun 2018, 18:25 por santec

» SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)
Ter 12 Jun 2018, 18:22 por Oficina do SOM

» TV Philco modelo TPF2940 queimando o resistor R1703
Ter 12 Jun 2018, 16:04 por eletronica do valmir

Quem está conectado
77 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 76 Visitantes :: 2 Motores de busca

latual

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Ir em baixo

Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Mensagem por jairo jamaica em Dom 21 Fev 2010, 23:28

Caros colegas, este refrigerador não gelava a água e nem ficava aceso os leds frontais. Ao abri-lo notei que a ventulina não estava funcionando, só fazia o famoso barulhinho do tic-tac. Ao retirar o cabinho do conector da plaquinha que gela à água, a mesma voltou à funcionar. Pensei que fosse a cuja dita, após colocar uma novinha que segundo a cliente custou numa autorizada Latina R$ 70,00, o problema persistiu. Ao ligá-la a mesma matava os 12V que alimentava a ventulina, observando com calma encontrei um capacitor eletrolítico de 1000 uf/25V estufado e seco. Após trocá-lo os leds frontais e a ventulina voltou a funcionar normalmente. Troquei uma plaquinha, sendo que o defeito era simplesmente um capacitor impedindo o refrigerador funcionar. É vivendo e aprendendo. Abraços à todos.


Última edição por valdeni em Dom 21 Fev 2010, 23:50, editado 1 vez(es) (Razão : Resolvido.)
avatar
jairo jamaica
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 558
Idade : 42
Cidade/Estado: : anápolis-goiás
Data de inscrição : 09/10/2009

Voltar ao Topo Ir em baixo

Re: Refrigerador Latina ELETRONIC. Não gela. (resolvido)

Mensagem por Valdeni Oliveira em Dom 21 Fev 2010, 23:51

Transferi seu tópico para o fórum correto!

Obrigado pela dica!

Abraço.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 48027
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum